<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://counterinformation.wordpress.com/xmlrpc.php">
	<title>&#8220;You Can’t Make This S&#8212; Up&#8221;: My Year Inside Trump&#8217;s Insane White House &#8211; Counter Information</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Libre Baskerville",serif;font-size:8.4px}.wf-active small{font-size:56%}.wf-active sub, .wf-active sup{font-size:52.5%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif;font-size:13.3px}.wf-active .emphasis{font-size:0.875em}.wf-active small{font-size:52.5%}.wf-active big{font-size:87.5%}.wf-active .pullquote{font-size:0.84em}.wf-active .pullquote cite{font-size:0.56em}.wf-active table{font-size:0.595em}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif;font-size:12.6px}.wf-active label{font-family:"Libre Baskerville",serif;font-size:9.8px}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"], .wf-active textarea{font-size:12.6px}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .main-navigation a{font-size:11.9px}.wf-active .nav-next, .wf-active .nav-previous{font-size:11.9px}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Libre Baskerville",serif;font-size:19.6px}.wf-active .paging-navigation .page-numbers{font-size:14px}.wf-active .widget select{font-size:11.2px}.wf-active .site-footer .site-info{font-size:11.2px}.wf-active .page-links{font-family:"Libre Baskerville",serif;font-size:9.8px}.wf-active .single .author .author-bio{font-size:11.9px}.wf-active .apostrophe-inline-controls a{font-size:11.2px}.wf-active .widget-area .sidebar-primary aside ul{font-size:11.2px}.wf-active .widget-area .sidebar-secondary, .wf-active .widget-area .sidebar-tertiary{font-size:11.2px}.wf-active .error404 .page-content .widget{font-size:11.2px}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}.wf-active .comment-meta .comment-author b{font-size:19.6px}.wf-active .comment-meta .comment-metadata{font-size:9.8px}.wf-active .form-allowed-tags{font-size:11.2px}.wf-active .gallery-caption{font-size:11.2px}.wf-active h1{font-style:normal;font-weight:700}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-weight:700;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:700;font-style:normal}.wf-active h3{font-weight:700;font-style:normal}.wf-active h4{font-weight:700;font-style:normal}.wf-active h5{font-weight:700;font-style:normal}.wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:700;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:700}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Oswald",sans-serif;font-weight:700;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Feed" href="https://counterinformation.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Comments Feed" href="https://counterinformation.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; &#8220;You Can’t Make This S&#8212; Up&#8221;: My Year Inside Trump&#8217;s Insane White&nbsp;House Comments Feed" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUNFqwzAM/KF5ItB27cPYtziOSNxatrAUsv797HobrCvuiziJO91JsLFxKSpGBVoNh3X2UWBjl8gI+YDXu+7VibzAY1nwFxQ4o7J1F3PrevSMwSpOhpPoXdeTuZSxzImtVgbh5C0GpELryTY/zVh8CuUbG8XProT48GNU4VKu6iZrjxpHzihiSiW/ktGlZHtyEdX07WO3gH8mTeohJvVFLb/g385mBbyOYOsfc+IFQfQasOc/Y8TcVj+EVftB78PudDi+Dcf9cP4C9RnWYA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNj0sOwjAMRC+EiQJIwAJxlsS4wdStq3wI3J50VyRUsZsnzRvZpk6AOmYasxkKTFICj8mk4hNGnjJro05FtG4xpY353b/rkyL44r1Qs/NbaK1e+RYot2GH5FV7EO5beP1vJkV2AozzfUtYkwMpiKKbv/oC6MRxXFMjedHQYjCttcBZug4Xezgfdydr9/bxAR/If4I=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KwjAQhC/kugqt1gfxLEmapivbbMlu6fWtoIg/FJ9mBuYbBucRgmSL2XCYYOQpUVZ0wUiyd+XltkF1g7/ro6hBx44Kau8K5fTUNUolkGNgSfIeviDr4xAV+woTi3e8tjpTm6IpLpWHh1SoBZdbYFL7h/XLDQWCTphl/oj3gctw3len3bE51E19vQE4+3jO?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://counterinformation.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Book on Trump Reveals Plan to Cede Control of West Bank and Gaza to Jordan and&nbsp;Egypt' href='https://counterinformation.wordpress.com/2018/01/07/new-book-on-trump-reveals-plan-to-cede-control-of-west-bank-and-gaza-to-jordan-and-egypt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/" />
<link rel='shortlink' href='https://wp.me/p1qf1R-o8N' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F01%2F07%2Fyou-cant-make-this-s-up-my-year-inside-trumps-insane-white-house%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F01%2F07%2Fyou-cant-make-this-s-up-my-year-inside-trumps-insane-white-house%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;You Can’t Make This S&#8212; Up&#8221;: My Year Inside Trump&#8217;s Insane White House" />
<meta property="og:url" content="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/" />
<meta property="og:description" content="By Michael Wolff Author and columnist Michael Wolff was given extraordinary access to the Trump administration and now details the feuds, the fights and the alarming chaos he witnessed while report…" />
<meta property="article:published_time" content="2018-01-08T03:36:15+00:00" />
<meta property="article:modified_time" content="2018-01-08T03:36:15+00:00" />
<meta property="og:site_name" content="Counter Information" />
<meta property="og:image" content="https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg" />
<meta property="og:image:width" content="309" />
<meta property="og:image:height" content="215" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@counter_info" />
<meta name="twitter:text:title" content="&#8220;You Can’t Make This S&#8212; Up&#8221;: My Year Inside Trump&#8217;s Insane White&nbsp;House" />
<meta name="twitter:image" content="https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@counter_info" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=114" />
<link rel='openid.server' href='https://counterinformation.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://counterinformation.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://counterinformation.wordpress.com/osd.xml" title="Counter Information" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#324247" />
<meta name="application-name" content="Counter Information" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Uncovering the mainstream media lies" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://counterinformation.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;You Can’t Make This S&#8212; Up&#8221;: My Year Inside Trump&#8217;s Insane White&nbsp;House | Counter Information on WordPress.com" />
<meta name="description" content="By Michael Wolff Author and columnist Michael Wolff was given extraordinary access to the Trump administration and now details the feuds, the fights and the alarming chaos he witnessed while reporting what turned into a new book. Editor’s Note: Author and Hollywood Reporter columnist Michael Wolff’s new book, Fire and Fury: Inside the Trump White House (Henry Holt &amp;&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				.site-branding {
			background: url('https://counterinformation.files.wordpress.com/2017/07/cuadroceleste1048.png') center center;
			background-size: cover;
			min-height: 200px;
			padding: 3em;
		}
				.site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}

		.site-branding {
			text-align: center;
		}

		.site-logo {
			float: none;
			margin-top: 0;
			margin-bottom: 3.5px;
		}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #324247; }
</style>
<link rel="amphtml" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	</head>

	<body class="post-template-default single single-post postid-92801 single-format-gallery custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://counterinformation.wordpress.com/" rel="home">Counter Information</a></h1>
					<h2 class="site-description">Uncovering the mainstream media lies</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="apostrophe-navigation"><ul>
<li ><a href="https://counterinformation.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://counterinformation.wordpress.com/about/">About</a></li>
<li class="page_item page-item-8135"><a href="https://counterinformation.wordpress.com/links/">Links</a></li>
<li class="page_item page-item-4467"><a href="https://counterinformation.wordpress.com/documentaries/">Videos</a></li>
</ul></div>

					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-92801">

	<div class="entry-meta"><a class="entry-date published" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/">3 mins ago <span style="display:none;">January 7, 2018</span></a><time class="updated" datetime="2018-01-07T22:36:15+00:00">January 7, 2018</time><span class="byline vcard"><a class="url fn n" href="https://counterinformation.wordpress.com/author/chilcuyo/">J.C.</a></span></div>
		<h1 class="entry-title">
				<a class="entry-format format-gallery" href="https://counterinformation.wordpress.com/type/gallery/" title="All Gallery posts"><span class="screen-reader-text">gallery</span></a>		&#8220;You Can’t Make This S&#8212; Up&#8221;: My Year Inside Trump&#8217;s Insane White&nbsp;House</h1>

	<div class="entry-content">
		<p style="font-weight:400;"><img data-attachment-id="92802" data-permalink="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/fire-and-fury-2/" data-orig-file="https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg?w=723" data-orig-size="309,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tom&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515319817&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fire-and-fury" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg?w=723?w=300" data-large-file="https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg?w=723?w=309" class="aligncenter size-full wp-image-92802" src="https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg?w=723" alt="" srcset="https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg 309w, https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg?w=150 150w, https://counterinformation.files.wordpress.com/2018/01/fire-and-fury1.jpg?w=300 300w" sizes="(max-width: 309px) 100vw, 309px"   /></p>
<p style="font-weight:400;"><strong>By Michael Wolff</strong></p>
<p><span style="font-weight:400;">Author and columnist Michael Wolff was given extraordinary access to the Trump administration and now details the feuds, the fights and the alarming chaos he witnessed while reporting what turned into a new book.</span></p>
<p><em>Editor’s Note: Author and </em>Hollywood Reporter <em>columnist Michael Wolff’s new book, </em>Fire and Fury: Inside the Trump White House <em>(Henry Holt &amp; Co.), is a detailed account of the 45th president’s election and first year in office based on extensive access to the White House and more than 200 interviews with Trump and senior staff over a period of 18 months. In advance of the Jan. 9 publication of the book, which Trump is already <a href="https://www.hollywoodreporter.com/news/trump-turns-steve-bannon-treason-comments-leak-he-lost-his-mind-1071303">attacking</a>, Wolff has written this extracted column about his time in the White House based on the reporting included in </em>Fire and Fury.</p>
<p><em>Image by Luke McGarry</em></p>
<p style="font-weight:400;">January 07, 2017 &#8220;<a href="http://www.informationclearinghouse.info/">Information Clearing House</a>&#8221; &#8211; I <a href="https://www.hollywoodreporter.com/features/donald-trump-conversation-politics-dark-898465">interviewed</a> Donald Trump for <em>The Hollywood Reporter</em> in June 2016, and he seemed to have liked — or not disliked — the piece I wrote. &#8220;Great cover!&#8221; his press assistant, Hope Hicks, emailed me after it came out (it was <a href="https://www.hollywoodreporter.com/sites/default/files/custom/trumpconversation.jpg">a picture</a> of a belligerent Trump in mirrored sunglasses). After the election, I proposed to him that I come to the White House and report an inside story for later publication — journalistically, as a fly on the wall — which he seemed to misconstrue as a request for a job. No, I said. I&#8217;d like to just watch and write a book. &#8220;A book?&#8221; he responded, losing interest. &#8220;I hear a lot of people want to write books,&#8221; he added, clearly not understanding why anybody would. &#8220;Do you know Ed Klein?&#8221;— author of several virulently anti-Hillary books. &#8220;Great guy. I think he should write a book about me.&#8221; But sure, Trump seemed to say, knock yourself out.</p>
<p style="font-weight:400;">Since the new White House was often uncertain about what the president meant or did not mean in any given utterance, his non-disapproval became a kind of passport for me to hang around — checking in each week at the Hay-Adams hotel, making appointments with various senior staffers who put my name in the &#8220;system,&#8221; and then wandering across the street to the White House and plunking myself down, day after day, on a West Wing couch.</p>
<p style="font-weight:400;">The West Wing is configured in such a way that the anteroom is quite a thoroughfare — everybody passes by. Assistants — young women in the Trump uniform of short skirts, high boots, long and loose hair — as well as, in situation-comedy proximity, all the new stars of the show: Steve Bannon, Kellyanne Conway, Reince Priebus, Sean Spicer, Jared Kushner, Mike Pence, Gary Cohn, Michael Flynn (and after Flynn&#8217;s abrupt departure less than a month into the job for his involvement in the Russia affair, his replacement, H.R. McMaster), all neatly accessible.</p>
<p style="font-weight:400;">The nature of the comedy, it was soon clear, was that here was a group of ambitious men and women who had reached the pinnacle of power, a high-ranking White House appointment — with the punchline that Donald Trump was president. Their estimable accomplishment of getting to the West Wing risked at any moment becoming farce.</p>
<p style="font-weight:400;">A new president typically surrounds himself with a small group of committed insiders and loyalists. But few on the Trump team knew him very well — most of his advisors had been with him only since the fall. Even his family, now closely gathered around him, seemed nonplussed. &#8220;You know, we never saw that much of him until he got the nomination,&#8221; Eric Trump&#8217;s wife, Lara, told one senior staffer. If much of the country was incredulous, his staff, trying to cement their poker faces, were at least as confused.</p>
<p style="font-weight:400;">Their initial response was to hawkishly defend him — he demanded it — and by defending him they seemed to be defending themselves. Politics is a game, of course, of determined role-playing, but the difficulties of staying in character in the Trump White House became evident almost from the first day.</p>
<p style="font-weight:400;">&#8220;You can&#8217;t make this shit up,&#8221; Sean Spicer, soon to be portrayed as the most hapless man in America, muttered to himself after his tortured press briefing on the first day of the new administration, when he was called to justify the president&#8217;s inaugural crowd numbers — and soon enough, he adopted this as a personal mantra. Reince Priebus, the new chief of staff, had, shortly after the announcement of his appointment in November, started to think he would not last until the inauguration. Then, making it to the White House, he hoped he could last a respectable year, but he quickly scaled back his goal to six months. Kellyanne Conway, who would put a finger-gun to her head in private about Trump&#8217;s public comments, continued to mount an implacable defense on cable television, until she was pulled off the air by others in the White House who, however much the president enjoyed her, found her militancy idiotic. (Even Ivanka and Jared regarded Conway&#8217;s fulsome defenses as cringeworthy.)</p>
<p style="font-weight:400;">Steve Bannon tried to gamely suggest that Trump was mere front man and that he, with plan and purpose and intellect, was, more reasonably, running the show — commanding a whiteboard of policies and initiatives that he claimed to have assembled from Trump&#8217;s off-the-cuff ramblings and utterances. His adoption of the <em>Saturday Night Live</em> sobriquet &#8220;President Bannon&#8221; was less than entirely humorous. Within the first few weeks, even rote conversations with senior staff trying to explain the new White House&#8217;s policies and positions would turn into a body-language ballet of eye-rolling and shrugs and pantomime of jaws dropping. Leaking became the political manifestation of the don&#8217;t-blame-me eye roll.</p>
<p style="font-weight:400;">The surreal sense of the Trump presidency was being lived as intensely inside the White House as out. Trump was, for the people closest to him, the ultimate enigma. He had been elected president, that through-the-eye-of-the-needle feat, but obviously, he was yet … Trump. Indeed, he seemed as confused as anyone to find himself in the White House, even attempting to barricade himself into his bedroom with his own lock over the protests of the Secret Service.</p>
<p style="font-weight:400;">There was some effort to ascribe to Trump magical powers. In an early conversation — half comic, half desperate — Bannon tried to explain him as having a particular kind of Jungian brilliance. Trump, obviously without having read Jung, somehow had access to the collective unconscious of the other half of the country, and, too, a gift for inventing archetypes: Little Marco … Low-Energy Jeb … the Failing <em>New York Times</em>. Everybody in the West Wing tried, with some panic, to explain him, and, sheepishly, their own reason for being here. He&#8217;s intuitive, he gets it, he has a mind-meld with his base. But there was palpable relief, of an <em>Emperor&#8217;s New Clothes</em> sort, when longtime Trump staffer Sam Nunberg — fired by Trump during the campaign but credited with knowing him better than anyone else — came back into the fold and said, widely, &#8220;He&#8217;s just a fucking fool.&#8221;</p>
<p style="font-weight:400;">Part of that foolishness was his inability to deal with his own family. In a way, this gave him a human dimension. Even Donald Trump couldn&#8217;t say no to his kids. &#8220;It&#8217;s a littleee, littleee complicated …&#8221; he explained to Priebus about why he needed to give his daughter and son-in-law official jobs. But the effect of their leadership roles was to compound his own boundless inexperience in Washington, creating from the outset frustration and then disbelief and then rage on the part of the professionals in his employ.</p>
<p style="font-weight:400;">The men and women of the West Wing, for all that the media was ridiculing them, actually felt they had a responsibility to the country. &#8220;Trump,&#8221; said one senior Republican, &#8220;turned selfish careerists into patriots.&#8221; Their job was to maintain the pretense of relative sanity, even as each individually came to the conclusion that, in generous terms, it was insane to think you could run a White House without experience, organizational structure or a real purpose.</p>
<p style="font-weight:400;">On March 30, after the collapse of the health care bill, 32-year-old Katie Walsh, the deputy chief of staff, the effective administration chief of the West Wing, a stalwart political pro and stellar example of governing craft, walked out. Little more than two months in, she quit. Couldn&#8217;t take it anymore. Nutso. To lose your deputy chief of staff at the get-go would be a sign of crisis in any other administration, but inside an obviously exploding one it was hardly noticed.</p>
<p style="font-weight:400;">While there might be a scary national movement of Trumpers, the reality in the White House was stranger still: There was Jared and Ivanka, Democrats; there was Priebus, a mainstream Republican; and there was Bannon, whose reasonable claim to be the one person actually representing Trumpism so infuriated Trump that Bannon was hopelessly sidelined by April. &#8220;How much influence do you think Steve Bannon has over me? Zero! Zero!&#8221; Trump muttered and stormed. To say that no one was in charge, that there were no guiding principles, not even a working org chart, would again be an understatement. &#8220;What do these people do?&#8221; asked everyone pretty much of everyone else.</p>
<p style="font-weight:400;">The competition to take charge, which, because each side represented an inimical position to the other, became not so much a struggle for leadership, but a near-violent factional war. Jared and Ivanka were against Priebus and Bannon, trying to push both men out. Bannon was against Jared and Ivanka and Priebus, practicing what everybody thought were dark arts against them. Priebus, everybody&#8217;s punching bag, just tried to survive another day. By late spring, the larger political landscape seemed to become almost irrelevant, with everyone focused on the more lethal battles within the White House itself. This included screaming fights in the halls and in front of a bemused Trump in the Oval Office (when he was not the one screaming himself), together with leaks about what Russians your opponents might have been talking to.</p>
<p style="font-weight:400;">Reigning over all of this was Trump, enigma, cipher and disruptor. How to get along with Trump — who veered between a kind of blissed-out pleasure of being in the Oval Office and a deep, childish frustration that he couldn&#8217;t have what he wanted? Here was a man singularly focused on his own needs for instant gratification, be that a hamburger, a segment on <em>Fox &amp; Friends</em> or an Oval Office photo opp. &#8220;I want a win. I want a win. Where&#8217;s my win?&#8221; he would regularly declaim. He was, in words used by almost every member of the senior staff on repeated occasions, &#8220;like a child.&#8221; A chronic naysayer, Trump himself stoked constant discord with his daily after-dinner phone calls to his billionaire friends about the disloyalty and incompetence around him. His billionaire friends then shared this with their billionaire friends, creating the endless leaks which the president so furiously railed against.</p>
<p style="font-weight:400;">One of these frequent callers was Rupert Murdoch, who before the election had only ever expressed contempt for Trump. Now Murdoch constantly sought him out, but to his own colleagues, friends and family, continued to derisively ridicule Trump: &#8220;What a fucking moron,&#8221; said Murdoch after one call.</p>
<p style="font-weight:400;">With the Comey firing, the Mueller appointment and murderous White House infighting, by early summer Bannon was engaged in an uninterrupted monologue directed to almost anyone who would listen. It was so caustic, so scabrous and so hilarious that it might form one of the great underground political treatises.</p>
<p style="font-weight:400;">By July, Jared and Ivanka, who had, in less than six months, traversed from socialite couple to royal family to the most powerful people in the world, were now engaged in a desperate dance to save themselves, which mostly involved blaming Trump himself. It was all his idea to fire Comey! &#8220;The daughter,&#8221; Bannon declared, &#8220;will bring down the father.&#8221;</p>
<p style="font-weight:400;">Priebus and Spicer were merely counting down to the day — and every day seemed to promise it would be the next day — when they would be out.</p>
<p style="font-weight:400;">And, indeed, suddenly there were the 11 days of Anthony Scaramucci.</p>
<table width="100%">
<tbody>
<tr>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
<p style="font-weight:400;">Scaramucci, a minor figure in the New York financial world, and quite a ridiculous one, had overnight become Jared and Ivanka&#8217;s solution to all of the White House&#8217;s management and messaging problems. After all, explained the couple, he was good on television and he was from New York — he knew their world. In effect, the couple had hired Scaramucci — as preposterous a hire in West Wing annals as any — to replace Priebus and Bannon and take over running the White House.</p>
<p style="font-weight:400;">There was, after the abrupt Scaramucci meltdown, hardly any effort inside the West Wing to disguise the sense of ludicrousness and anger felt by every member of the senior staff toward Trump&#8217;s family and Trump himself. It became almost a kind of competition to demystify Trump. For Rex Tillerson, he was a moron. For Gary Cohn, he was dumb as shit. For H.R. McMaster, he was a hopeless idiot. For Steve Bannon, he had lost his mind.</p>
<p style="font-weight:400;">Most succinctly, no one expected him to survive Mueller. Whatever the substance of the Russia &#8220;collusion,&#8221; Trump, in the estimation of his senior staff, did not have the discipline to navigate a tough investigation, nor the credibility to attract the caliber of lawyers he would need to help him. (At least nine major law firms had turned down an invitation to represent the president.)</p>
<p style="font-weight:400;">There was more: Everybody was painfully aware of the increasing pace of his repetitions. It used to be inside of 30 minutes he&#8217;d repeat, word-for-word and expression-for-expression, the same three stories — now it was within 10 minutes. Indeed, many of his tweets were the product of his repetitions — he just couldn&#8217;t stop saying something.</p>
<p style="font-weight:400;">By summer&#8217;s end, in something of a historic sweep — more usual for the end of a president&#8217;s first term than the end of his first six months — almost the entire senior staff, save Trump&#8217;s family, had been washed out: Michael Flynn, Katie Walsh, Sean Spicer, Reince Priebus, Steve Bannon. Even Trump&#8217;s loyal, longtime body guard Keith Schiller — for reasons darkly whispered about in the West Wing — was out. Gary Cohn, Dina Powell, Rick Dearborn, all on their way out. The president, on the spur of the moment, appointed John Kelly, a former Marine Corps general and head of homeland security, chief of staff — without Kelly having been informed of his own appointment beforehand. Grim and stoic, accepting that he could not control the president, Kelly seemed compelled by a sense of duty to be, in case of disaster, the adult in the room who might, if needed, stand up to the president … if that is comfort.</p>
<p style="font-weight:400;">As telling, with his daughter and son-in-law sidelined by their legal problems, Hope Hicks, Trump&#8217;s 29-year-old personal aide and confidant, became, practically speaking, his most powerful White House advisor. (With Melania a nonpresence, the staff referred to Ivanka as the &#8220;real wife&#8221; and Hicks as the &#8220;real daughter.&#8221;) Hicks&#8217; primary function was to tend to the Trump ego, to reassure him, to protect him, to buffer him, to soothe him. It was Hicks who, attentive to his lapses and repetitions, urged him to forgo an interview that was set to open the <em>60 Minutes</em> fall season. Instead, the interview went to Fox News&#8217; Sean Hannity who, White House insiders happily explained, was willing to supply the questions beforehand. Indeed, the plan was to have all interviewers going forward provide the questions.</p>
<p style="font-weight:400;">As the first year wound down, Trump finally got a bill to sign. The tax bill, his singular accomplishment, was, arguably, quite a reversal of his populist promises, and confirmation of what Mitch McConnell had seen early on as the silver Trump lining: &#8220;He&#8217;ll sign anything we put in front of him.&#8221; With new bravado, he was encouraging partisans like Fox News to pursue an anti-Mueller campaign on his behalf. Insiders believed that the only thing saving Mueller from being fired, and the government of the United States from unfathomable implosion, is Trump&#8217;s inability to grasp how much Mueller had on him and his family.</p>
<p style="font-weight:400;">Steve Bannon was openly handicapping a 33.3 percent chance of impeachment, a 33.3 percent chance of resignation in the shadow of the 25th amendment and a 33.3 percent chance that he might limp to the finish line on the strength of liberal arrogance and weakness.</p>
<p style="font-weight:400;">Donald Trump&#8217;s small staff of factotums, advisors and family began, on Jan. 20, 2017, an experience that none of them, by any right or logic, thought they would — or, in many cases, should — have, being part of a Trump presidency. Hoping for the best, with their personal futures as well as the country&#8217;s future depending on it, my indelible impression of talking to them and observing them through much of the first year of his presidency, is that they all — 100 percent — came to believe he was incapable of functioning in his job.</p>
<p style="font-weight:400;">At Mar-a-Lago, just before the new year, a heavily made-up Trump failed to recognize a succession of old friends.</p>
<p style="font-weight:400;">Happy first anniversary of the Trump administration.</p>
<p style="font-weight:400;"><em>This article was originally published by </em><a href="https://www.hollywoodreporter.com/news/michael-wolff-my-insane-year-inside-trumps-white-house-1071504"><em>Hollywood</em><em> Reporter</em></a><em> </em><em>&#8211;</em></p>
<p><a href="http://www.informationclearinghouse.info/48533.htm" rel="nofollow">http://www.informationclearinghouse.info/48533.htm</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-92801" class="share-google-plus-1 sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-92801" class="share-linkedin sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-92801" class="share-twitter sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-92801" class="share-facebook sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-92801" class="share-pinterest sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-google"><a rel="nofollow" data-shared="" class="share-custom share-custom-google sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=custom-1343174441" target="_blank" title="Click to share on Google+"><span style="background-image:url(&quot;http://db.tt/GCubwsvw&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-custom share-custom-counter_info"><a rel="nofollow" data-shared="" class="share-custom share-custom-counter_info sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=custom-1362882118" target="_blank" title="Click to share on Counter_info"><span style="background-image:url(&quot;http://db.tt/BpJ2iWcF&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter_info (Opens in new window)</span></a></li><li class="share-custom share-custom-counterinformation"><a rel="nofollow" data-shared="" class="share-custom share-custom-counterinformation sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=custom-1362882644" target="_blank" title="Click to share on Counter Information"><span style="background-image:url(&quot;http://db.tt/ZIBtFZQn&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter Information (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-custom share-custom-youtube"><a rel="nofollow" data-shared="" class="share-custom share-custom-youtube sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/?share=custom-1345821972" target="_blank" title="Click to share on Youtube"><span style="background-image:url(&quot;http://db.tt/V7stLHKo&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Youtube (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21030639-92801-5a52e7e383c2e' data-src='//widgets.wp.com/likes/#blog_id=21030639&amp;post_id=92801&amp;origin=counterinformation.wordpress.com&amp;obj_id=21030639-92801-5a52e7e383c2e' data-name='like-post-frame-21030639-92801-5a52e7e383c2e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://counterinformation.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul><ul class="post-tags"><li><a href="https://counterinformation.wordpress.com/tag/u-s/" rel="tag">U.S.</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://counterinformation.wordpress.com/2018/01/07/new-book-on-trump-reveals-plan-to-cede-control-of-west-bank-and-gaza-to-jordan-and-egypt/" rel="prev"><span class="meta-nav">Previous</span> <span class="apostrophe-post-title">New Book on Trump Reveals Plan to Cede Control of West Bank and Gaza to Jordan and&nbsp;Egypt</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://counterinformation.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcounterinformation.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='92801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4674f8252e" /></p>
<input type="hidden" name="genseq" value="1515382755" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="media_image-72" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="100" height="100" src="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" class="image wp-image-48123 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="48123" data-permalink="https://counterinformation.wordpress.com/counterinfo/" data-orig-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" data-orig-size="100,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="counterinfo" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" data-large-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" /></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://counterinformation.wordpress.com" data-blog="https://counterinformation.wordpress.com" data-lang="en" data-show-follower-count="true">Follow Counter Information on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://counterinformation.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/">&#8220;You Can’t Make This S&#8212; Up&#8221;: My Year Inside Trump&#8217;s Insane White&nbsp;House</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/new-book-on-trump-reveals-plan-to-cede-control-of-west-bank-and-gaza-to-jordan-and-egypt/">New Book on Trump Reveals Plan to Cede Control of West Bank and Gaza to Jordan and&nbsp;Egypt</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/democrats-russiagate-smear-campaign/">Democrats’ Russiagate Smear&nbsp;Campaign</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/us-has-killed-more-than-20-million-people-in-37-victim-nations-since-world-war-ii-5/">US Has Killed More Than 20 Million People in 37 “Victim Nations” Since World War&nbsp;II</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/global-warming-ten-facts-and-ten-myths-on-climate-change-2/">Global Warming: Ten Facts and Ten Myths on Climate&nbsp;Change</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/most-popular-2017-articles-i-am-a-syrian-living-in-syria-it-was-never-a-revolution-nor-a-civil-war-the-terrorists-are-sent-by-your-government/">Most Popular 2017 Articles: I Am A Syrian Living in Syria: “It was Never a Revolution nor a Civil War. The Terrorists are sent by your&nbsp;Government”</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/pentagon-trained-syrias-al-qaeda-rebels-in-the-use-of-chemical-weapons-2/">Pentagon Trained Syria’s Al Qaeda “Rebels” in the Use of Chemical&nbsp;Weapons</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/hillary-clinton-we-created-al-qaeda-the-protagonists-of-the-global-war-on-terrorism-are-the-terrorists/">Hillary Clinton: “We Created Al Qaeda”. The Protagonists of the “Global War on Terrorism” are the&nbsp;Terrorists</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/07/north-korea-and-south-korea-are-threatening-to-seek-peace/">North Korea and South Korea Are Threatening to Seek&nbsp;Peace</a>
											<span class="post-date">January 7, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/06/a-foreign-leader-netanyahu-set-trumps-agenda-in-middle-east-michael-wolff-bombshell-book-says/">A Foreign Leader – Netanyahu – Set Trump’s Agenda in Middle East, Michael Wolff Bombshell Book&nbsp;Says</a>
											<span class="post-date">January 6, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/06/how-canada-can-lead-north-korean-peace-talks-at-vancouver-summit/">How Canada Can Lead North Korean Peace Talks at Vancouver&nbsp;Summit</a>
											<span class="post-date">January 6, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/01/06/iran-in-2018/">Iran in 2018</a>
											<span class="post-date">January 6, 2018</span>
									</li>
					</ul>
		</aside><aside id="meta-3" class="widget widget_meta"><h2 class="widget-title">Start</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://counterinformation.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://counterinformation.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://counterinformation.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="linkcat-3897162" class="widget widget_links"><h2 class="widget-title">Alternative Information</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.alternet.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/alternet-e1440199157799.jpg"  alt="Alternet "  /> Alternet</a>
0</li>
<li><a href="http://altoarizona.com/">Alto Arizona</a>
0</li>
<li><a href="http://www.andes.info.ec/en"><img src="https://counterinformation.files.wordpress.com/2016/09/logo_andes_home_0-e1472954022330.jpg"  alt="Andes (Ecuador) "  /> Andes (Ecuador)</a>
0</li>
<li><a href="http://www.antiwar.com/">Anti War com</a>
0</li>
<li><a href="http://www.buzzflash.com/">BUZZFLASH</a>
0</li>
<li><a href="http://cadtm.org/English"><img src="https://counterinformation.files.wordpress.com/2015/08/cadtm-e1440199169358.jpg"  alt="CADTM "  /> CADTM</a>
0</li>
<li><a href="http://jforpeace.blogspot.ca/"><img src="https://counterinformation.files.wordpress.com/2016/08/counterlogo80.jpg"  alt="Counter information (Blogger) "  /> Counter information (Blogger)</a>
0</li>
<li><a href="http://www.counterpunch.org/">Counterpunch</a>
0</li>
<li><a href="http://www.democracynow.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/500px-democracy_now_logo-svg_-300x210-e1440199245327.png"  alt="Democracy Now "  /> Democracy Now</a>
0</li>
<li><a href="http://www.fair.org/blog/">FAIR</a>
0</li>
<li><a href="http://www.marxist.ca/">Fightback</a>
0</li>
<li><a href="http://www.firethistime.net/">Fire this time</a>
0</li>
<li><a href="http://www.globalresearch.ca/"><img src="https://counterinformation.files.wordpress.com/2018/01/gres80.png"  alt="Global Research "  /> Global Research</a>
0</li>
<li><a href="http://www.livestream.com/globalrevolution/share">Global Revolution</a>
0</li>
<li><a href="http://www.handsoffvenezuela.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/41569_123588384363596_9454_n-e1440199261460.jpg"  alt="Hands off Venezuela "  /> Hands off Venezuela</a>
0</li>
<li><a href="http://tv.infowars.com/index/quicklook"><img src="https://counterinformation.files.wordpress.com/2015/08/alex_jones_infowars_android_2-e1440199142566.gif"  alt="http://tv.infowars.com/index/quicklook "  /> http://tv.infowars.com/index/quicklook</a>
0</li>
<li><a href="http://www.infowars.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/4sp_eea-e1440210101794.jpeg"  alt="Info Wars "  /> Info Wars</a>
0</li>
<li><a href="http://www.johnpilger.com/">John Pilger</a>
0</li>
<li><a href="http://linhdinhphotos.blogspot.com/">Linhdi photos</a>
0</li>
<li><a href="http://www.motherjones.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/mother-jones-logo-150x150-e1440199217382.jpg"  alt="Mother Jones "  /> Mother Jones</a>
0</li>
<li><a href="http://occupywallst.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/ocuppy-e1440199229406.jpg"  alt="Occupy Wall Street "  /> Occupy Wall Street</a>
0</li>
<li><a href="http://english.pravda.ru/"><img src="https://counterinformation.files.wordpress.com/2015/08/ie-logo1-e1440210087183.gif"  alt="Pavda.ru News "  /> Pavda.ru News</a>
0</li>
<li><a href="http://www.pbs.org/newshour/">PBS</a>
0</li>
<li><a href="http://www.propublica.org/">PROPUBLICA</a>
0</li>
<li><a href="https://www.telesurtv.net/english"><img src="https://counterinformation.files.wordpress.com/2018/01/nsilsoqz_80.jpg"  alt="Telesur (English) "  /> Telesur (English)</a>
0</li>
<li><a href="http://www.independent.co.uk/opinion/commentators/fisk/">The Independent (Robert Fisk)</a>
0</li>
<li><a href="http://www.tnr.com/">The New Republic</a>
0</li>
<li><a href="https://www.youtube.com/user/TheRealNews"><img src="https://counterinformation.files.wordpress.com/2015/08/187973_16512617979_3696384_n-e1440199130557.jpg"  alt="The Real News "  /> The Real News</a>
0</li>
<li><a href="http://www.voltairenet.org/en"><img src="https://counterinformation.files.wordpress.com/2015/08/venezuela-developed-unarmed-45732224-e1440210129901.jpg"  alt="Voltaire net "  /> Voltaire net</a>
0</li>
<li><a href="http://en.blog.wordpress.com/">WordPress.com News</a>
0</li>
<li><a href="http://www.wsws.org/articles/2011/oct2011/pers-o19.shtml"><img src="https://counterinformation.files.wordpress.com/2015/08/wsws-e1440210116155.jpg"  alt="World Socialist web site "  /> World Socialist web site</a>
0</li>

	</ul>
</aside>
<aside id="linkcat-174433348" class="widget widget_links"><h2 class="widget-title">Social Networks</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/Counterinformation"><img src="https://counterinformation.files.wordpress.com/2017/07/facebook16.png"  alt="Facebook "  /> Facebook</a>
0</li>
<li><a href="https://plus.google.com/+JaimeCastroBlogCounterInformation"><img src="https://counterinformation.files.wordpress.com/2017/07/google_plus_l1-e1428089622303.jpg"  alt="Google + "  /> Google +</a>
0</li>
<li><a href="https://www.linkedin.com/uas/login"><img src="https://counterinformation.files.wordpress.com/2017/07/linkedin-icon-e1428187934974.png"  alt="Linkedin "  /> Linkedin</a>
0</li>
<li><a href="https://www.pinterest.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/pinterest16.png"  alt="Pinterest "  /> Pinterest</a>
0</li>
<li><a href="https://www.stumbleupon.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/stumbleupon-e1428187954735.png"  alt="Stumbleupon "  /> Stumbleupon</a>
0</li>
<li><a href="https://twitter.com/Counter_info"><img src="https://counterinformation.files.wordpress.com/2017/07/twitter16.png"  alt="Twitter "  /> Twitter</a>
0</li>
<li><a href="https://www.youtube.com/channel/UCOKjDqAZectgEE_zLAkevGA"><img src="https://counterinformation.files.wordpress.com/2015/04/youtube-logo-e1428141085987.png"  alt="YouTube "  /> YouTube</a>
0</li>

	</ul>
</aside>
<aside id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blogs I Follow</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://necltr.wordpress.com' title='necltr' data-id='wpcom-bubble-jp_blogs_i_follow-2-1' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/b3e4f8f465083fbf529f0795fce16627?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://lucashalee.wordpress.com' title='Lucas Haley' data-id='wpcom-bubble-jp_blogs_i_follow-2-2' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/0af2c4b18e0bf96e2bbfef4e9b139738?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ashiftinconsciousness.wordpress.com' title='ashiftinconsciousness' data-id='wpcom-bubble-jp_blogs_i_follow-2-3' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/61795f855b51a3fee61d33a100eea55e?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://beyondvisualgeopoliticcom.wordpress.com' title='beyondvisualgeopolitic' data-id='wpcom-bubble-jp_blogs_i_follow-2-4' class='bump-view' data-bump-view='bif'><img alt='' src='https://beyondvisualgeopoliticcom.files.wordpress.com/2017/12/bva-logo.jpg?w=170' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ebolainfo2014.wordpress.com' title='EbolaInfo' data-id='wpcom-bubble-jp_blogs_i_follow-2-5' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/2965a77d7bf7fe80ddd9a682b1676b72?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://theflippintruth.wordpress.com' title='TheFlippinTruth' data-id='wpcom-bubble-jp_blogs_i_follow-2-6' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/a66f8733ae8898d5bb3fe230fb0250dd?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://teresagill.wordpress.com' title='Noor' data-id='wpcom-bubble-jp_blogs_i_follow-2-7' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/59f7c86d082a7972065cd5dda2108bc6?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://anoutsidersojourn2.wordpress.com' title='An Outsider&#039;s Sojourn II (The Journey Continues)' data-id='wpcom-bubble-jp_blogs_i_follow-2-8' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/735bcb5eade2c383e8c59f700083f30b?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://pliscaplace.wordpress.com' title='PliscaPlace' data-id='wpcom-bubble-jp_blogs_i_follow-2-9' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/2fba972915ead466e46c9a4445e8c547?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://kymberspassionateworries.com' title='TheEndofTheLies' data-id='wpcom-bubble-jp_blogs_i_follow-2-10' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/bdd2f87e796ca9d9814e4a27fa0cdd81?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://dorsych.wordpress.com' title='Diary of a Dorset Untermensch' data-id='wpcom-bubble-jp_blogs_i_follow-2-11' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/cac3f15a645e34c981e07e39decf9d85?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://keldbach.net' title='Against the Grain' data-id='wpcom-bubble-jp_blogs_i_follow-2-12' class='bump-view' data-bump-view='bif'><img alt='' src='https://godtfolk.files.wordpress.com/2015/01/keld-id.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://desultoryheroics.com' title='Desultory Heroics' data-id='wpcom-bubble-jp_blogs_i_follow-2-13' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/33eb63d63626e98eb92bf28bc12950fb?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://gangstalkingismurder.wordpress.com' title='gangstalkingismurder' data-id='wpcom-bubble-jp_blogs_i_follow-2-14' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/e1812273e0c13818745df906c9730a2f?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://themilitantnegro.com' title='The Militant Negro™' data-id='wpcom-bubble-jp_blogs_i_follow-2-15' class='bump-view' data-bump-view='bif'><img alt='' src='https://mrmilitantnegro.files.wordpress.com/2017/11/cropped-mebaby.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://grondamorin.com' title='Gronda Morin' data-id='wpcom-bubble-jp_blogs_i_follow-2-16' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/e80df97d3b36e098e180077501e67afd?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ronmamita.wordpress.com' title='Ronmamita&#039;s Blog' data-id='wpcom-bubble-jp_blogs_i_follow-2-17' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/7274155cda1118dbfa8b0bafee1cd071?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://memoryholeblog.com/' title='Memory Hole' data-id='wpcom-bubble-jp_blogs_i_follow-2-18' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/8d10dc68e74d709d63d53a2b5ff9be0e?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://biokamikazi.wordpress.com' title='BIOKAMIKAZI' data-id='wpcom-bubble-jp_blogs_i_follow-2-19' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/d577b7ac56ba9aa79468a7846aa199fd?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://pietamorgan.wordpress.com' title='Pieta Morgan&#039;s Blog' data-id='wpcom-bubble-jp_blogs_i_follow-2-20' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/1bc50326d4ba5c947d5dbb003bb95f34?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div></div><div style='clear: both;'></div></aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/820498cfce7d23babfb00ea11ece771b?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://jesuisjila.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1d507ee4016318912fe868c21d448789?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://classactionpraxis.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6d66167c389453db1c2536777fa1149e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2f739339972d4398b551a37d1ac4b2b8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://truthaholics.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5a91076220ed70d311a8ebf67fdaed8f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2b49d63285381524d277a90a399fd569?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://thefreeonline.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0f7116a8d2e05d9ef3aaa81093436c9f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sarahabed.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d708e80ca58d03aa1cc68011ea5168df?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.stuartjeannebramhall.com'><img alt='' src='https://0.gravatar.com/avatar/c2402c9a56cd43bb694532a128ab5c8e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://survivaltricks.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b0a07f6fd1fce9c9492d3f4085f05a56?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="media_image-75" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="249" src="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" class="image wp-image-78137 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg 300w, https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=150&amp;h=125 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78137" data-permalink="https://counterinformation.wordpress.com/stop_israel_us_saudi_arabia_turkey_qatar_/" data-orig-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" data-orig-size="300,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stop_israel_us_saudi_arabia_turkey_qatar_" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" /></aside><aside id="text-38" class="widget widget_text"><h2 class="widget-title">Hillary Clinton on Gaddafi: We came, we saw, he died</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='290' height='225' src='https://www.youtube.com/embed/Fgcd1ghag5Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Counterinformation/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Counterinformation/"><a href="https://www.facebook.com/Counterinformation/"></a></blockquote></div>
		</div>
		</aside><aside id="text-59" class="widget widget_text"><h2 class="widget-title">PsyWar &#8211; Wake UP!</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='320' height='200' src='https://www.youtube.com/embed/NXg70qJQ6O0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-61" class="widget widget_text"><h2 class="widget-title">2015 NEW Loose Change 3rd Edition! MUST SEE! 9/11 Truth</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='280' height='225' src='https://www.youtube.com/embed/YsRm8M-qOjQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-60" class="widget widget_text"><h2 class="widget-title">9/11 Explosive Evidence</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='200' src='https://www.youtube.com/embed/Ddz2mw2vaEg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-52" class="widget widget_text"><h2 class="widget-title">Two American Families</h2>			<div class="textwidget"><p style="font-size:11px;font-family:Arial, Helvetica, sans-serif;color:#808080;margin-top:5px;background:transparent;text-align:center;width:300px;">Watch <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://video.pbs.org/video/2365024447" target="_blank">Two American Families</a> on PBS. See more from <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://www.pbs.org/wgbh/pages/frontline/" target="_blank">FRONTLINE.</a></p></div>
		</aside><aside id="text-39" class="widget widget_text"><h2 class="widget-title">The American Dream</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='280' height='210' src='https://www.youtube.com/embed/tGk5ioEXlIM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="linkcat-330530766" class="widget widget_links"><h2 class="widget-title">More Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.kpfk.org/index.php/listen-live#.Vdgvjt8qc9p"><img src="https://counterinformation.files.wordpress.com/2015/08/kpfk-e1440199193949.jpeg"  alt="KPFK "  /> KPFK</a>
0</li>
<li><a href="http://www.presstv.ir/Default/Live"><img src="https://counterinformation.files.wordpress.com/2015/08/presstv-e1440231210451.jpg"  alt="Press TV "  /> Press TV</a>
0</li>
<li><a href="http://www.rt.com/on-air/"><img src="https://counterinformation.files.wordpress.com/2015/08/rt-news-e1440231193259.png"  alt="RT on line "  /> RT on line</a>
0</li>
<li><a href="http://www.telesurtv.net/english/index.html"><img src="https://counterinformation.files.wordpress.com/2015/08/bws4kjgimaaylfo-e1440199117541.jpg"  alt="Telesur (english) "  /> Telesur (english)</a>
0</li>

	</ul>
</aside>
<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow me on Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/counter_info">My Tweets</a></aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://www2.clustrmaps.com/counter/maps.php?url=http://blogtherealnews.wordpress.com" id="clustrMapsLink"><img src="http://www2.clustrmaps.com/counter/index2.php?url=http://blogtherealnews.wordpress.com" style="border:0;" alt="Locations of visitors to this page" title="Locations of visitors to this page" />
</a></div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 714 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="21030639"/>
						<input type="hidden" name="source" value="https://counterinformation.wordpress.com/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b6ad5af387" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="text-35" class="widget widget_text">			<div class="textwidget"><p><a href="http://s03.flagcounter.com/more/yx"><img src="http://s03.flagcounter.com/count/yx/bg=D9FAFF/txt=000000/border=CC1B3E/columns=3/maxflags=200/viewers=0/labels=1/pageviews=1/" alt="Free counters!" border="0" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.justforeignpolicy.org/iraq"><img src="https://i0.wp.com/www.justforeignpolicy.org/images/iraqdeaths.gif" alt="Iraq Deaths Estimator" border="0" /></a></div>
		</aside><aside id="text-47" class="widget widget_text"><h2 class="widget-title">photobucket</h2>			<div class="textwidget"><div style="width:180px;text-align:right;"><a href="http://photobucket.com/redirect/album?showShareLB=1" target="_blank"><img src="https://i2.wp.com/pic.photobucket.com/share/icons/embed/btn_geturs.gif" style="border:none;" /></a><a href="http://s1260.photobucket.com/albums/ii575/counter_info/" target="_blank"><img src="https://i2.wp.com/pic.photobucket.com/share/icons/embed/btn_viewall.gif" style="border:none;" /></a></div></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://counterinformation.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://counterinformation.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://counterinformation.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://counterinformation.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://counterinformation.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://counterinformation.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://counterinformation.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://counterinformation.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/02/'> February 2011 </option>

		</select>
		</aside><aside id="media_image-62" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/sik120btqzl6vwko3hgo" class="" rel="" target=""><img width="300" height="330" src="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" class="image wp-image-56758 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg 300w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=136&amp;h=150 136w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273&amp;h=300 273w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="56758" data-permalink="https://counterinformation.wordpress.com/waronsy-2/" data-orig-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" data-orig-size="300,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="waronsy" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273" data-large-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=300" /></a></aside><aside id="media_image-74" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://secure.canadians.org/ea-action/action?ea.client.id=1899&#038;ea.campaign.id=57634" class="" rel="" target=""><img width="300" height="150" src="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" class="image wp-image-77108 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg 300w, https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=150&amp;h=75 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="77108" data-permalink="https://counterinformation.wordpress.com/nestlewater-assembly/" data-orig-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" data-orig-size="300,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nestlewater-assembly" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" /></a></aside><aside id="media_image-55" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq" class="" rel="" target=""><img width="350" height="349" src="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" class="image wp-image-15107 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg 350w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=150&amp;h=150 150w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300&amp;h=300 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="15107" data-permalink="https://counterinformation.wordpress.com/busho/" data-orig-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" data-orig-size="350,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="busho" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=350" /></a></aside><aside id="media_image-63" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/z7e3e6y6wfezwo1wr9eo" class="" rel="" target=""><img width="280" height="364" src="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" class="image wp-image-33936 aligncenter attachment-300x364 size-300x364" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png 280w, https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=115 115w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33936" data-permalink="https://counterinformation.wordpress.com/0315_syria_saban-pdf-box/" data-orig-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png" data-orig-size="280,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="0315_syria_saban.pdf   Box" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=231" data-large-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" /></a></aside><aside id="text-41" class="widget widget_text"><h2 class="widget-title">Docs</h2>			<div class="textwidget">"Al-Qaida's Foreing fighters in Iraq"
CTCForeingfighter.19.Dec07.pdf)

"Report of the Independent Civil Society Fact-Finding 
Mission to Libya" (FFM_Lybia-report.pdf)

"Rebuilding America's defenses" (RebuildingamericasDefenses.pdf)
"U.S strategy toward sub-saharian Africa"
(africa_strategy_2.pdf)


"Report on the "Left-ti-Die" Boat"
(final-draft-public.pdf)


"Saving Syria: Assessing Options for Regime Change"
(0315_syria_saban.pdf)

"Defense strategy for the 1900s" (naarpr_Defense.pdf)

"Combating Terrorism in Libya Through Dialogue an Reintegration" (RSIS_libya.pdf)

"Report of the Working group on the Universal periodic review" (A-HRC-16-15.pdf)

"Universal Declaration of Human Rights" (Declaration_eng.pdf)

"The Declaration Of Independence" (decind.pdf)
</div>
		</aside><aside id="text-37" class="widget widget_text"><h2 class="widget-title">Videos</h2>			<div class="textwidget">Farmageddon - The truth about the food and dairy industry

9/11 - Press for Truth (full movie)

Iraq For Sale - Full Movie
Let Your Life Be a Friction to Stop the Machine

The American Dream Film-Full Length

America: A Government Out of Control

Police State 4: The Rise Of FEMA
‘Fall of the Republic’

The New rulers of The World
The Israel Lobby

HOME

American Drug War:The Last Hope

ROMERO Full Movie

Nicaragua - A Nations Right To Survive
</div>
		</aside><aside id="media_image-64" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dl.dropboxusercontent.com/u/39679719/Anti-capitalism_cbig.gif" class="" rel="" target=""><img width="300" height="374" src="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" class="image wp-image-43699 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="43699" data-permalink="https://counterinformation.wordpress.com/anti-capitalism_300/" data-orig-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" data-orig-size="300,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anti-capitalism_300" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=241" data-large-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=300" /></a></aside><aside id="text-42" class="widget widget_text"><h2 class="widget-title">Box</h2>			<div class="textwidget"><a href="https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue">https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue</a></div>
		</aside><aside id="media_image-56" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq" class="" rel="" target=""><img width="300" height="400" src="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" class="image wp-image-48024 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg 300w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=113&amp;h=150 113w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225&amp;h=300 225w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="48024" data-permalink="https://counterinformation.wordpress.com/kblair/" data-orig-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kblair" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225" data-large-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=300" /></a></aside><aside id="text-58" class="widget widget_text">			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='200' src='https://www.youtube.com/embed/N2Xh5eN2fXY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside>		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

				<div class="widget-area">
			<div id="footer-sidebar">
				<aside id="text-34" class="widget widget_text"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget"><div><span style="font-family:&quot;"><div class="boxed"></div></span></div><div><span style="font-family:&quot;">  <span style="font-weight:bold;">Counter Information published all articles following the <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons</a> rule. If you don't want your article to appear in this blog email me and I will remove it asap.</span><span style="font-family:&quot;"></span></span></div><div><span style="font-family:&quot;"></span></div></div>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href="https://counterinformation.wordpress.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 10.294117647059pt;" aria-label="911 (83 items)">911</a>
<a href="https://counterinformation.wordpress.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 12.470588235294pt;" aria-label="Afghanistan (194 items)">Afghanistan</a>
<a href="https://counterinformation.wordpress.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 9.1176470588235pt;" aria-label="Africa (52 items)">Africa</a>
<a href="https://counterinformation.wordpress.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-4" style="font-size: 13.764705882353pt;" aria-label="Australia (325 items)">Australia</a>
<a href="https://counterinformation.wordpress.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-5" style="font-size: 10.117647058824pt;" aria-label="Brazil (76 items)">Brazil</a>
<a href="https://counterinformation.wordpress.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-6" style="font-size: 13.117647058824pt;" aria-label="Canada (251 items)">Canada</a>
<a href="https://counterinformation.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 14.117647058824pt;" aria-label="China (367 items)">China</a>
<a href="https://counterinformation.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-8" style="font-size: 8.5882352941176pt;" aria-label="CIA (42 items)">CIA</a>
<a href="https://counterinformation.wordpress.com/tag/climate-change-2/" class="tag-cloud-link tag-link-34918988 tag-link-position-9" style="font-size: 9.0588235294118pt;" aria-label="Climate Change (50 items)">Climate Change</a>
<a href="https://counterinformation.wordpress.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-10" style="font-size: 10.941176470588pt;" aria-label="Cuba (107 items)">Cuba</a>
<a href="https://counterinformation.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-11" style="font-size: 12.294117647059pt;" aria-label="Daesh (181 items)">Daesh</a>
<a href="https://counterinformation.wordpress.com/tag/drone-war/" class="tag-cloud-link tag-link-18972174 tag-link-position-12" style="font-size: 9pt;" aria-label="Drone War (49 items)">Drone War</a>
<a href="https://counterinformation.wordpress.com/tag/economy/" class="tag-cloud-link tag-link-8590 tag-link-position-13" style="font-size: 12.588235294118pt;" aria-label="Economy (202 items)">Economy</a>
<a href="https://counterinformation.wordpress.com/tag/edward-snowden/" class="tag-cloud-link tag-link-174429354 tag-link-position-14" style="font-size: 8.4705882352941pt;" aria-label="Edward Snowden (40 items)">Edward Snowden</a>
<a href="https://counterinformation.wordpress.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-15" style="font-size: 12.529411764706pt;" aria-label="Egypt (197 items)">Egypt</a>
<a href="https://counterinformation.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-16" style="font-size: 8.5294117647059pt;" aria-label="EU (41 items)">EU</a>
<a href="https://counterinformation.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-17" style="font-size: 13.529411764706pt;" aria-label="Europe (292 items)">Europe</a>
<a href="https://counterinformation.wordpress.com/tag/fake-news/" class="tag-cloud-link tag-link-56075 tag-link-position-18" style="font-size: 10.411764705882pt;" aria-label="Fake News (87 items)">Fake News</a>
<a href="https://counterinformation.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-19" style="font-size: 13.411764705882pt;" aria-label="France (279 items)">France</a>
<a href="https://counterinformation.wordpress.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-20" style="font-size: 13.588235294118pt;" aria-label="Germany (298 items)">Germany</a>
<a href="https://counterinformation.wordpress.com/tag/global-research/" class="tag-cloud-link tag-link-1674328 tag-link-position-21" style="font-size: 8.0588235294118pt;" aria-label="Global Research (34 items)">Global Research</a>
<a href="https://counterinformation.wordpress.com/tag/gmo/" class="tag-cloud-link tag-link-76303 tag-link-position-22" style="font-size: 8pt;" aria-label="GMO (33 items)">GMO</a>
<a href="https://counterinformation.wordpress.com/tag/greece/" class="tag-cloud-link tag-link-2756 tag-link-position-23" style="font-size: 13.588235294118pt;" aria-label="Greece (301 items)">Greece</a>
<a href="https://counterinformation.wordpress.com/tag/haiti/" class="tag-cloud-link tag-link-51094 tag-link-position-24" style="font-size: 8.3529411764706pt;" aria-label="Haiti (38 items)">Haiti</a>
<a href="https://counterinformation.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-25" style="font-size: 10.352941176471pt;" aria-label="Hillary Clinton (85 items)">Hillary Clinton</a>
<a href="https://counterinformation.wordpress.com/tag/imperialism/" class="tag-cloud-link tag-link-137041 tag-link-position-26" style="font-size: 8.5294117647059pt;" aria-label="Imperialism (41 items)">Imperialism</a>
<a href="https://counterinformation.wordpress.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-27" style="font-size: 10.941176470588pt;" aria-label="India (107 items)">India</a>
<a href="https://counterinformation.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-28" style="font-size: 14.764705882353pt;" aria-label="Iran (479 items)">Iran</a>
<a href="https://counterinformation.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-29" style="font-size: 14.411764705882pt;" aria-label="Iraq (417 items)">Iraq</a>
<a href="https://counterinformation.wordpress.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-30" style="font-size: 8.4117647058824pt;" aria-label="Ireland (39 items)">Ireland</a>
<a href="https://counterinformation.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-31" style="font-size: 12pt;" aria-label="ISIS (161 items)">ISIS</a>
<a href="https://counterinformation.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-32" style="font-size: 16.941176470588pt;" aria-label="Israel (1,121 items)">Israel</a>
<a href="https://counterinformation.wordpress.com/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-33" style="font-size: 8.7647058823529pt;" aria-label="Italy (45 items)">Italy</a>
<a href="https://counterinformation.wordpress.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-34" style="font-size: 11.882352941176pt;" aria-label="Japan (153 items)">Japan</a>
<a href="https://counterinformation.wordpress.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-35" style="font-size: 14.705882352941pt;" aria-label="Libya (466 items)">Libya</a>
<a href="https://counterinformation.wordpress.com/tag/mainstream-media/" class="tag-cloud-link tag-link-63052 tag-link-position-36" style="font-size: 8.4117647058824pt;" aria-label="Mainstream Media (39 items)">Mainstream Media</a>
<a href="https://counterinformation.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.5294117647059pt;" aria-label="Mexico (60 items)">Mexico</a>
<a href="https://counterinformation.wordpress.com/tag/midle-east/" class="tag-cloud-link tag-link-3676565 tag-link-position-38" style="font-size: 9.0588235294118pt;" aria-label="Midle East (50 items)">Midle East</a>
<a href="https://counterinformation.wordpress.com/tag/monsanto/" class="tag-cloud-link tag-link-38216 tag-link-position-39" style="font-size: 8.8823529411765pt;" aria-label="Monsanto (47 items)">Monsanto</a>
<a href="https://counterinformation.wordpress.com/tag/nato-2/" class="tag-cloud-link tag-link-34966149 tag-link-position-40" style="font-size: 12.647058823529pt;" aria-label="NATO (209 items)">NATO</a>
<a href="https://counterinformation.wordpress.com/tag/noam-chomsky/" class="tag-cloud-link tag-link-182206 tag-link-position-41" style="font-size: 9.1764705882353pt;" aria-label="Noam Chomsky (53 items)">Noam Chomsky</a>
<a href="https://counterinformation.wordpress.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-42" style="font-size: 12.470588235294pt;" aria-label="North Korea (195 items)">North Korea</a>
<a href="https://counterinformation.wordpress.com/tag/nsa/" class="tag-cloud-link tag-link-29197 tag-link-position-43" style="font-size: 10.352941176471pt;" aria-label="NSA (84 items)">NSA</a>
<a href="https://counterinformation.wordpress.com/tag/nuclear-war/" class="tag-cloud-link tag-link-160948 tag-link-position-44" style="font-size: 9.5882352941176pt;" aria-label="Nuclear War (62 items)">Nuclear War</a>
<a href="https://counterinformation.wordpress.com/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-45" style="font-size: 12.470588235294pt;" aria-label="Opinion (194 items)">Opinion</a>
<a href="https://counterinformation.wordpress.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-46" style="font-size: 11.352941176471pt;" aria-label="Pakistan (125 items)">Pakistan</a>
<a href="https://counterinformation.wordpress.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-47" style="font-size: 15.058823529412pt;" aria-label="Palestine (535 items)">Palestine</a>
<a href="https://counterinformation.wordpress.com/tag/paul-craig-roberts/" class="tag-cloud-link tag-link-126562 tag-link-position-48" style="font-size: 13.117647058824pt;" aria-label="Paul Craig Roberts (253 items)">Paul Craig Roberts</a>
<a href="https://counterinformation.wordpress.com/tag/philippines/" class="tag-cloud-link tag-link-4255 tag-link-position-49" style="font-size: 8.2352941176471pt;" aria-label="Philippines (36 items)">Philippines</a>
<a href="https://counterinformation.wordpress.com/tag/police-state/" class="tag-cloud-link tag-link-1955 tag-link-position-50" style="font-size: 8.8235294117647pt;" aria-label="Police State (46 items)">Police State</a>
<a href="https://counterinformation.wordpress.com/tag/refugee-crisis/" class="tag-cloud-link tag-link-1823368 tag-link-position-51" style="font-size: 9.0588235294118pt;" aria-label="Refugee Crisis (50 items)">Refugee Crisis</a>
<a href="https://counterinformation.wordpress.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-52" style="font-size: 16.941176470588pt;" aria-label="Russia (1,117 items)">Russia</a>
<a href="https://counterinformation.wordpress.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-53" style="font-size: 13.352941176471pt;" aria-label="Saudi Arabia (274 items)">Saudi Arabia</a>
<a href="https://counterinformation.wordpress.com/tag/selected-articles/" class="tag-cloud-link tag-link-203526 tag-link-position-54" style="font-size: 10.352941176471pt;" aria-label="Selected Articles (84 items)">Selected Articles</a>
<a href="https://counterinformation.wordpress.com/tag/south-africa/" class="tag-cloud-link tag-link-6231 tag-link-position-55" style="font-size: 10.058823529412pt;" aria-label="South Africa (75 items)">South Africa</a>
<a href="https://counterinformation.wordpress.com/tag/south-korea/" class="tag-cloud-link tag-link-4332 tag-link-position-56" style="font-size: 9.0588235294118pt;" aria-label="South Korea (50 items)">South Korea</a>
<a href="https://counterinformation.wordpress.com/tag/spain/" class="tag-cloud-link tag-link-3543 tag-link-position-57" style="font-size: 10.529411764706pt;" aria-label="Spain (91 items)">Spain</a>
<a href="https://counterinformation.wordpress.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-58" style="font-size: 18.411764705882pt;" aria-label="Syria (2,001 items)">Syria</a>
<a href="https://counterinformation.wordpress.com/tag/terrorism/" class="tag-cloud-link tag-link-2300 tag-link-position-59" style="font-size: 10.117647058824pt;" aria-label="Terrorism (77 items)">Terrorism</a>
<a href="https://counterinformation.wordpress.com/tag/thailand/" class="tag-cloud-link tag-link-10760 tag-link-position-60" style="font-size: 8.3529411764706pt;" aria-label="Thailand (38 items)">Thailand</a>
<a href="https://counterinformation.wordpress.com/tag/tony-blair/" class="tag-cloud-link tag-link-1956 tag-link-position-61" style="font-size: 8.2352941176471pt;" aria-label="Tony Blair (36 items)">Tony Blair</a>
<a href="https://counterinformation.wordpress.com/tag/tpp/" class="tag-cloud-link tag-link-79333 tag-link-position-62" style="font-size: 8pt;" aria-label="TPP (33 items)">TPP</a>
<a href="https://counterinformation.wordpress.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-63" style="font-size: 13.823529411765pt;" aria-label="Turkey (328 items)">Turkey</a>
<a href="https://counterinformation.wordpress.com/tag/u-k/" class="tag-cloud-link tag-link-831765 tag-link-position-64" style="font-size: 16.941176470588pt;" aria-label="U.K. (1,114 items)">U.K.</a>
<a href="https://counterinformation.wordpress.com/tag/u-s/" class="tag-cloud-link tag-link-769956 tag-link-position-65" style="font-size: 22pt;" aria-label="U.S. (8,147 items)">U.S.</a>
<a href="https://counterinformation.wordpress.com/tag/u-s-elections/" class="tag-cloud-link tag-link-6789278 tag-link-position-66" style="font-size: 9.5882352941176pt;" aria-label="U.S. elections (62 items)">U.S. elections</a>
<a href="https://counterinformation.wordpress.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-67" style="font-size: 16pt;" aria-label="Ukraine (780 items)">Ukraine</a>
<a href="https://counterinformation.wordpress.com/tag/un/" class="tag-cloud-link tag-link-700 tag-link-position-68" style="font-size: 10.176470588235pt;" aria-label="UN (79 items)">UN</a>
<a href="https://counterinformation.wordpress.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-69" style="font-size: 12pt;" aria-label="Venezuela (161 items)">Venezuela</a>
<a href="https://counterinformation.wordpress.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-68182 tag-link-position-70" style="font-size: 9.8823529411765pt;" aria-label="Vladimir Putin (70 items)">Vladimir Putin</a>
<a href="https://counterinformation.wordpress.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-71" style="font-size: 10.647058823529pt;" aria-label="War (95 items)">War</a>
<a href="https://counterinformation.wordpress.com/tag/war-propaganda/" class="tag-cloud-link tag-link-2275437 tag-link-position-72" style="font-size: 10.352941176471pt;" aria-label="War Propaganda (85 items)">War Propaganda</a>
<a href="https://counterinformation.wordpress.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-73" style="font-size: 8.5294117647059pt;" aria-label="Wikileaks (41 items)">Wikileaks</a>
<a href="https://counterinformation.wordpress.com/tag/world/" class="tag-cloud-link tag-link-1857 tag-link-position-74" style="font-size: 13.470588235294pt;" aria-label="World (290 items)">World</a>
<a href="https://counterinformation.wordpress.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-75" style="font-size: 12.294117647059pt;" aria-label="Yemen (181 items)">Yemen</a></div></aside><aside id="rss-15" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://thiscantbehappening.net/rss.xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Unknown Feed</a></h3><ul><li>An error has occurred; the feed is probably down. Try again later.</li></ul></aside><aside id="rss-13" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">The Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/5-ridiculous-new-year-predictions-guaranteed-to-not-come-true/' title=''>5 Ridiculous New Year Predictions (Guaranteed To Not Come True!)</a> <span class="rss-date">January 7, 2018</span><div class='rssSummary'></div> <cite>Corbett</cite></li><li><a class='rsswidget' href='https://www.corbettreport.com/we-need-to-talk-about-the-iran-protests/' title=''>We Need to Talk About the Iran Protests</a> <span class="rss-date">January 6, 2018</span><div class='rssSummary'>  Are these protests in Iran spontaneous, or are they the result of another regime change operation? This week on The Corbett Report, James explores the past, present and future of US and Israeli involvement in Iran, and the attempts to foment unrest in the country.</div> <cite>Corbett</cite></li><li><a class='rsswidget' href='https://www.corbettreport.com/episode-326-we-need-to-talk-about-the-iran-protests/' title=''>Episode 326 – We Need to Talk About the Iran Protests</a> <span class="rss-date">January 5, 2018</span><div class='rssSummary'>[audio mp3=&quot;https://www.corbettreport.com/mp3/episode326-lq.mp3&quot;][/audio]Are these protests in Iran spontaneous, or are they the result of another regime change operation? This week on The Corbett Report, James explores the past, present and future of US and Israeli involvement in Iran, and the attempts to foment unrest in the country.</div> <cite>Corbett</cite></li><li><a class='rsswidget' href='https://www.corbettreport.com/2017-the-year-of-technocracy-confirmed/' title=''>2017: The Year of Technocracy (Confirmed!)</a> <span class="rss-date">December 30, 2017</span><div class='rssSummary'></div> <cite>Corbett</cite></li><li><a class='rsswidget' href='https://www.corbettreport.com/a-message-from-santa/' title=''>A Message From Santa</a> <span class="rss-date">December 28, 2017</span><div class='rssSummary'>Ho ho ho! Merry Corbettmas, everyone! James is taking some much-needed time off, so in the meantime please leave your suggestions for &quot;Best of the Year&quot; videos to be featured on the home page. Also, stay tuned for the winner of the Pentagon headline contest and use coupon code &quot;HAPPYNEWYEAR&quot; at checkout for 25% off any DVD(s) from The Cor [&hellip;]</div> <cite>Corbett</cite></li></ul></aside><aside id="rss-14" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://landdestroyer.blogspot.com/feeds/posts/default" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://landdestroyer.blogspot.com/" title="">Land Destroyer</a></h3><ul><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2018/01/iranian-protests-deep-states-unfinished.html' title='January 4, 2018 (Tony Cartalucci - NEO) - Protests have been reported across several cities in Iran over the last  several days of December 2017. Protesters allegedly decry Iran&#039;s economy as well as the nation&#039;s involvement in nearby Syria.The Western media has attempted to cultivate two narratives - one focused on portraying the protests as widesp [&hellip;]'>Iranian Protests: Deep State&#039;s Unfinished Business </a> <span class="rss-date">January 3, 2018</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2017/12/the-quad-us-searches-edge-of-asia-for.html' title='December 28, 2017 (Tony Cartalucci - NEO) - There has been a recent buzz promoted around the so-called Quadrilateral Security Dialogue (Quad) - a coalition of sorts counting the United States, India, Australia, and Japan as members. Promoted by familiar corporate-financier funded policy think thanks, the Quad is being portrayed as a step past Washington [&hellip;]'>The Quad: US Searches Edge of Asia for Allies to Contain Beijing </a> <span class="rss-date">December 28, 2017</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2017/12/nato-rolls-out-offensive-cyberweapons.html' title='December 26, 2017 (Ulson Gunnar - NEO) - NATO members including the US, UK, Germany, Norway, Spain, Denmark and the Netherlands have begun taking public steps in defining guidelines regarding the deployment of offensive cyberweapons.Reuters in its article, &quot;NATO mulls &#039;offensive defense&#039; with cyber warfare rules,&quot; would state:A group of N [&hellip;]'>NATO Rolls Out Offensive Cyberweapons </a> <span class="rss-date">December 26, 2017</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2017/12/western-media-consumed-by-myanmar.html' title='December 23, 2017 (Tony Cartalucci - NEO) - Years ago, those confronting and questioning the Western media&#039;s &quot;pro-democracy&quot; narrative regarding Myanmar opposition leader Aung San Suu Kyi, her National League for Democracy (NLD) political party and her supporters including saffron-clad supposed &quot;Buddhist monks,&quot; were ridiculed and di [&hellip;]'>Western Media Consumed by Myanmar Monster of Own Creation</a> <span class="rss-date">December 22, 2017</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2017/12/eu-restoring-ties-with-thailand.html' title='December 21, 2017 (Joseph Thomas - NEO) - A mid-December announcement by the European Union was made stating that the EU had agreed to restore ties with the Southeast Asian Kingdom of Thailand &quot;at all levels&quot; after suspending them in 2014 in the wake of a military coup which ousted the government of Yingluck Shinawatra.AFP reported in its article, [&hellip;]'>EU &quot;Restoring&quot; Ties with Thailand Symbolic, Foreign Interference Will Continue </a> <span class="rss-date">December 21, 2017</span> <cite>Land Destroyer</cite></li></ul></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://counterinformation.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://counterinformation.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://counterinformation.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://counterinformation.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://counterinformation.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://counterinformation.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://counterinformation.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://counterinformation.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/02/'> February 2011 </option>

		</select>
		</aside><aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>332,777 hits</li>
		</ul>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/e8ab3eb62ebe94e10887e2aad773945d?s=96&#038;d=identicon&#038;r=R' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /></p>
</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Licence" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" /></a><br /><span>Counter Information</span> by <a href="https://counterinformation.wordpress.com" rel="cc:attributionURL">Jaime C.</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div>
		</aside>			</div>
		</div>
		
		<div class="site-info">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://necltr.wordpress.com" class="bump-view" data-bump-view="bif">necltr</a><p><small>A fine WordPress.com site</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lucashalee.wordpress.com" class="bump-view" data-bump-view="bif">Lucas Haley</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ashiftinconsciousness.wordpress.com" class="bump-view" data-bump-view="bif">ashiftinconsciousness</a><p><small>Trust is not a commodity. Honor is not a reward.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://beyondvisualgeopoliticcom.wordpress.com" class="bump-view" data-bump-view="bif">beyondvisualgeopolitic</a><p><small>Media, Social Media &amp; Geo Policitical Analyst</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ebolainfo2014.wordpress.com" class="bump-view" data-bump-view="bif">EbolaInfo</a><p><small>Curating Ebola &amp; related Information from the 2014 Outbreak</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://theflippintruth.wordpress.com" class="bump-view" data-bump-view="bif">TheFlippinTruth</a><p><small>An Observational WordPress.com site</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://teresagill.wordpress.com" class="bump-view" data-bump-view="bif">Noor</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://anoutsidersojourn2.wordpress.com" class="bump-view" data-bump-view="bif">An Outsider&#039;s Sojourn II (The Journey Continues)</a><p><small>The Journey Continues</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pliscaplace.wordpress.com" class="bump-view" data-bump-view="bif">PliscaPlace</a><p><small>All are welcome aboard the crazy train, but be warned, the world as you know it, is about to be turned upside down.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://kymberspassionateworries.com" class="bump-view" data-bump-view="bif">TheEndofTheLies</a><p><small>Get In The Loop-Think for Yourself-Educate-and Decide for Yourself </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://dorsych.wordpress.com" class="bump-view" data-bump-view="bif">Diary of a Dorset Untermensch</a><p><small>“The trouble with elections is that, no matter who you vote for, the government always gets in.” – Anon.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://keldbach.net" class="bump-view" data-bump-view="bif">Against the Grain</a><p><small>A not quite politically correct blog</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://desultoryheroics.com" class="bump-view" data-bump-view="bif">Desultory Heroics</a><p><small>A Chronicle of Dystopia and Resistance</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://gangstalkingismurder.wordpress.com" class="bump-view" data-bump-view="bif">gangstalkingismurder</a><p><small>gang stalking</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://themilitantnegro.com" class="bump-view" data-bump-view="bif">The Militant Negro™</a><p><small>Social Justice. Food. The Arts. Ideas. Opinions. Facts. Truth.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://grondamorin.com" class="bump-view" data-bump-view="bif">Gronda Morin</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ronmamita.wordpress.com" class="bump-view" data-bump-view="bif">Ronmamita&#039;s Blog</a><p><small>Creatively Express Freedom</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://memoryholeblog.com/" class="bump-view" data-bump-view="bif">Memory Hole</a><p><small>Reflections on Media and Politics | © Memory Hole Blog / James F. Tracy 2012-2016</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://biokamikazi.wordpress.com" class="bump-view" data-bump-view="bif">BIOKAMIKAZI</a><p><small>A journey from Biotechnology to Bio-medical sciences</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pietamorgan.wordpress.com" class="bump-view" data-bump-view="bif">Pieta Morgan&#039;s Blog</a><p></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e8ab3eb62ebe94e10887e2aad773945d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/counterinformation.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/counterinformation.wordpress.com\/wp-login.php?action=logout&_wpnonce=4515423972","homeURL":"https:\/\/counterinformation.wordpress.com\/","postID":"92801","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="21030639" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://counterinformation.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Counter Information" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e378058fea" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/counterinformation.wordpress.com\/2018\/01\/07\/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house\/":92801};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<div
	id="eu-cookie-law"
	class="negative hide-on-time"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="0f6e20213c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2018/01/07/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house/" />
		<input type="submit" value="Close and accept" class="accept" />

		Privacy & Cookies: This site uses cookies from WordPress.com and selected partners. <br />To find out more, as well as how to remove or block these, see here: <a href="https://en.support.wordpress.com/cookies">Our Cookie Policy</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"21030639","siteName":"Counter Information","siteURL":"http:\/\/counterinformation.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02cb0e25d8e2a8950c674f2d77e05712?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F01%2F07%2Fyou-cant-make-this-s-up-my-year-inside-trumps-insane-white-house%2F","themeURL":"","xhrURL":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b6ad5af387\" \/>","referer":"https:\/\/counterinformation.wordpress.com\/2018\/01\/07\/you-cant-make-this-s-up-my-year-inside-trumps-insane-white-house\/","canFollow":"1","feedID":"362674","statusMessage":"","customizeLink":"https:\/\/counterinformation.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F01%2F07%2Fyou-cant-make-this-s-up-my-year-inside-trumps-insane-white-house%2F","postID":"92801","shortlink":"https:\/\/wp.me\/p1qf1R-o8N","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/counterinformation.wordpress.com\/92801","statsLink":"https:\/\/wordpress.com\/stats\/post\/92801\/counterinformation.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Apostrophe","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 714 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F01%2F07%2Fyou-cant-make-this-s-up-my-year-inside-trumps-insane-white-house%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"57c9aee573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F01%2F07%2Fyou-cant-make-this-s-up-my-year-inside-trumps-insane-white-house%2F","blog_id":"21030639","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=21030639&v=wpcom&tz=-5&user_id=0&subd=counterinformation","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1uwjAMhV9oaZgYm3Yx7VGmNDXFbRJnsUPH2y/V+CmUIbhqcurP8vGJHqKyFASC6I51A1u0EH+qjp/05JfPKrrcYmDtsAfW3xkybExoHKQbxZa8L5L6g7qRrjUPGOER6Ey4BGUDvpTFXGsTiSVR3MBIcY+xIKFXa7KZ1Rpntv5lg9liawQp3I2cbgcEg3W5ObeQILpd5XHWd+J/wKYFYV07allhGd85Gi6uN/gOJBrb668ygF4bCzVRr8DX0NxLyYAikJSgh7LCW2mZprhRtUnaGy5MOSnaQko4Wj9qD3aQVGaZZT2F7JjOCB1P1/bO8bTqqd6VB5x2+081rbr2IE2izOAOO1IH4dZ8PbIHUctqsQ+Ckr8j9JaodTD6D+yMwEwoPT79x/Nq8b58e1m9rrpfVC1p/A=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtjEEOQDAQAD9kLaLtSbxFWLWi26ZbfJ+Lm9Mkk8zgnWCOUkgKhhPScXoWxUyaoihfBBcvFH9MHVjqXSv8P6SoBdZj4oy6TZnFf3yjMQxt7zrTWGvc/gAwozDd'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21030639','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21030639','v':'wpcom','tz':'-5','user_id':'0','post':'92801','subd':'counterinformation'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT8ycTc9U0ZnN2RdbWlufGoyZ2FIZUpjfHRfbml6LCxZMXNDTy1YVWs2eGZWSHlPQVB+UFtUM0t3UVEzWlVVdiZ4MW04LVVtVG12bElfZl02dyxIUG5kK0JRQ3FoTmw0Mm0/KytwXS8uLi1TTSVOTUJCWX4zJlVhTEUlUWR5P1RCOHZ8T29fa3kzX01LX0huVFRZZ0xQJTIxbDFqUHA9SVVIcmRCJWhofF80Wk9hdi13T1cxOG1Kczh0aGxkVEh5biVQYloxWXdILGx2N3ZbM0JdUjBLQ1kmYjN1bTUsVytKdkFZVGwsZ0xUM3xOQk5JdS1lbis1M1szblRuSTI/OUZkYjJTejk4LVhkaGVjeS42fmwubH5JY2xtektIXVR5Z0NROFcyU11nemolM0hKUVF0LiV6TyssWm5KbHlQZV1hTmovNzhxRUlmdF1fel1KNWtQVn5Mc0U4ZWJrcmdHZkxOJiVFRXBlRmMyMDEtQjdyLDJlOXNsb2dHJWVCd3B6YUhiQU1UX3Z2QUEtZTl8ZEtYV0pjVEw='}]);
_stq.push([ 'clickTrackerInit', '21030639', '92801' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 81 seconds ago
	generated in 5.516 seconds
	served from batcache in 0.003 seconds
	expires in 219 seconds
-->
