<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://counterinformation.wordpress.com/xmlrpc.php">
	<title>State Department to Demand Tourists’ Social Media History &#8211; Counter Information</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Arimo",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Arimo",sans-serif}.wf-active label{font-family:"Arimo",sans-serif}.wf-active .main-navigation{font-family:"Arimo",sans-serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Arimo",sans-serif}.wf-active .page-links{font-family:"Arimo",sans-serif}.wf-active .comment-meta{font-family:"Arimo",sans-serif}.wf-active h1{font-style:normal;font-weight:700}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-weight:700;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:700;font-style:normal}.wf-active h3{font-weight:700;font-style:normal}.wf-active h4{font-weight:700;font-style:normal}.wf-active h5{font-weight:700;font-style:normal}.wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:700;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:700}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Oswald",sans-serif;font-weight:700;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Feed" href="https://counterinformation.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Comments Feed" href="https://counterinformation.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; State Department to Demand Tourists’ Social Media&nbsp;History Comments Feed" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUNFqwzAM/KF5ItB27cPYtziOSNxatrAUsv797HobrCvuiziJO91JsLFxKSpGBVoNh3X2UWBjl8gI+YDXu+7VibzAY1nwFxQ4o7J1F3PrevSMwSpOhpPoXdeTuZSxzImtVgbh5C0GpELryTY/zVh8CuUbG8XProT48GNU4VKu6iZrjxpHzihiSiW/ktGlZHtyEdX07WO3gH8mTeohJvVFLb/g385mBbyOYOsfc+IFQfQasOc/Y8TcVj+EVftB78PudDi+Dcf9cP4C9RnWYA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNj0sOwjAMRC+EiQJIwAJxlsS4wdStq3wI3J50VyRUsZsnzRvZpk6AOmYasxkKTFICj8mk4hNGnjJro05FtG4xpY353b/rkyL44r1Qs/NbaK1e+RYot2GH5FV7EO5beP1vJkV2AozzfUtYkwMpiKKbv/oC6MRxXFMjedHQYjCttcBZug4Xezgfdydr9/bxAR/If4I=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjl0KwkAMhC9kDIUq9UE8S7rdbiPppmxSen0rKOIPxaeZgfmGwWWCoNljdhxnmGROnA0pOGtuqbzcPpjt8Hd9UnPohbigDVQ4p6duUaaBSUA06Xv4gnyIYzQcakyiLcnW6sJdim64Vh4eUuEOKHcgbP4P2643DBh6FdHlI94HLuO5OlTHU3Oo6uZ6AzjgeMk=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://counterinformation.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='China Taking the Long Road to Solve the Petro-yuan&nbsp;Puzzle' href='https://counterinformation.wordpress.com/2018/03/30/china-taking-the-long-road-to-solve-the-petro-yuan-puzzle/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/" />
<link rel='shortlink' href='https://wp.me/p1qf1R-oLG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F03%2F30%2Fstate-department-to-demand-tourists-social-media-history%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F03%2F30%2Fstate-department-to-demand-tourists-social-media-history%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="State Department to Demand Tourists’ Social Media History" />
<meta property="og:url" content="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/" />
<meta property="og:description" content="By Stephen Dinan The State Department will publish new rules this week to require most visitors and immigrants to the U.S. to divulge their recent social media histories, carrying out one of the ke…" />
<meta property="article:published_time" content="2018-03-31T00:26:21+00:00" />
<meta property="article:modified_time" content="2018-03-31T00:26:21+00:00" />
<meta property="og:site_name" content="Counter Information" />
<meta property="og:image" content="https://counterinformation.files.wordpress.com/2018/03/customs-border.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@counter_info" />
<meta name="twitter:text:title" content="State Department to Demand Tourists’ Social Media&nbsp;History" />
<meta name="twitter:image" content="https://counterinformation.files.wordpress.com/2018/03/customs-border.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@counter_info" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=114" />
<link rel='openid.server' href='https://counterinformation.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://counterinformation.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://counterinformation.wordpress.com/osd.xml" title="Counter Information" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#324247" />
<meta name="application-name" content="Counter Information" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Uncovering the mainstream media lies" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://counterinformation.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="State Department to Demand Tourists’ Social Media&nbsp;History | Counter Information on WordPress.com" />
<meta name="description" content="By Stephen Dinan The State Department will publish new rules this week to require most visitors and immigrants to the U.S. to divulge their recent social media histories, carrying out one of the key security enhancements from President Trump’s extreme vetting executive order. Travelers would also be asked to list phone numbers, email addresses and international travel&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				.site-branding {
			background: url('https://counterinformation.files.wordpress.com/2017/07/cuadroceleste1048.png') center center;
			background-size: cover;
			min-height: 200px;
			padding: 3em;
		}
				.site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}

		.site-branding {
			text-align: center;
		}

		.site-logo {
			float: none;
			margin-top: 0;
			margin-bottom: 3.5px;
		}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #324247; }
</style>
<link rel="amphtml" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
	</head>

	<body class="post-template-default single single-post postid-95212 single-format-gallery custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://counterinformation.wordpress.com/" rel="home">Counter Information</a></h1>
					<h2 class="site-description">Uncovering the mainstream media lies</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="apostrophe-navigation"><ul>
<li ><a href="https://counterinformation.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://counterinformation.wordpress.com/about/">About</a></li>
<li class="page_item page-item-8135"><a href="https://counterinformation.wordpress.com/links/">Links</a></li>
<li class="page_item page-item-4467"><a href="https://counterinformation.wordpress.com/documentaries/">Videos</a></li>
</ul></div>

					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-95212">

	<div class="entry-meta"><a class="entry-date published" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/">8 hours ago <span style="display:none;">March 30, 2018</span></a><time class="updated" datetime="2018-03-30T20:26:21+00:00">March 30, 2018</time><span class="byline vcard"><a class="url fn n" href="https://counterinformation.wordpress.com/author/chilcuyo/">J.C.</a></span></div>
		<h1 class="entry-title">
				<a class="entry-format format-gallery" href="https://counterinformation.wordpress.com/type/gallery/" title="All Gallery posts"><span class="screen-reader-text">gallery</span></a>		State Department to Demand Tourists’ Social Media&nbsp;History</h1>

	<div class="entry-content">
		<p><img data-attachment-id="95213" data-permalink="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/customs-border/" data-orig-file="https://counterinformation.files.wordpress.com/2018/03/customs-border.jpg?w=524&#038;h=327" data-orig-size="266,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tom&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522415248&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CUSTOMS-BORDER" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2018/03/customs-border.jpg?w=524&#038;h=327?w=266" data-large-file="https://counterinformation.files.wordpress.com/2018/03/customs-border.jpg?w=524&#038;h=327?w=266" class="aligncenter  wp-image-95213" src="https://counterinformation.files.wordpress.com/2018/03/customs-border.jpg?w=524&#038;h=327" alt="" width="524" height="327" srcset="https://counterinformation.files.wordpress.com/2018/03/customs-border.jpg 266w, https://counterinformation.files.wordpress.com/2018/03/customs-border.jpg?w=150&amp;h=94 150w" sizes="(max-width: 524px) 100vw, 524px" /></p>
<p>By Stephen Dinan</p>
<p>The <a href="https://www.washingtontimes.com/topics/department-of-state/">State Department</a> will publish new rules this week to require most visitors and immigrants to the U.S. to divulge their recent social media histories, carrying out one of the key security enhancements from President Trump’s extreme vetting executive order.</p>
<p>Travelers would also be asked to list phone numbers, email addresses and international travel during the previous five years, and to detail any immigration problems they have had, whether with the U.S. or elsewhere. They also will be asked about potential family connections to terrorism.</p>
<p><span style="font-size:1.9rem;">The proposals are laid out in two documents slated to be published Friday, kicking off a comment period before the government finalizes the policies later this year.</span>In a striking move, would-be immigrants from countries where female genital mutilation is prevalent — mostly in Africa — would be directed to a website ensuring that they are aware the practice is largely illegal in the U.S.</p>
<p>“This upgrade to visa vetting is long-overdue, and it’s appropriate to apply it to everyone seeking entry, because terrorism is a worldwide problem. The aim is to try to weed out people with radical or dangerous views,” said Jessica Vaughan, policy studies director at the Center for Immigration Studies.</p>
<p><em>This article was originally published by &#8220;</em><a href="https://www.washingtontimes.com/news/2018/mar/29/extreme-vetting-state-dept-demand-tourists-social-/"><em>T</em><em>he Washington Times</em></a><em>&#8221; &#8211;</em></p>
<p><a href="http://www.informationclearinghouse.info/49110.htm" rel="nofollow">http://www.informationclearinghouse.info/49110.htm</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-95212" class="share-google-plus-1 sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-95212" class="share-linkedin sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-95212" class="share-twitter sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95212" class="share-facebook sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-95212" class="share-pinterest sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-google"><a rel="nofollow" data-shared="" class="share-custom share-custom-google sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=custom-1343174441" target="_blank" title="Click to share on Google+"><span style="background-image:url(&quot;http://db.tt/GCubwsvw&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-custom share-custom-counter_info"><a rel="nofollow" data-shared="" class="share-custom share-custom-counter_info sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=custom-1362882118" target="_blank" title="Click to share on Counter_info"><span style="background-image:url(&quot;http://db.tt/BpJ2iWcF&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter_info (Opens in new window)</span></a></li><li class="share-custom share-custom-counterinformation"><a rel="nofollow" data-shared="" class="share-custom share-custom-counterinformation sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=custom-1362882644" target="_blank" title="Click to share on Counter Information"><span style="background-image:url(&quot;http://db.tt/ZIBtFZQn&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter Information (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-custom share-custom-youtube"><a rel="nofollow" data-shared="" class="share-custom share-custom-youtube sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/?share=custom-1345821972" target="_blank" title="Click to share on Youtube"><span style="background-image:url(&quot;http://db.tt/V7stLHKo&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Youtube (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21030639-95212-5abf4035a91de' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=21030639&amp;post_id=95212&amp;origin=counterinformation.wordpress.com&amp;obj_id=21030639-95212-5abf4035a91de' data-name='like-post-frame-21030639-95212-5abf4035a91de'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://counterinformation.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul><ul class="post-tags"><li><a href="https://counterinformation.wordpress.com/tag/u-s/" rel="tag">U.S.</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://counterinformation.wordpress.com/2018/03/30/china-taking-the-long-road-to-solve-the-petro-yuan-puzzle/" rel="prev"><span class="meta-nav">Previous</span> <span class="apostrophe-post-title">China Taking the Long Road to Solve the Petro-yuan&nbsp;Puzzle</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/30/state-department-to-demand-tourists-social-media-history/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://counterinformation.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a0c5fabbd8" /><input type="hidden" name="_wp_http_referer" value="/2018/03/30/state-department-to-demand-tourists-social-media-history/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcounterinformation.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95212' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b39dfa1ba9" /></p>
<input type="hidden" name="genseq" value="1522483253" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="media_image-72" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="100" height="100" src="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" class="image wp-image-48123 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="48123" data-permalink="https://counterinformation.wordpress.com/counterinfo/" data-orig-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" data-orig-size="100,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="counterinfo" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" data-large-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" /></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://counterinformation.wordpress.com" data-blog="https://counterinformation.wordpress.com" data-lang="en" data-show-follower-count="true">Follow Counter Information on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://counterinformation.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/">State Department to Demand Tourists’ Social Media&nbsp;History</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/china-taking-the-long-road-to-solve-the-petro-yuan-puzzle/">China Taking the Long Road to Solve the Petro-yuan&nbsp;Puzzle</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/location-location-and-nerve-agents/">Location, Location and Nerve&nbsp;Agents</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/salisbury-incident-report-hard-evidence-for-soft-minds/">Salisbury Incident Report: Hard Evidence For Soft&nbsp;Minds</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/obamas-trojan-horse-americas-cuban-soft-coup-2/">Obama’s Trojan Horse: America’s Cuban Soft&nbsp;Coup</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/russia-responds-weakly-to-expulsion-of-its-diplomats/">Russia Responds Weakly to Expulsion of Its&nbsp;Diplomats</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/xi-jinping-and-kim-jong-un-historic-meeting-in-beijing-make-korea-united-again/">Xi Jinping and Kim Jong-un Historic Meeting in Beijing: Make Korea United&nbsp;Again!</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/state-sponsorship-of-terrorism-us-judge-allows-9-11-lawsuits-against-saudi-arabia-to-proceed/">State Sponsorship of Terrorism? US Judge Allows 9/11 Lawsuits against Saudi Arabia to&nbsp;Proceed</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/selected-articles-facebook-listening-through-your-smartphone-britains-patriot-act-why-america-isnt-great-anymore/">Selected Articles: Facebook Listening through Your Smartphone, Britain’s “Patriot Act”, Why America Isn’t Great&nbsp;Anymore</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/escalating-economic-warfare-theresa-may-to-ban-russian-sovereign-debt-sales-in-uk/">Escalating Economic Warfare: Theresa May to Ban Russian Sovereign Debt Sales in&nbsp;UK?</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/30/russian-exodus-from-the-west/">Russian Exodus from the&nbsp;West</a>
											<span class="post-date">March 30, 2018</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2018/03/29/marching-for-the-democrats-another-farce-on-washington/">Marching for the Democrats: Another Farce on&nbsp;Washington?</a>
											<span class="post-date">March 29, 2018</span>
									</li>
					</ul>
		</aside><aside id="meta-3" class="widget widget_meta"><h2 class="widget-title">Start</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://counterinformation.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://counterinformation.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://counterinformation.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="linkcat-3897162" class="widget widget_links"><h2 class="widget-title">Alternative Information</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.alternet.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/alternet-e1440199157799.jpg"  alt="Alternet "  /> Alternet</a>
0</li>
<li><a href="http://altoarizona.com/">Alto Arizona</a>
0</li>
<li><a href="http://www.andes.info.ec/en"><img src="https://counterinformation.files.wordpress.com/2016/09/logo_andes_home_0-e1472954022330.jpg"  alt="Andes (Ecuador) "  /> Andes (Ecuador)</a>
0</li>
<li><a href="http://www.antiwar.com/">Anti War com</a>
0</li>
<li><a href="http://www.buzzflash.com/">BUZZFLASH</a>
0</li>
<li><a href="http://cadtm.org/English"><img src="https://counterinformation.files.wordpress.com/2015/08/cadtm-e1440199169358.jpg"  alt="CADTM "  /> CADTM</a>
0</li>
<li><a href="http://jforpeace.blogspot.ca/"><img src="https://counterinformation.files.wordpress.com/2016/08/counterlogo80.jpg"  alt="Counter information (Blogger) "  /> Counter information (Blogger)</a>
0</li>
<li><a href="http://www.counterpunch.org/">Counterpunch</a>
0</li>
<li><a href="http://www.democracynow.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/500px-democracy_now_logo-svg_-300x210-e1440199245327.png"  alt="Democracy Now "  /> Democracy Now</a>
0</li>
<li><a href="http://www.fair.org/blog/">FAIR</a>
0</li>
<li><a href="http://www.marxist.ca/">Fightback</a>
0</li>
<li><a href="http://www.firethistime.net/">Fire this time</a>
0</li>
<li><a href="http://www.globalresearch.ca/"><img src="https://counterinformation.files.wordpress.com/2018/01/gres80.png"  alt="Global Research "  /> Global Research</a>
0</li>
<li><a href="http://www.livestream.com/globalrevolution/share">Global Revolution</a>
0</li>
<li><a href="http://www.handsoffvenezuela.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/41569_123588384363596_9454_n-e1440199261460.jpg"  alt="Hands off Venezuela "  /> Hands off Venezuela</a>
0</li>
<li><a href="http://tv.infowars.com/index/quicklook"><img src="https://counterinformation.files.wordpress.com/2015/08/alex_jones_infowars_android_2-e1440199142566.gif"  alt="http://tv.infowars.com/index/quicklook "  /> http://tv.infowars.com/index/quicklook</a>
0</li>
<li><a href="http://www.infowars.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/4sp_eea-e1440210101794.jpeg"  alt="Info Wars "  /> Info Wars</a>
0</li>
<li><a href="http://www.johnpilger.com/">John Pilger</a>
0</li>
<li><a href="http://linhdinhphotos.blogspot.com/">Linhdi photos</a>
0</li>
<li><a href="http://www.motherjones.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/mother-jones-logo-150x150-e1440199217382.jpg"  alt="Mother Jones "  /> Mother Jones</a>
0</li>
<li><a href="http://occupywallst.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/ocuppy-e1440199229406.jpg"  alt="Occupy Wall Street "  /> Occupy Wall Street</a>
0</li>
<li><a href="http://english.pravda.ru/"><img src="https://counterinformation.files.wordpress.com/2015/08/ie-logo1-e1440210087183.gif"  alt="Pavda.ru News "  /> Pavda.ru News</a>
0</li>
<li><a href="http://www.pbs.org/newshour/">PBS</a>
0</li>
<li><a href="http://www.propublica.org/">PROPUBLICA</a>
0</li>
<li><a href="https://www.telesurtv.net/english"><img src="https://counterinformation.files.wordpress.com/2018/01/nsilsoqz_80.jpg"  alt="Telesur (English) "  /> Telesur (English)</a>
0</li>
<li><a href="http://www.independent.co.uk/opinion/commentators/fisk/">The Independent (Robert Fisk)</a>
0</li>
<li><a href="http://www.tnr.com/">The New Republic</a>
0</li>
<li><a href="https://www.youtube.com/user/TheRealNews"><img src="https://counterinformation.files.wordpress.com/2015/08/187973_16512617979_3696384_n-e1440199130557.jpg"  alt="The Real News "  /> The Real News</a>
0</li>
<li><a href="http://www.voltairenet.org/en"><img src="https://counterinformation.files.wordpress.com/2015/08/venezuela-developed-unarmed-45732224-e1440210129901.jpg"  alt="Voltaire net "  /> Voltaire net</a>
0</li>
<li><a href="http://en.blog.wordpress.com/">WordPress.com News</a>
0</li>
<li><a href="http://www.wsws.org/articles/2011/oct2011/pers-o19.shtml"><img src="https://counterinformation.files.wordpress.com/2015/08/wsws-e1440210116155.jpg"  alt="World Socialist web site "  /> World Socialist web site</a>
0</li>

	</ul>
</aside>
<aside id="linkcat-174433348" class="widget widget_links"><h2 class="widget-title">Social Networks</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/Counterinformation"><img src="https://counterinformation.files.wordpress.com/2017/07/facebook16.png"  alt="Facebook "  /> Facebook</a>
0</li>
<li><a href="https://plus.google.com/+JaimeCastroBlogCounterInformation"><img src="https://counterinformation.files.wordpress.com/2017/07/google_plus_l1-e1428089622303.jpg"  alt="Google + "  /> Google +</a>
0</li>
<li><a href="https://www.linkedin.com/uas/login"><img src="https://counterinformation.files.wordpress.com/2017/07/linkedin-icon-e1428187934974.png"  alt="Linkedin "  /> Linkedin</a>
0</li>
<li><a href="https://www.pinterest.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/pinterest16.png"  alt="Pinterest "  /> Pinterest</a>
0</li>
<li><a href="https://www.stumbleupon.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/stumbleupon-e1428187954735.png"  alt="Stumbleupon "  /> Stumbleupon</a>
0</li>
<li><a href="https://twitter.com/Counter_info"><img src="https://counterinformation.files.wordpress.com/2017/07/twitter16.png"  alt="Twitter "  /> Twitter</a>
0</li>
<li><a href="https://www.youtube.com/channel/UCOKjDqAZectgEE_zLAkevGA"><img src="https://counterinformation.files.wordpress.com/2015/04/youtube-logo-e1428141085987.png"  alt="YouTube "  /> YouTube</a>
0</li>

	</ul>
</aside>
<aside id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blogs I Follow</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://necltr.wordpress.com' title='necltr' data-id='wpcom-bubble-jp_blogs_i_follow-2-1' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/b3e4f8f465083fbf529f0795fce16627?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://lucashalee.wordpress.com' title='Lucas Haley' data-id='wpcom-bubble-jp_blogs_i_follow-2-2' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/0af2c4b18e0bf96e2bbfef4e9b139738?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ashiftinconsciousness.wordpress.com' title='ashiftinconsciousness' data-id='wpcom-bubble-jp_blogs_i_follow-2-3' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/61795f855b51a3fee61d33a100eea55e?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://beyondvisualgeopoliticcom.wordpress.com' title='beyondvisualgeopolitic' data-id='wpcom-bubble-jp_blogs_i_follow-2-4' class='bump-view' data-bump-view='bif'><img alt='' src='https://beyondvisualgeopoliticcom.files.wordpress.com/2017/12/bva-logo.jpg?w=170' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ebolainfo2014.wordpress.com' title='EbolaInfo' data-id='wpcom-bubble-jp_blogs_i_follow-2-5' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/2965a77d7bf7fe80ddd9a682b1676b72?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://theflippintruth.wordpress.com' title='TheFlippinTruth' data-id='wpcom-bubble-jp_blogs_i_follow-2-6' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/a66f8733ae8898d5bb3fe230fb0250dd?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://teresagill.wordpress.com' title='Noor' data-id='wpcom-bubble-jp_blogs_i_follow-2-7' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/59f7c86d082a7972065cd5dda2108bc6?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://anoutsidersojourn2.wordpress.com' title='An Outsider&#039;s Sojourn II (The Journey Continues)' data-id='wpcom-bubble-jp_blogs_i_follow-2-8' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/735bcb5eade2c383e8c59f700083f30b?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://pliscaplace.wordpress.com' title='PliscaPlace' data-id='wpcom-bubble-jp_blogs_i_follow-2-9' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/2fba972915ead466e46c9a4445e8c547?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://kymberspassionateworries.com' title='TheEndofTheLies' data-id='wpcom-bubble-jp_blogs_i_follow-2-10' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/bdd2f87e796ca9d9814e4a27fa0cdd81?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://dorsych.wordpress.com' title='Diary of a Dorset Untermensch' data-id='wpcom-bubble-jp_blogs_i_follow-2-11' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/cac3f15a645e34c981e07e39decf9d85?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://keldbach.net' title='Against the Grain' data-id='wpcom-bubble-jp_blogs_i_follow-2-12' class='bump-view' data-bump-view='bif'><img alt='' src='https://godtfolk.files.wordpress.com/2015/01/keld-id.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://desultoryheroics.com' title='Desultory Heroics' data-id='wpcom-bubble-jp_blogs_i_follow-2-13' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/33eb63d63626e98eb92bf28bc12950fb?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://gangstalkingismurder.wordpress.com' title='gangstalkingismurder' data-id='wpcom-bubble-jp_blogs_i_follow-2-14' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/e1812273e0c13818745df906c9730a2f?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://themilitantnegro.com' title='The Militant Negro™' data-id='wpcom-bubble-jp_blogs_i_follow-2-15' class='bump-view' data-bump-view='bif'><img alt='' src='https://mrmilitantnegro.files.wordpress.com/2017/11/cropped-mebaby.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://grondamorin.com' title='Gronda Morin' data-id='wpcom-bubble-jp_blogs_i_follow-2-16' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/e80df97d3b36e098e180077501e67afd?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ronmamita.wordpress.com' title='Ronmamita&#039;s Blog' data-id='wpcom-bubble-jp_blogs_i_follow-2-17' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/7274155cda1118dbfa8b0bafee1cd071?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://memoryholeblog.com/' title='Memory Hole' data-id='wpcom-bubble-jp_blogs_i_follow-2-18' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/8d10dc68e74d709d63d53a2b5ff9be0e?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://biokamikazi.wordpress.com' title='BIOKAMIKAZI' data-id='wpcom-bubble-jp_blogs_i_follow-2-19' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/d577b7ac56ba9aa79468a7846aa199fd?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://pietamorgan.wordpress.com' title='Pieta Morgan&#039;s Blog' data-id='wpcom-bubble-jp_blogs_i_follow-2-20' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/1bc50326d4ba5c947d5dbb003bb95f34?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div></div><div style='clear: both;'></div></aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://classactionpraxis.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6d66167c389453db1c2536777fa1149e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mumbletymuse.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2b2b518cefa58cb0846b9ba5d967d94e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/820498cfce7d23babfb00ea11ece771b?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://giftoftruth.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/d37f73e6d2c38c0c8d4a67921b8a2d38?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saminaiqbal27.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a4f312f73269f8bee609c9f303c20f32?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://survivaltricks.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b0a07f6fd1fce9c9492d3f4085f05a56?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thefreeonline.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f7116a8d2e05d9ef3aaa81093436c9f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2f739339972d4398b551a37d1ac4b2b8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://electricinthedesert.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b7426ad2fe5410e1656047c29cc86159?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/5bb47337bed92f6013246757fad4b274?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="media_image-75" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="249" src="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" class="image wp-image-78137 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg 300w, https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=150&amp;h=125 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78137" data-permalink="https://counterinformation.wordpress.com/stop_israel_us_saudi_arabia_turkey_qatar_/" data-orig-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" data-orig-size="300,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stop_israel_us_saudi_arabia_turkey_qatar_" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" /></aside><aside id="text-38" class="widget widget_text"><h2 class="widget-title">Hillary Clinton on Gaddafi: We came, we saw, he died</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='290' height='225' src='https://www.youtube.com/embed/Fgcd1ghag5Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Counterinformation/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Counterinformation/"><a href="https://www.facebook.com/Counterinformation/"></a></blockquote></div>
		</div>
		</aside><aside id="text-59" class="widget widget_text"><h2 class="widget-title">PsyWar &#8211; Wake UP!</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='320' height='200' src='https://www.youtube.com/embed/NXg70qJQ6O0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-61" class="widget widget_text"><h2 class="widget-title">2015 NEW Loose Change 3rd Edition! MUST SEE! 9/11 Truth</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='280' height='225' src='https://www.youtube.com/embed/YsRm8M-qOjQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-60" class="widget widget_text"><h2 class="widget-title">9/11 Explosive Evidence</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='200' src='https://www.youtube.com/embed/Ddz2mw2vaEg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-52" class="widget widget_text"><h2 class="widget-title">Two American Families</h2>			<div class="textwidget"><p style="font-size:11px;font-family:Arial, Helvetica, sans-serif;color:#808080;margin-top:5px;background:transparent;text-align:center;width:300px;">Watch <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://video.pbs.org/video/2365024447" target="_blank">Two American Families</a> on PBS. See more from <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://www.pbs.org/wgbh/pages/frontline/" target="_blank">FRONTLINE.</a></p></div>
		</aside><aside id="text-39" class="widget widget_text"><h2 class="widget-title">The American Dream</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='280' height='210' src='https://www.youtube.com/embed/tGk5ioEXlIM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="linkcat-330530766" class="widget widget_links"><h2 class="widget-title">More Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.kpfk.org/index.php/listen-live#.Vdgvjt8qc9p"><img src="https://counterinformation.files.wordpress.com/2015/08/kpfk-e1440199193949.jpeg"  alt="KPFK "  /> KPFK</a>
0</li>
<li><a href="http://www.presstv.ir/Default/Live"><img src="https://counterinformation.files.wordpress.com/2015/08/presstv-e1440231210451.jpg"  alt="Press TV "  /> Press TV</a>
0</li>
<li><a href="http://www.rt.com/on-air/"><img src="https://counterinformation.files.wordpress.com/2015/08/rt-news-e1440231193259.png"  alt="RT on line "  /> RT on line</a>
0</li>
<li><a href="http://www.telesurtv.net/english/index.html"><img src="https://counterinformation.files.wordpress.com/2015/08/bws4kjgimaaylfo-e1440199117541.jpg"  alt="Telesur (english) "  /> Telesur (english)</a>
0</li>

	</ul>
</aside>
<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow me on Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/counter_info">My Tweets</a></aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://www2.clustrmaps.com/counter/maps.php?url=http://blogtherealnews.wordpress.com" id="clustrMapsLink"><img src="http://www2.clustrmaps.com/counter/index2.php?url=http://blogtherealnews.wordpress.com" style="border:0;" alt="Locations of visitors to this page" title="Locations of visitors to this page" />
</a></div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 727 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="21030639"/>
						<input type="hidden" name="source" value="https://counterinformation.wordpress.com/2018/03/30/state-department-to-demand-tourists-social-media-history/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="78a9b4b548" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="text-35" class="widget widget_text">			<div class="textwidget"><p><a href="http://s03.flagcounter.com/more/yx"><img src="http://s03.flagcounter.com/count/yx/bg=D9FAFF/txt=000000/border=CC1B3E/columns=3/maxflags=200/viewers=0/labels=1/pageviews=1/" alt="Free counters!" border="0" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.justforeignpolicy.org/iraq"><img src="https://i2.wp.com/www.justforeignpolicy.org/images/iraqdeaths.gif" alt="Iraq Deaths Estimator" border="0" /></a></div>
		</aside><aside id="text-47" class="widget widget_text"><h2 class="widget-title">photobucket</h2>			<div class="textwidget"><div style="width:180px;text-align:right;"><a href="http://photobucket.com/redirect/album?showShareLB=1" target="_blank"><img src="https://i1.wp.com/pic.photobucket.com/share/icons/embed/btn_geturs.gif" style="border:none;" /></a><a href="http://s1260.photobucket.com/albums/ii575/counter_info/" target="_blank"><img src="https://i2.wp.com/pic.photobucket.com/share/icons/embed/btn_viewall.gif" style="border:none;" /></a></div></div>
		</aside><aside id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Posts I Like</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2018/03/19/can-nuclear-war-be-avoided-russias-response-to-us-provocations/' title='Can Nuclear War be Avoided? Ru&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2018/03/media-devil.jpeg?w=800&#038;resize=200%2C200'/></a></div></div></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://counterinformation.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://counterinformation.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://counterinformation.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://counterinformation.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://counterinformation.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://counterinformation.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://counterinformation.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://counterinformation.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/02/'> February 2011 </option>

		</select>
		</aside><aside id="media_image-62" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/sik120btqzl6vwko3hgo" class="" rel="" target=""><img width="300" height="330" src="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" class="image wp-image-56758 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg 300w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=136&amp;h=150 136w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273&amp;h=300 273w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="56758" data-permalink="https://counterinformation.wordpress.com/waronsy-2/" data-orig-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" data-orig-size="300,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="waronsy" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273" data-large-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=300" /></a></aside><aside id="media_image-74" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://secure.canadians.org/ea-action/action?ea.client.id=1899&#038;ea.campaign.id=57634" class="" rel="" target=""><img width="300" height="150" src="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" class="image wp-image-77108 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg 300w, https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=150&amp;h=75 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="77108" data-permalink="https://counterinformation.wordpress.com/nestlewater-assembly/" data-orig-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" data-orig-size="300,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nestlewater-assembly" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" /></a></aside><aside id="media_image-55" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq" class="" rel="" target=""><img width="350" height="349" src="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" class="image wp-image-15107 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg 350w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=150&amp;h=150 150w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300&amp;h=300 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="15107" data-permalink="https://counterinformation.wordpress.com/busho/" data-orig-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" data-orig-size="350,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="busho" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=350" /></a></aside><aside id="media_image-63" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/z7e3e6y6wfezwo1wr9eo" class="" rel="" target=""><img width="280" height="364" src="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" class="image wp-image-33936 aligncenter attachment-300x364 size-300x364" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png 280w, https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=115 115w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33936" data-permalink="https://counterinformation.wordpress.com/0315_syria_saban-pdf-box/" data-orig-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png" data-orig-size="280,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="0315_syria_saban.pdf   Box" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=231" data-large-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" /></a></aside><aside id="text-41" class="widget widget_text"><h2 class="widget-title">Docs</h2>			<div class="textwidget">"Al-Qaida's Foreing fighters in Iraq"
CTCForeingfighter.19.Dec07.pdf)

"Report of the Independent Civil Society Fact-Finding 
Mission to Libya" (FFM_Lybia-report.pdf)

"Rebuilding America's defenses" (RebuildingamericasDefenses.pdf)
"U.S strategy toward sub-saharian Africa"
(africa_strategy_2.pdf)


"Report on the "Left-ti-Die" Boat"
(final-draft-public.pdf)


"Saving Syria: Assessing Options for Regime Change"
(0315_syria_saban.pdf)

"Defense strategy for the 1900s" (naarpr_Defense.pdf)

"Combating Terrorism in Libya Through Dialogue an Reintegration" (RSIS_libya.pdf)

"Report of the Working group on the Universal periodic review" (A-HRC-16-15.pdf)

"Universal Declaration of Human Rights" (Declaration_eng.pdf)

"The Declaration Of Independence" (decind.pdf)
</div>
		</aside><aside id="text-37" class="widget widget_text"><h2 class="widget-title">Videos</h2>			<div class="textwidget">Farmageddon - The truth about the food and dairy industry

9/11 - Press for Truth (full movie)

Iraq For Sale - Full Movie
Let Your Life Be a Friction to Stop the Machine

The American Dream Film-Full Length

America: A Government Out of Control

Police State 4: The Rise Of FEMA
‘Fall of the Republic’

The New rulers of The World
The Israel Lobby

HOME

American Drug War:The Last Hope

ROMERO Full Movie

Nicaragua - A Nations Right To Survive
</div>
		</aside><aside id="media_image-64" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dl.dropboxusercontent.com/u/39679719/Anti-capitalism_cbig.gif" class="" rel="" target=""><img width="300" height="374" src="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" class="image wp-image-43699 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="43699" data-permalink="https://counterinformation.wordpress.com/anti-capitalism_300/" data-orig-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" data-orig-size="300,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anti-capitalism_300" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=241" data-large-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=300" /></a></aside><aside id="text-42" class="widget widget_text"><h2 class="widget-title">Box</h2>			<div class="textwidget"><a href="https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue">https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue</a></div>
		</aside><aside id="media_image-56" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq" class="" rel="" target=""><img width="300" height="400" src="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" class="image wp-image-48024 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg 300w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=113&amp;h=150 113w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225&amp;h=300 225w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="48024" data-permalink="https://counterinformation.wordpress.com/kblair/" data-orig-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kblair" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225" data-large-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=300" /></a></aside><aside id="text-58" class="widget widget_text">			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='200' src='https://www.youtube.com/embed/N2Xh5eN2fXY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside>		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

				<div class="widget-area">
			<div id="footer-sidebar">
				<aside id="text-34" class="widget widget_text"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget"><div><span style="font-family:&quot;"><div class="boxed"></div></span></div><div><span style="font-family:&quot;">  <span style="font-weight:bold;">Counter Information published all articles following the <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons</a> rule. If you don't want your article to appear in this blog email me and I will remove it asap.</span><span style="font-family:&quot;"></span></span></div><div><span style="font-family:&quot;"></span></div></div>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href="https://counterinformation.wordpress.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 10.194915254237pt;" aria-label="911 (87 items)">911</a>
<a href="https://counterinformation.wordpress.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 12.389830508475pt;" aria-label="Afghanistan (201 items)">Afghanistan</a>
<a href="https://counterinformation.wordpress.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 9.1271186440678pt;" aria-label="Africa (57 items)">Africa</a>
<a href="https://counterinformation.wordpress.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-4" style="font-size: 13.635593220339pt;" aria-label="Australia (332 items)">Australia</a>
<a href="https://counterinformation.wordpress.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-5" style="font-size: 9.8983050847458pt;" aria-label="Brazil (77 items)">Brazil</a>
<a href="https://counterinformation.wordpress.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-6" style="font-size: 13.042372881356pt;" aria-label="Canada (263 items)">Canada</a>
<a href="https://counterinformation.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 14.050847457627pt;" aria-label="China (388 items)">China</a>
<a href="https://counterinformation.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-8" style="font-size: 8.7118644067797pt;" aria-label="CIA (48 items)">CIA</a>
<a href="https://counterinformation.wordpress.com/tag/climate-change-2/" class="tag-cloud-link tag-link-34918988 tag-link-position-9" style="font-size: 8.9491525423729pt;" aria-label="Climate Change (53 items)">Climate Change</a>
<a href="https://counterinformation.wordpress.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-10" style="font-size: 10.906779661017pt;" aria-label="Cuba (113 items)">Cuba</a>
<a href="https://counterinformation.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-11" style="font-size: 12.21186440678pt;" aria-label="Daesh (188 items)">Daesh</a>
<a href="https://counterinformation.wordpress.com/tag/drone-war/" class="tag-cloud-link tag-link-18972174 tag-link-position-12" style="font-size: 8.8898305084746pt;" aria-label="Drone War (51 items)">Drone War</a>
<a href="https://counterinformation.wordpress.com/tag/economy/" class="tag-cloud-link tag-link-8590 tag-link-position-13" style="font-size: 12.389830508475pt;" aria-label="Economy (205 items)">Economy</a>
<a href="https://counterinformation.wordpress.com/tag/edward-snowden/" class="tag-cloud-link tag-link-174429354 tag-link-position-14" style="font-size: 8.2372881355932pt;" aria-label="Edward Snowden (40 items)">Edward Snowden</a>
<a href="https://counterinformation.wordpress.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-15" style="font-size: 12.330508474576pt;" aria-label="Egypt (199 items)">Egypt</a>
<a href="https://counterinformation.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-16" style="font-size: 8.2966101694915pt;" aria-label="EU (41 items)">EU</a>
<a href="https://counterinformation.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-17" style="font-size: 13.457627118644pt;" aria-label="Europe (311 items)">Europe</a>
<a href="https://counterinformation.wordpress.com/tag/fake-news/" class="tag-cloud-link tag-link-56075 tag-link-position-18" style="font-size: 10.669491525424pt;" aria-label="Fake News (104 items)">Fake News</a>
<a href="https://counterinformation.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-19" style="font-size: 13.279661016949pt;" aria-label="France (286 items)">France</a>
<a href="https://counterinformation.wordpress.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-20" style="font-size: 13.398305084746pt;" aria-label="Germany (300 items)">Germany</a>
<a href="https://counterinformation.wordpress.com/tag/global-research/" class="tag-cloud-link tag-link-1674328 tag-link-position-21" style="font-size: 8.8305084745763pt;" aria-label="Global Research (50 items)">Global Research</a>
<a href="https://counterinformation.wordpress.com/tag/gmo/" class="tag-cloud-link tag-link-76303 tag-link-position-22" style="font-size: 8.0593220338983pt;" aria-label="GMO (37 items)">GMO</a>
<a href="https://counterinformation.wordpress.com/tag/greece/" class="tag-cloud-link tag-link-2756 tag-link-position-23" style="font-size: 13.398305084746pt;" aria-label="Greece (303 items)">Greece</a>
<a href="https://counterinformation.wordpress.com/tag/haiti/" class="tag-cloud-link tag-link-51094 tag-link-position-24" style="font-size: 8.2966101694915pt;" aria-label="Haiti (41 items)">Haiti</a>
<a href="https://counterinformation.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-25" style="font-size: 10.194915254237pt;" aria-label="Hillary Clinton (86 items)">Hillary Clinton</a>
<a href="https://counterinformation.wordpress.com/tag/imperialism/" class="tag-cloud-link tag-link-137041 tag-link-position-26" style="font-size: 8.4745762711864pt;" aria-label="Imperialism (44 items)">Imperialism</a>
<a href="https://counterinformation.wordpress.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-27" style="font-size: 10.906779661017pt;" aria-label="India (114 items)">India</a>
<a href="https://counterinformation.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-28" style="font-size: 14.64406779661pt;" aria-label="Iran (494 items)">Iran</a>
<a href="https://counterinformation.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-29" style="font-size: 14.28813559322pt;" aria-label="Iraq (428 items)">Iraq</a>
<a href="https://counterinformation.wordpress.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-30" style="font-size: 8.2372881355932pt;" aria-label="Ireland (40 items)">Ireland</a>
<a href="https://counterinformation.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-31" style="font-size: 11.796610169492pt;" aria-label="ISIS (161 items)">ISIS</a>
<a href="https://counterinformation.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-32" style="font-size: 16.838983050847pt;" aria-label="Israel (1,155 items)">Israel</a>
<a href="https://counterinformation.wordpress.com/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-33" style="font-size: 8.7118644067797pt;" aria-label="Italy (48 items)">Italy</a>
<a href="https://counterinformation.wordpress.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-34" style="font-size: 11.737288135593pt;" aria-label="Japan (158 items)">Japan</a>
<a href="https://counterinformation.wordpress.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-35" style="font-size: 14.525423728814pt;" aria-label="Libya (472 items)">Libya</a>
<a href="https://counterinformation.wordpress.com/tag/mainstream-media/" class="tag-cloud-link tag-link-63052 tag-link-position-36" style="font-size: 8.1779661016949pt;" aria-label="Mainstream Media (39 items)">Mainstream Media</a>
<a href="https://counterinformation.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.4237288135593pt;" aria-label="Mexico (63 items)">Mexico</a>
<a href="https://counterinformation.wordpress.com/tag/midle-east/" class="tag-cloud-link tag-link-3676565 tag-link-position-38" style="font-size: 9.3050847457627pt;" aria-label="Midle East (61 items)">Midle East</a>
<a href="https://counterinformation.wordpress.com/tag/monsanto/" class="tag-cloud-link tag-link-38216 tag-link-position-39" style="font-size: 8.8305084745763pt;" aria-label="Monsanto (50 items)">Monsanto</a>
<a href="https://counterinformation.wordpress.com/tag/nato-2/" class="tag-cloud-link tag-link-34966149 tag-link-position-40" style="font-size: 12.686440677966pt;" aria-label="NATO (226 items)">NATO</a>
<a href="https://counterinformation.wordpress.com/tag/noam-chomsky/" class="tag-cloud-link tag-link-182206 tag-link-position-41" style="font-size: 8.9491525423729pt;" aria-label="Noam Chomsky (53 items)">Noam Chomsky</a>
<a href="https://counterinformation.wordpress.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-42" style="font-size: 12.567796610169pt;" aria-label="North Korea (220 items)">North Korea</a>
<a href="https://counterinformation.wordpress.com/tag/nsa/" class="tag-cloud-link tag-link-29197 tag-link-position-43" style="font-size: 10.194915254237pt;" aria-label="NSA (86 items)">NSA</a>
<a href="https://counterinformation.wordpress.com/tag/nuclear-war/" class="tag-cloud-link tag-link-160948 tag-link-position-44" style="font-size: 9.8983050847458pt;" aria-label="Nuclear War (76 items)">Nuclear War</a>
<a href="https://counterinformation.wordpress.com/tag/nuclear-weapons/" class="tag-cloud-link tag-link-139503 tag-link-position-45" style="font-size: 8.1779661016949pt;" aria-label="Nuclear Weapons (39 items)">Nuclear Weapons</a>
<a href="https://counterinformation.wordpress.com/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-46" style="font-size: 12.330508474576pt;" aria-label="Opinion (197 items)">Opinion</a>
<a href="https://counterinformation.wordpress.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-47" style="font-size: 11.14406779661pt;" aria-label="Pakistan (126 items)">Pakistan</a>
<a href="https://counterinformation.wordpress.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-48" style="font-size: 15pt;" aria-label="Palestine (557 items)">Palestine</a>
<a href="https://counterinformation.wordpress.com/tag/paul-craig-roberts/" class="tag-cloud-link tag-link-126562 tag-link-position-49" style="font-size: 13.101694915254pt;" aria-label="Paul Craig Roberts (268 items)">Paul Craig Roberts</a>
<a href="https://counterinformation.wordpress.com/tag/philippines/" class="tag-cloud-link tag-link-4255 tag-link-position-50" style="font-size: 8.0593220338983pt;" aria-label="Philippines (37 items)">Philippines</a>
<a href="https://counterinformation.wordpress.com/tag/police-state/" class="tag-cloud-link tag-link-1955 tag-link-position-51" style="font-size: 8.8305084745763pt;" aria-label="Police State (50 items)">Police State</a>
<a href="https://counterinformation.wordpress.com/tag/refugee-crisis/" class="tag-cloud-link tag-link-1823368 tag-link-position-52" style="font-size: 8.8305084745763pt;" aria-label="Refugee Crisis (50 items)">Refugee Crisis</a>
<a href="https://counterinformation.wordpress.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-53" style="font-size: 16.898305084746pt;" aria-label="Russia (1,172 items)">Russia</a>
<a href="https://counterinformation.wordpress.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-54" style="font-size: 13.220338983051pt;" aria-label="Saudi Arabia (281 items)">Saudi Arabia</a>
<a href="https://counterinformation.wordpress.com/tag/selected-articles/" class="tag-cloud-link tag-link-203526 tag-link-position-55" style="font-size: 10.550847457627pt;" aria-label="Selected Articles (99 items)">Selected Articles</a>
<a href="https://counterinformation.wordpress.com/tag/south-africa/" class="tag-cloud-link tag-link-6231 tag-link-position-56" style="font-size: 9.9576271186441pt;" aria-label="South Africa (78 items)">South Africa</a>
<a href="https://counterinformation.wordpress.com/tag/south-korea/" class="tag-cloud-link tag-link-4332 tag-link-position-57" style="font-size: 8.8898305084746pt;" aria-label="South Korea (51 items)">South Korea</a>
<a href="https://counterinformation.wordpress.com/tag/spain/" class="tag-cloud-link tag-link-3543 tag-link-position-58" style="font-size: 10.372881355932pt;" aria-label="Spain (92 items)">Spain</a>
<a href="https://counterinformation.wordpress.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-59" style="font-size: 18.381355932203pt;" aria-label="Syria (2,085 items)">Syria</a>
<a href="https://counterinformation.wordpress.com/tag/terrorism/" class="tag-cloud-link tag-link-2300 tag-link-position-60" style="font-size: 9.9576271186441pt;" aria-label="Terrorism (79 items)">Terrorism</a>
<a href="https://counterinformation.wordpress.com/tag/thailand/" class="tag-cloud-link tag-link-10760 tag-link-position-61" style="font-size: 8.2372881355932pt;" aria-label="Thailand (40 items)">Thailand</a>
<a href="https://counterinformation.wordpress.com/tag/tony-blair/" class="tag-cloud-link tag-link-1956 tag-link-position-62" style="font-size: 8pt;" aria-label="Tony Blair (36 items)">Tony Blair</a>
<a href="https://counterinformation.wordpress.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-63" style="font-size: 13.694915254237pt;" aria-label="Turkey (337 items)">Turkey</a>
<a href="https://counterinformation.wordpress.com/tag/u-k/" class="tag-cloud-link tag-link-831765 tag-link-position-64" style="font-size: 16.898305084746pt;" aria-label="U.K. (1,165 items)">U.K.</a>
<a href="https://counterinformation.wordpress.com/tag/u-s/" class="tag-cloud-link tag-link-769956 tag-link-position-65" style="font-size: 22pt;" aria-label="U.S. (8,539 items)">U.S.</a>
<a href="https://counterinformation.wordpress.com/tag/u-s-elections/" class="tag-cloud-link tag-link-6789278 tag-link-position-66" style="font-size: 9.364406779661pt;" aria-label="U.S. elections (62 items)">U.S. elections</a>
<a href="https://counterinformation.wordpress.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-67" style="font-size: 15.830508474576pt;" aria-label="Ukraine (783 items)">Ukraine</a>
<a href="https://counterinformation.wordpress.com/tag/un/" class="tag-cloud-link tag-link-700 tag-link-position-68" style="font-size: 10.076271186441pt;" aria-label="UN (82 items)">UN</a>
<a href="https://counterinformation.wordpress.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-69" style="font-size: 11.974576271186pt;" aria-label="Venezuela (171 items)">Venezuela</a>
<a href="https://counterinformation.wordpress.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-68182 tag-link-position-70" style="font-size: 9.7203389830508pt;" aria-label="Vladimir Putin (72 items)">Vladimir Putin</a>
<a href="https://counterinformation.wordpress.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-71" style="font-size: 10.610169491525pt;" aria-label="War (101 items)">War</a>
<a href="https://counterinformation.wordpress.com/tag/war-propaganda/" class="tag-cloud-link tag-link-2275437 tag-link-position-72" style="font-size: 10.550847457627pt;" aria-label="War Propaganda (98 items)">War Propaganda</a>
<a href="https://counterinformation.wordpress.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-73" style="font-size: 8.2966101694915pt;" aria-label="Wikileaks (41 items)">Wikileaks</a>
<a href="https://counterinformation.wordpress.com/tag/world/" class="tag-cloud-link tag-link-1857 tag-link-position-74" style="font-size: 13.338983050847pt;" aria-label="World (297 items)">World</a>
<a href="https://counterinformation.wordpress.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-75" style="font-size: 12.21186440678pt;" aria-label="Yemen (190 items)">Yemen</a></div></aside><aside id="rss-15" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://thiscantbehappening.net/rss.xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://thiscantbehappening.net" title="A news collective, founded as a blog in 2004, covering war, politics, environment, economy, culture and all the madness">This Can&#8217;t Be Happening!</a></h3><ul><li><a class='rsswidget' href='http://thiscantbehappening.net/node/3850' title=''>Is Trump Going Off the Rails or Possibly Getting Back on Track?</a> <span class="rss-date">March 30, 2018</span><div class='rssSummary'>A crazy thought: by:  Dave Lindorff   Here’s a bizarre contrarian thought — one admittedly based on limited and dubious evidence, that flies in the face of a more than a year’s contrary evidence, and that is more along the lines of a desperate hope than reality, but what the hell. Bear with me: Suppose for a moment that President Donald Trump, a narcissistic [&hellip;]</div> <cite>lindorff</cite></li><li><a class='rsswidget' href='http://thiscantbehappening.net/node/3845' title=''>Poem by Athalia Allen to commemorate a powerful day</a> <span class="rss-date">March 27, 2018</span><div class='rssSummary'>by:  Gary Lindorff My wife, Shirley, and I attended a rally and march in Rutland Vermont, Saturday, 3/24/18, the day of March For Our Lives, a true milestone in American history, not just because of the size of the turn-out nationwide and world-wide, but because all of the marches and rallies were largely organized and led by youth. If there wasn’t a movemen [&hellip;]</div> <cite>glindorff</cite></li><li><a class='rsswidget' href='http://thiscantbehappening.net/node/3830' title=''>Citizens Show Up to Tell a Do-Nothing Government Enough is Enough </a> <span class="rss-date">March 27, 2018</span><div class='rssSummary'>800,000 Pissed-Off People Get Themselves to Washington by:  John Grant   I have learned one thing. As Woody says, “Showing up is 80 percent of life.” Sometimes it’s easier to hide home in bed. I’ve done both.          - Marshall Brickman, co-screenwriter with Woody Allen of Annie Hall WASHINGTON DC - The political situation in Washington and around the count [&hellip;]</div> <cite>grant</cite></li><li><a class='rsswidget' href='http://thiscantbehappening.net/node/3844' title=''>School Bosses Across America Go &#039;Butthead&#039; On Anti-violence Student Protests</a> <span class="rss-date">March 26, 2018</span><div class='rssSummary'>Kids give adults a lesson in First Amendment civil disobedience by:  Linn Washington Jr. &#039;Walkout&#039; march in Philadelphia - a city where school officials did not penalize participants. LBWPhoto   Ten days before American student outrage over gun violence triggered multitudes across the U.S and around the world to join in “March For Our Lives” protes [&hellip;]</div> <cite>washington</cite></li><li><a class='rsswidget' href='http://thiscantbehappening.net/node/3828' title=''>War Monger and War Criminal John Bolton to Head Trump&#039;s National Security Council</a> <span class="rss-date">March 23, 2018</span><div class='rssSummary'>Trump&#039;s truly awful pick for National Security Advisor by:  Dave Lindorff John Bolton as Trump National Security Advisor: Back from the dead along with Neoconservatism John Bolton, the man named this past week by President Trump to be his new national security advisor, is like that hand from a bloated, rotting corpse of the torturing rapist local yokel [&hellip;]</div> <cite>lindorff</cite></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">The Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/deletetwitter/' title=''>#deletetwitter</a> <span class="rss-date">March 30, 2018</span><div class='rssSummary'>  In case you didn&#039;t catch it yesterday, this is why I am no longer on Twitter. Maybe you&#039;ll consider joining me in this exodus. #deletetwitter</div> <cite>Corbett</cite></li><li><a class='rsswidget' href='https://www.corbettreport.com/fact-checking-newsbuds-syria-under-siege-video/' title=''>Fact checking Newsbud’s “Syria Under Siege” Video</a> <span class="rss-date">March 29, 2018</span><div class='rssSummary'>  James fact checks Newsbud&#039;s recent &quot;Syria Under Siege&quot; video and comes to some unfortunate conclusions.</div> <cite>Corbett</cite></li><li><a class='rsswidget' href='https://www.corbettreport.com/a-moment-for-wonder/' title=''>A Moment for Wonder</a> <span class="rss-date">March 28, 2018</span><div class='rssSummary'>  Have you heard &quot;Quiet and Other Songs&quot; yet? Maybe not, but you can. And that is a wondrous thing.</div> <cite>Corbett</cite></li><li><a class='rsswidget' href='https://www.corbettreport.com/cambridge-analytica-the-backstory/' title=''>Cambridge Analytica: The Backstory</a> <span class="rss-date">March 26, 2018</span><div class='rssSummary'>  Cambridge Analytica is in the news for its psychographic profiling of the population via Facebook data scrapes. So do you know about the scandal and its background? Well you would if you listened to The Corbett Report. Here&#039;s the backstory.</div> <cite>Corbett</cite></li><li><a class='rsswidget' href='https://www.corbettreport.com/meet-xi-jinping-president-for-life/' title=''>Meet Xi Jinping, President For Life</a> <span class="rss-date">March 25, 2018</span><div class='rssSummary'></div> <cite>Corbett</cite></li></ul></aside><aside id="rss-14" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://landdestroyer.blogspot.com/feeds/posts/default" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://landdestroyer.blogspot.com/" title="">Land Destroyer</a></h3><ul><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2018/03/us-national-security-advisor-john.html' title='March 31, 2018 (Tony Cartalucci - NEO) - Talk surrounding US President Donald Trump&#039;s move to appoint John Bolton as his new National Security Advisor has focused on Bolton&#039;s role in promoting the 2003 US-led invasion of Iraq and the profound contrast his appointment signifies in light of President Trump&#039;s 2016 campaign promises to &quot;drain [&hellip;]'>US National Security Advisor John Bolton Backs Terrorists </a> <span class="rss-date">March 31, 2018</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2018/03/why-russia-based-security-firm-fell.html' title='March 28, 2018 (Vladimir Platov - NEO) - Last December, US President Donald Trump signed a decree banning the use of Kaspersky Lab software within US government agencies. This latest iteration of anti-Russian sanctions demanded all individuals employed by Washington to wipe the world-renowned anti-virus software off their computers within 90 days of the decr [&hellip;]'>Why a Russia-based Security Firm Fell Victim of US Sanctions  </a> <span class="rss-date">March 28, 2018</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2018/03/hypocrisy-us-europe-meddle-in-russian.html' title='March 28, 2018 (Guest Post - Jack Anderson) - Tensions have escalated between the United States and Russia. These tensions have also appeared in various parts of the world, including Syria, the Mediterranean, the Baltics, and the Crimean Peninsula. As time passes, the battlefield between the United States and Russia becomes wider. European countries, too, ha [&hellip;]'>Hypocrisy: US, Europe Meddle in Russian Elections</a> <span class="rss-date">March 28, 2018</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2018/03/exposing-and-stopping-danger-of-us-soft.html' title='March 21, 2018 (Joseph Thomas - NEO) - US soft power is included in US policy papers and promoted by US politicians and diplomats on a regular basis. It is also included as the admitted purpose of US, UK and European international programmes like Chevening and Fulbright scholarships.Foreign Affairs magazine, published by big-business-funded US policy think t [&hellip;]'>Exposing and Stopping the Danger of US &quot;Soft Power&quot; </a> <span class="rss-date">March 21, 2018</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2018/03/wmd-lies-strike-again-skripal-incident.html' title='March 16, 2018 (Tony Cartalucci - NEO) - As the West rallies around recent allegations by the UK against Russia regarding the alleged poisoning of former Russian military intelligence officer-turned British spy - Sergei Skripal - it is crucial to point out the alarming lack of actual evidence involved.It is also important to point out the history of the accu [&hellip;]'>WMD Lies Strike Again: The Skripal Incident </a> <span class="rss-date">March 16, 2018</span> <cite>Land Destroyer</cite></li></ul></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://counterinformation.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://counterinformation.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://counterinformation.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://counterinformation.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://counterinformation.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://counterinformation.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://counterinformation.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://counterinformation.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/02/'> February 2011 </option>

		</select>
		</aside><aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>345,447 hits</li>
		</ul>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/e8ab3eb62ebe94e10887e2aad773945d?s=96&#038;d=identicon&#038;r=R' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /></p>
</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Licence" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" /></a><br /><span>Counter Information</span> by <a href="https://counterinformation.wordpress.com" rel="cc:attributionURL">Jaime C.</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div>
		</aside>			</div>
		</div>
		
		<div class="site-info">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://necltr.wordpress.com" class="bump-view" data-bump-view="bif">necltr</a><p><small>A fine WordPress.com site</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lucashalee.wordpress.com" class="bump-view" data-bump-view="bif">Lucas Haley</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ashiftinconsciousness.wordpress.com" class="bump-view" data-bump-view="bif">ashiftinconsciousness</a><p><small>Trust is not a commodity. Honor is not a reward.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://beyondvisualgeopoliticcom.wordpress.com" class="bump-view" data-bump-view="bif">beyondvisualgeopolitic</a><p><small>Media, Social Media &amp; Geo Policitical Analyst</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ebolainfo2014.wordpress.com" class="bump-view" data-bump-view="bif">EbolaInfo</a><p><small>Curating Ebola &amp; related Information from the 2014 Outbreak</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://theflippintruth.wordpress.com" class="bump-view" data-bump-view="bif">TheFlippinTruth</a><p><small>An Observational WordPress.com site</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://teresagill.wordpress.com" class="bump-view" data-bump-view="bif">Noor</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://anoutsidersojourn2.wordpress.com" class="bump-view" data-bump-view="bif">An Outsider&#039;s Sojourn II (The Journey Continues)</a><p><small>The Journey Continues</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pliscaplace.wordpress.com" class="bump-view" data-bump-view="bif">PliscaPlace</a><p><small>All are welcome aboard the crazy train, but be warned, the world as you know it, is about to be turned upside down.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://kymberspassionateworries.com" class="bump-view" data-bump-view="bif">TheEndofTheLies</a><p><small>Get In The Loop-Think for Yourself-Educate-and Decide for Yourself </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://dorsych.wordpress.com" class="bump-view" data-bump-view="bif">Diary of a Dorset Untermensch</a><p><small>“The trouble with elections is that, no matter who you vote for, the government always gets in.” – Anon.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://keldbach.net" class="bump-view" data-bump-view="bif">Against the Grain</a><p><small>A not quite politically correct blog</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://desultoryheroics.com" class="bump-view" data-bump-view="bif">Desultory Heroics</a><p><small>A Chronicle of Dystopia and Resistance</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://gangstalkingismurder.wordpress.com" class="bump-view" data-bump-view="bif">gangstalkingismurder</a><p><small>gang stalking</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://themilitantnegro.com" class="bump-view" data-bump-view="bif">The Militant Negro™</a><p><small>Social Justice. Food. The Arts. Ideas. Opinions. Facts. Truth.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://grondamorin.com" class="bump-view" data-bump-view="bif">Gronda Morin</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ronmamita.wordpress.com" class="bump-view" data-bump-view="bif">Ronmamita&#039;s Blog</a><p><small>Creatively Express Freedom</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://memoryholeblog.com/" class="bump-view" data-bump-view="bif">Memory Hole</a><p><small>Reflections on Media and Politics | © Memory Hole Blog / James F. Tracy 2012-2016</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://biokamikazi.wordpress.com" class="bump-view" data-bump-view="bif">BIOKAMIKAZI</a><p><small>A journey from Biotechnology to Bio-medical sciences</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pietamorgan.wordpress.com" class="bump-view" data-bump-view="bif">Pieta Morgan&#039;s Blog</a><p></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201813y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e8ab3eb62ebe94e10887e2aad773945d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/counterinformation.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/counterinformation.wordpress.com\/wp-login.php?action=logout&_wpnonce=c0bc3b5efa","homeURL":"https:\/\/counterinformation.wordpress.com\/","postID":"95212","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="21030639" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://counterinformation.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Counter Information" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1f77f46da0" /><input type="hidden" name="_wp_http_referer" value="/2018/03/30/state-department-to-demand-tourists-social-media-history/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/counterinformation.wordpress.com\/2018\/03\/30\/state-department-to-demand-tourists-social-media-history\/":95212};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/30/state-department-to-demand-tourists-social-media-history/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<div
	id="eu-cookie-law"
	class="negative hide-on-time"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="446887a95e" /><input type="hidden" name="_wp_http_referer" value="/2018/03/30/state-department-to-demand-tourists-social-media-history/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2018/03/30/state-department-to-demand-tourists-social-media-history/" />
		<input type="submit" value="Close and accept" class="accept" />

		Privacy & Cookies: This site uses cookies from WordPress.com and selected partners. <br />To find out more, as well as how to remove or block these, see here: <a href="https://en.support.wordpress.com/cookies">Our Cookie Policy</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"21030639","siteName":"Counter Information","siteURL":"http:\/\/counterinformation.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02cb0e25d8e2a8950c674f2d77e05712?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F03%2F30%2Fstate-department-to-demand-tourists-social-media-history%2F","themeURL":"","xhrURL":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"25b0d250f5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"78a9b4b548\" \/>","referer":"https:\/\/counterinformation.wordpress.com\/2018\/03\/30\/state-department-to-demand-tourists-social-media-history\/","canFollow":"1","feedID":"362674","statusMessage":"","customizeLink":"https:\/\/counterinformation.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F03%2F30%2Fstate-department-to-demand-tourists-social-media-history%2F","postID":"95212","shortlink":"https:\/\/wp.me\/p1qf1R-oLG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/counterinformation.wordpress.com\/95212","statsLink":"https:\/\/wordpress.com\/stats\/post\/95212\/counterinformation.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Apostrophe","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 727 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F03%2F30%2Fstate-department-to-demand-tourists-social-media-history%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f3bbbe146d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2018%2F03%2F30%2Fstate-department-to-demand-tourists-social-media-history%2F","blog_id":"21030639","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=21030639&v=wpcom&tz=-4&user_id=0&subd=counterinformation","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkl1ywjAMhC9Ux1Do9KnTo3QcRwQltuVaMim3rzPlJxDKwFPsjT6NVms9RGUpCATRHesGdmgh/lQdv+jJL59VdLnFwNphD6y/M2TYmtA4SHeKLXlfJPUHdSNdax4wwjPQhXANyhZ8KYu51iYSS6K4hZHiHmNBQq82ZDOrDc5s/csGs8PWCFJ4GDnfjggG63JzaSFBdPvK46zvxP+ATQvCunbUssIyvnM0XF3v8B1INLbXX2UAvTEWaqJega+heZSSAUUgKUEPZYX30jJNcaNqk7Q3XJhyUrSDlHC0ftKe7CCpzDLLegrZMZ0ROp1u7Z3jedVTvSsPOO0Pn2padetBmkSZwR13pI7Cvfl6ZA+iVtXiEAQl/0DoLVHrYPQf2BmBmVB6fPqP5dvrcrFerd9fu19TzGns'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.5-beta1-42868'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJxtjEEKgCAQAD+ULUbmKXqLlNmKruJqfb8u3TwNDMzAk8WeqFqqEJvIoTkkhmI5J2K8rbjxsKljxog0eh6gf8iJqziDwQJ8mYLkfn7RFlepJrkoPUvtXzCOMNk='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21030639','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21030639','v':'wpcom','tz':'-4','user_id':'0','post':'95212','subd':'counterinformation'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT8ycTc9U0ZnN2RdbWlufGoyZ2FIZUpjfHRfbml6LCxZMXNDTy1YVWs2eGZWSHlPQVB+UFtUM0t3UVEzWlVVdiZ4MW04LVVtVG12bFdfcy9yZjJqbmd5RDdEeVhrZEkseDdkTS9GVDllblNzKzJsc1FNSng2YlhwOGUzVENYTlNaTDdicF1OJXoyfFFicUpFbVN1VyxKTGhicWxQblAwQ3ouM19aW3c0S1glb3RwQlQlRUgmJS81bTZhLD9SdllfV0FZZFQmdDZGZklzL28wcl1NS2tiMW5VJltnaWcwdVRXRGtFVlU0dGZCTGxsdiZ5NVZndS9KMD1maitFfCxxWk98cWhWR01+XWR5eHVZYmElQUlGR3hfZ3wtbHpnbStYY2JWTFA2aS9qR0U2MG5QVHM1UDImNVMwU1lXcXpjcFZ0ek9vLWtVdVIzZy9ORzlPTyxZTSUwb2pBSnp+Zk9JPXJiZEFIZ0VjSjUzM3FCREJ+QSVhRDdfOVB8a3RaMkoxSFdYMlM3fFMrNltRc2wsLjEvTnx2Jnw='}]);
_stq.push([ 'clickTrackerInit', '21030639', '95212' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
