<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://counterinformation.wordpress.com/xmlrpc.php">
	<title>Emmanuel Macron warns Europe: NATO is becoming brain-dead &#8211; Counter Information</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Arimo",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Arimo",sans-serif}.wf-active label{font-family:"Arimo",sans-serif}.wf-active .main-navigation{font-family:"Arimo",sans-serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Arimo",sans-serif}.wf-active .page-links{font-family:"Arimo",sans-serif}.wf-active .comment-meta{font-family:"Arimo",sans-serif}.wf-active h1{font-style:normal;font-weight:700}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-weight:700;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:700;font-style:normal}.wf-active h3{font-weight:700;font-style:normal}.wf-active h4{font-weight:700;font-style:normal}.wf-active h5{font-weight:700;font-style:normal}.wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:700;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:700}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Oswald",sans-serif;font-weight:700;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Feed" href="https://counterinformation.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Comments Feed" href="https://counterinformation.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Emmanuel Macron warns Europe: NATO is becoming&nbsp;brain-dead Comments Feed" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46407"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFSxCAMRX9ISJlq1xfHb4E2VnahMCRM7d/L0u5LVcYXhhvuSeACaxRjWBgXBp9FdHm2C8Eax+AFeetwOyk5Ej3B71hCpxknEQPxSbUwZ29IcEWOeryJqn7YH945F2kwzeUkIQzyVXZgsnUTGBcqbpJOGxBvDv/RplKPNx6izY7hsCmpBqlgssT7cJI7We/zJ/+RnRNkGQVOlu0yH0FAJ9Uz1LTKK4j32+ztz9VWnPdgSt1HzXeHL1M0OvTF1sJWO81Yvq1Yjr1g/Goje2gmJiQSZfU2e8GfZVb9wXf/pl4ufXfp+264fgMw7+d+?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxtjVsKwkAMRTfkGApDpR/iWrSEdnTyoMkg7r6RghT17+Yk9wSemkZhR3aglrS2qbDBKESBUi0PjMm+yDHIAQqweIm2fcK22Dl9RgqDthtcVcwX0RnB/FXx53b3f0LGZVP/je/uhc5dHvpuyH0+3VcuJEsq?cssminify=yes' type='text/css' media='all' />
<style id='apostrophe-style-inline-css'>
.post-categories { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyFjt0KwjAMRl/IWgYV9UJ8lqZmtS5rSn9WfXuzOwWZd9+Bc0J0T8pxrBirnptK1HyIRZcGxeWQamChkYm4710pO/3bv/OCWUEDIJS6vgi39B5uHqsctg6BeVIUJhnP/6VHVsTOro99gRrJhryVZgRiL9NrsT5wja7zZTCHszGn42Aeb/4caF8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNjl0KwkAMhC9kjAVL8UE8S7rdbiPppmxSen0rKOIPxaeZgfmGwWWCoNljdhxnmGROnA0pOGtuqbzcPpjt8Hd9UnPohbigDVQ4p6duUaaBSUA06Xv4gnyIYzQcjphEW5Kt1YW7FN1wrTw8pMIdUO5A2Pwftl1vGDD0KqLLR7wPXMZzVTeHpjrVx+p6AzjEeME=?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkN0OgjAMhV/IObkQ9ML4LDDK0rk/102iT+9QTBCIJk3apl9OT8t7z9AKnVogrnJcE4T7mLaKNvwXwAzKUEfYGrQfWDgbwcaB9Y6iAaJawsrUuAY1sEQQMmBjXtO5OWcS8zpJtMQD6LyqZYPqrFtR/z4E7Q2h/4spiL4WFxaA8LHwPPFCqSER0Ed0ueuc1m6hPsF7bCXE1//eJWuS8Wz0dDanYl8Vx11Vlgf1BAnZlx4='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://counterinformation.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grand Ayatollah Sistani Warns Against U.S. Coup Plot In&nbsp;Iraq' href='https://counterinformation.wordpress.com/2019/11/09/grand-ayatollah-sistani-warns-against-u-s-coup-plot-in-iraq/' />
<link rel='next' title='The Blossoming Of A Greater Eurasian&nbsp;Partnership' href='https://counterinformation.wordpress.com/2019/11/09/the-blossoming-of-a-greater-eurasian-partnership/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/" />
<link rel='shortlink' href='https://wp.me/p1qf1R-tcm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2019%2F11%2F09%2Femmanuel-macron-warns-europe-nato-is-becoming-brain-dead%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2019%2F11%2F09%2Femmanuel-macron-warns-europe-nato-is-becoming-brain-dead%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Emmanuel Macron warns Europe: NATO is becoming brain-dead" />
<meta property="og:url" content="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/" />
<meta property="og:description" content="America is turning its back on the European project. Time to wake up, the French president tells The Economist By The Economist November 08, 2019 &#8220;Information Clearing House&#8221; &#8211;  E…" />
<meta property="article:published_time" content="2019-11-10T01:13:35+00:00" />
<meta property="article:modified_time" content="2019-11-10T01:13:35+00:00" />
<meta property="og:site_name" content="Counter Information" />
<meta property="og:image" content="https://counterinformation.files.wordpress.com/2019/11/macron-nato-trump.jpeg" />
<meta property="og:image:width" content="498" />
<meta property="og:image:height" content="258" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@counter_info" />
<meta name="twitter:site" content="@counter_info" />
<meta name="twitter:text:title" content="Emmanuel Macron warns Europe: NATO is becoming&nbsp;brain-dead" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=114" />
<link rel='openid.server' href='https://counterinformation.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://counterinformation.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://counterinformation.wordpress.com/osd.xml" title="Counter Information" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#324247" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982, blogid: 21030639, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Counter Information" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Uncovering the mainstream media lies" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://counterinformation.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02cb0e25d8e2a8950c674f2d77e05712?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="America is turning its back on the European project. Time to wake up, the French president tells The Economist By The Economist November 08, 2019 &quot;Information Clearing House&quot; -  EMMANUEL MACRON, the French president, has warned European countries that they can no longer rely on America to defend NATO allies. “What we are currently experiencing is&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				.site-branding {
			background: url('https://counterinformation.files.wordpress.com/2017/07/cuadroceleste1048.png') center center;
			background-size: cover;
			min-height: 200px;
			padding: 3em;
		}
				.site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}

		.site-branding {
			text-align: center;
		}

		.site-logo {
			float: none;
			margin-top: 0;
			margin-bottom: 3.5px;
		}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #324247; }
</style>
	<link rel="amphtml" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/amp/">	</head>

	<body class="post-template-default single single-post postid-112242 single-format-gallery custom-background customizer-styles-applied categories-hidden highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://counterinformation.wordpress.com/" rel="home">Counter Information</a></h1>
					<h2 class="site-description">Uncovering the mainstream media lies</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="apostrophe-navigation"><ul>
<li ><a href="https://counterinformation.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://counterinformation.wordpress.com/about/">About</a></li>
<li class="page_item page-item-8135"><a href="https://counterinformation.wordpress.com/links/">Links</a></li>
<li class="page_item page-item-4467"><a href="https://counterinformation.wordpress.com/documentaries/">Videos</a></li>
</ul></div>

					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-112242">

	<div class="entry-meta"><a class="entry-date published" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/">3 hours ago <span style="display:none;">November 9, 2019</span></a><time class="updated" datetime="2019-11-09T20:13:35-05:00">November 9, 2019</time><span class="byline vcard"><a class="url fn n" href="https://counterinformation.wordpress.com/author/chilcuyo/">J.C.</a></span></div>
		<h1 class="entry-title">
				<a class="entry-format format-gallery" href="https://counterinformation.wordpress.com/type/gallery/" title="All Gallery posts"><span class="screen-reader-text">gallery</span></a>		Emmanuel Macron warns Europe: NATO is becoming&nbsp;brain-dead</h1>

	<div class="entry-content">
		<p style="font-weight:400;"><img data-attachment-id="112244" data-permalink="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/macron-nato-trump/" data-orig-file="https://counterinformation.files.wordpress.com/2019/11/macron-nato-trump.jpeg" data-orig-size="273,141" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tom&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573205488&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macron-nato-trump" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2019/11/macron-nato-trump.jpeg?w=273" data-large-file="https://counterinformation.files.wordpress.com/2019/11/macron-nato-trump.jpeg?w=273" class="aligncenter  wp-image-112244" src="https://counterinformation.files.wordpress.com/2019/11/macron-nato-trump.jpeg?w=498&#038;h=258" alt="" width="498" height="258" srcset="https://counterinformation.files.wordpress.com/2019/11/macron-nato-trump.jpeg 273w, https://counterinformation.files.wordpress.com/2019/11/macron-nato-trump.jpeg?w=150&amp;h=77 150w" sizes="(max-width: 498px) 100vw, 498px" /></p>
<p>America is turning its back on the European project. Time to wake up, the French president tells The Economist</p>
<p><strong>By The Economist</strong></p>
<p>November 08, 2019 &#8220;<a href="http://www.informationclearinghouse.info/">Information Clearing House</a>&#8221; &#8211;<em>  </em>EMMANUEL MACRON, the French president, has warned European countries that they can no longer rely on America to defend NATO allies. “What we are currently experiencing is the brain death of NATO,” Mr Macron declares in a blunt interview with <em>The Economist</em>. Europe stands on “the edge of a precipice”, he says, and needs to start thinking of itself strategically as a geopolitical power; otherwise we will “no longer be in control of our destiny.”</p>
<p>During the hour-long interview, conducted in his gilt-decorated office at the Elysée Palace in Paris on October 21st, the president argues that it is high time for Europe to “wake up”. He was asked whether he believed in the effectiveness of Article Five, the idea that if one NATO member is attacked all would come to its aid, which many analysts think underpins the alliance&#8217;s deterrent effect. “I don&#8217;t know,” he replies, “but what will Article Five mean tomorrow?”</p>
<p>NATO, Mr Macron says, “only works if the guarantor of last resort functions as such. I’d argue that we should reassess the reality of what NATO is in the light of the commitment of the United States.” And America, in his view, shows signs of “turning its back on us,” as it demonstrated starkly with its unexpected troop withdrawal from north-eastern Syria last month, forsaking its Kurdish allies.</p>
<p>In President Donald Trump, Europe is now dealing for the first time with an American president who “doesn’t share our idea of the European project”, Mr Macron says. This is happening when Europe is confronted by the rise of China and the authoritarian turn of regimes in Russia and Turkey. Moreover, Europe is being weakened from within by Brexit and political instability.</p>
<p>This toxic mix was “unthinkable five years ago,” Mr Macron argues. “If we don’t wake up [&#8230;] there’s a considerable risk that in the long run we will disappear geopolitically, or at least that we will no longer be in control of our destiny. I believe that very deeply.”</p>
<p><span style="font-size:1.9rem;"><br />
The French president pushes back against his critics, for instance arguing that it is “absurd” to open up the EU to new members before reforming accession procedures, although he adds that he is ready to reconsider if such conditions are met.</span>Mr Macron’s energetic recent diplomatic activity has drawn a great deal of interest abroad, and almost as much criticism. He has been accused of acting unilaterally (by blocking EU enlargement in the Western Balkans), and over-reaching (by trying to engineer direct talks between America and Iran). During the interview, however, the president is in a defiant but relaxed mood, sitting in shirt sleeves on the black leather sofa he has installed in the ornate salon doré, where Charles de Gaulle used to work.</p>
<p>Mr Macron’s underlying message is that Europe needs to start thinking and acting not only as an economic grouping, whose chief project is market expansion, but as a strategic power. That should start with regaining “military sovereignty”, and re-opening a dialogue with Russia despite suspicion from Poland and other countries that were once under Soviet domination. Failing to do so, Mr Macron says, would be a “huge mistake”.</p>
<p><em>This article was originally published by &#8220;</em><a href="https://www.economist.com/europe/2019/11/07/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead"><em>The Economist</em></a><em>&#8221; &#8211;</em> <em>&#8211;</em></p>
<p>&nbsp;</p>
<p><em>==See Also==</em></p>
<p><a href="http://www.informationclearinghouse.info/52507.htm"><strong>NATO is becoming brain-dead: Full Economist Interview Transcript: Emmanuel Macron in his own words</strong></a></p>
<p>&nbsp;</p>
<p><a href="http://www.informationclearinghouse.info/52506.htm" rel="nofollow">http://www.informationclearinghouse.info/52506.htm</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-112242" class="share-linkedin sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112242" class="share-twitter sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112242" class="share-facebook sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-112242" class="share-pinterest sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-google"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-google sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=custom-1343174441" target="_blank" title="Click to share on Google+"><span style="background-image:url(&quot;http://db.tt/GCubwsvw&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-custom share-custom-counter_info"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-counter_info sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=custom-1362882118" target="_blank" title="Click to share on Counter_info"><span style="background-image:url(&quot;http://db.tt/BpJ2iWcF&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter_info (Opens in new window)</span></a></li><li class="share-custom share-custom-counterinformation"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-counterinformation sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=custom-1362882644" target="_blank" title="Click to share on Counter Information"><span style="background-image:url(&quot;http://db.tt/ZIBtFZQn&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter Information (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-custom share-custom-youtube"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-youtube sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/?share=custom-1345821972" target="_blank" title="Click to share on Youtube"><span style="background-image:url(&quot;http://db.tt/V7stLHKo&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Youtube (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21030639-112242-5dc790c11222c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=21030639&amp;post_id=112242&amp;origin=counterinformation.wordpress.com&amp;obj_id=21030639-112242-5dc790c11222c' data-name='like-post-frame-21030639-112242-5dc790c11222c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://counterinformation.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul><ul class="post-tags"><li><a href="https://counterinformation.wordpress.com/tag/europe/" rel="tag">Europe</a></li><li><a href="https://counterinformation.wordpress.com/tag/france/" rel="tag">France</a></li><li><a href="https://counterinformation.wordpress.com/tag/nato-2/" rel="tag">NATO</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://counterinformation.wordpress.com/2019/11/09/grand-ayatollah-sistani-warns-against-u-s-coup-plot-in-iraq/" rel="prev"><span class="meta-nav">Previous</span> <span class="apostrophe-post-title">Grand Ayatollah Sistani Warns Against U.S. Coup Plot In&nbsp;Iraq</span></a>			</div>
			<div class="nav-next">
				<a href="https://counterinformation.wordpress.com/2019/11/09/the-blossoming-of-a-greater-eurasian-partnership/" rel="next"><span class="meta-nav">Next</span> <span class="apostrophe-post-title">The Blossoming Of A Greater Eurasian&nbsp;Partnership</span></a>			</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://counterinformation.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0fc560e8b3" /><input type="hidden" name="_wp_http_referer" value="/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcounterinformation.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='112242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a01b9a21fc" /></p>
<input type="hidden" name="genseq" value="1573359809" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">The World News</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif"><img width="202" height="202" src="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif" class="image wp-image-2402 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="2402" data-permalink="https://counterinformation.wordpress.com/rotating_earth_animation/" data-orig-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif" data-orig-size="202,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="rotating_earth_animation" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif?w=202" data-large-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif?w=202" /></a></aside><aside id="media_image-72" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="100" height="100" src="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" class="image wp-image-48123 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="48123" data-permalink="https://counterinformation.wordpress.com/counterinfo/" data-orig-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" data-orig-size="100,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="counterinfo" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" data-large-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" /></aside><aside id="media_image-76" class="widget widget_media_image"><h2 class="widget-title">Coming back Counter Information Blogger</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://counterinformationblog.blogspot.com/"><img width="80" height="80" src="https://counterinformation.files.wordpress.com/2016/08/counterlogo80.jpg" class="image wp-image-72622  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Coming back Counter Information Blogger" data-attachment-id="72622" data-permalink="https://counterinformation.wordpress.com/counterlogo80/" data-orig-file="https://counterinformation.files.wordpress.com/2016/08/counterlogo80.jpg" data-orig-size="80,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="counterlogo80" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/08/counterlogo80.jpg?w=80" data-large-file="https://counterinformation.files.wordpress.com/2016/08/counterlogo80.jpg?w=80" /></a></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://counterinformation.wordpress.com" data-blog="https://counterinformation.wordpress.com" data-lang="en" data-show-follower-count="true">Follow Counter Information on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://counterinformation.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">November 9, 2019</h2>		<ul>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/a-blue-dot-barely-visible-from-chinas-new-silk-roads/">A “Blue Dot” Barely Visible from China’s “New Silk&nbsp;Roads”</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/geneva-is-key-to-syrias-recovery/">Geneva Is Key to Syria’s&nbsp;Recovery</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/defeating-the-us-eu-nato-axis-of-domination-a-global-de-colonial-imperative/">Defeating the US / EU / NATO Axis of Domination: A Global De-Colonial&nbsp;Imperative</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/the-school-of-the-americas/">The School of the&nbsp;Americas</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/102-years-ago-the-october-revolution-november-7-1917-history-of-the-russian-revolutions-and-civil-war/">102 Years Ago, The October Revolution, November 7, 1917: History of the Russian Revolutions and Civil&nbsp;War</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/a-successful-coup-against-trump-will-murder-american-democracy/">A Successful Coup Against Trump Will Murder American&nbsp;Democracy</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/alleged-whistleblower-eric-ciaramella-was-biden-guest-at-state-department-banquet/">Alleged whistleblower Eric Ciaramella was Biden guest at State Department&nbsp;banquet</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/the-blossoming-of-a-greater-eurasian-partnership/">The Blossoming Of A Greater Eurasian&nbsp;Partnership</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/" aria-current="page">Emmanuel Macron warns Europe: NATO is becoming&nbsp;brain-dead</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/09/grand-ayatollah-sistani-warns-against-u-s-coup-plot-in-iraq/">Grand Ayatollah Sistani Warns Against U.S. Coup Plot In&nbsp;Iraq</a>
											<span class="post-date">November 9, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/08/china-and-us-agree-on-phased-tariffs-rollback/">China and US Agree on Phased Tariffs&nbsp;Rollback?</a>
											<span class="post-date">November 8, 2019</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2019/11/08/israels-supreme-court-upholding-targeted-assassinations-and-torture/">Israel’s Supreme Court — Upholding “Targeted Assassinations” and&nbsp;Torture</a>
											<span class="post-date">November 8, 2019</span>
									</li>
					</ul>
		</aside><aside id="meta-3" class="widget widget_meta"><h2 class="widget-title">Start</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://counterinformation.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://counterinformation.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://counterinformation.wordpress.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="linkcat-3897162" class="widget widget_links"><h2 class="widget-title">Alternative Information</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.alternet.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/alternet-e1440199157799.jpg"  alt="Alternet "  /> Alternet</a>
0</li>
<li><a href="http://altoarizona.com/">Alto Arizona</a>
0</li>
<li><a href="http://www.antiwar.com/">Anti War com</a>
0</li>
<li><a href="http://www.buzzflash.com/">BUZZFLASH</a>
0</li>
<li><a href="http://cadtm.org/English"><img src="https://counterinformation.files.wordpress.com/2015/08/cadtm-e1440199169358.jpg"  alt="CADTM "  /> CADTM</a>
0</li>
<li><a href="http://www.counterpunch.org/">Counterpunch</a>
0</li>
<li><a href="http://www.democracynow.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/500px-democracy_now_logo-svg_-300x210-e1440199245327.png"  alt="Democracy Now "  /> Democracy Now</a>
0</li>
<li><a href="http://www.fair.org/blog/">FAIR</a>
0</li>
<li><a href="http://www.marxist.ca/">Fightback</a>
0</li>
<li><a href="http://www.firethistime.net/">Fire this time</a>
0</li>
<li><a href="http://www.globalresearch.ca/"><img src="https://counterinformation.files.wordpress.com/2018/01/gres80.png"  alt="Global Research "  /> Global Research</a>
0</li>
<li><a href="http://www.livestream.com/globalrevolution/share">Global Revolution</a>
0</li>
<li><a href="http://www.handsoffvenezuela.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/41569_123588384363596_9454_n-e1440199261460.jpg"  alt="Hands off Venezuela "  /> Hands off Venezuela</a>
0</li>
<li><a href="http://tv.infowars.com/index/quicklook"><img src="https://counterinformation.files.wordpress.com/2015/08/alex_jones_infowars_android_2-e1440199142566.gif"  alt="http://tv.infowars.com/index/quicklook "  /> http://tv.infowars.com/index/quicklook</a>
0</li>
<li><a href="http://www.infowars.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/4sp_eea-e1440210101794.jpeg"  alt="Info Wars "  /> Info Wars</a>
0</li>
<li><a href="http://www.johnpilger.com/">John Pilger</a>
0</li>
<li><a href="http://linhdinhphotos.blogspot.com/">Linhdi photos</a>
0</li>
<li><a href="http://www.motherjones.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/mother-jones-logo-150x150-e1440199217382.jpg"  alt="Mother Jones "  /> Mother Jones</a>
0</li>
<li><a href="http://occupywallst.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/ocuppy-e1440199229406.jpg"  alt="Occupy Wall Street "  /> Occupy Wall Street</a>
0</li>
<li><a href="http://english.pravda.ru/"><img src="https://counterinformation.files.wordpress.com/2015/08/ie-logo1-e1440210087183.gif"  alt="Pavda.ru News "  /> Pavda.ru News</a>
0</li>
<li><a href="http://www.pbs.org/newshour/">PBS</a>
0</li>
<li><a href="https://contralapropagandamediatica.blogspot.com/" title="Spanish"><img src="https://counterinformation.files.wordpress.com/2018/07/palter80.jpg"  alt="Periódico Alternativo Spanish"  title="Spanish" /> Periódico Alternativo</a>
Spanish
0</li>
<li><a href="http://www.propublica.org/">PROPUBLICA</a>
0</li>
<li><a href="https://www.telesurtv.net/english"><img src="https://counterinformation.files.wordpress.com/2018/01/nsilsoqz_80.jpg"  alt="Telesur (English) "  /> Telesur (English)</a>
0</li>
<li><a href="http://www.independent.co.uk/opinion/commentators/fisk/">The Independent (Robert Fisk)</a>
0</li>
<li><a href="http://www.tnr.com/">The New Republic</a>
0</li>
<li><a href="https://www.youtube.com/user/TheRealNews"><img src="https://counterinformation.files.wordpress.com/2015/08/187973_16512617979_3696384_n-e1440199130557.jpg"  alt="The Real News "  /> The Real News</a>
0</li>
<li><a href="http://www.voltairenet.org/en"><img src="https://counterinformation.files.wordpress.com/2015/08/venezuela-developed-unarmed-45732224-e1440210129901.jpg"  alt="Voltaire net "  /> Voltaire net</a>
0</li>
<li><a href="http://en.blog.wordpress.com/">WordPress.com News</a>
0</li>
<li><a href="http://www.wsws.org/articles/2011/oct2011/pers-o19.shtml"><img src="https://counterinformation.files.wordpress.com/2015/08/wsws-e1440210116155.jpg"  alt="World Socialist web site "  /> World Socialist web site</a>
0</li>

	</ul>
</aside>
<aside id="linkcat-174433348" class="widget widget_links"><h2 class="widget-title">Social Networks</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/Counterinformation"><img src="https://counterinformation.files.wordpress.com/2017/07/facebook16.png"  alt="Facebook "  /> Facebook</a>
0</li>
<li><a href="https://plus.google.com/+JaimeCastroBlogCounterInformation"><img src="https://counterinformation.files.wordpress.com/2017/07/google_plus_l1-e1428089622303.jpg"  alt="Google + "  /> Google +</a>
0</li>
<li><a href="https://www.linkedin.com/uas/login"><img src="https://counterinformation.files.wordpress.com/2017/07/linkedin-icon-e1428187934974.png"  alt="Linkedin "  /> Linkedin</a>
0</li>
<li><a href="https://www.pinterest.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/pinterest16.png"  alt="Pinterest "  /> Pinterest</a>
0</li>
<li><a href="https://www.stumbleupon.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/stumbleupon-e1428187954735.png"  alt="Stumbleupon "  /> Stumbleupon</a>
0</li>
<li><a href="https://twitter.com/Counter_info"><img src="https://counterinformation.files.wordpress.com/2017/07/twitter16.png"  alt="Twitter "  /> Twitter</a>
0</li>
<li><a href="https://www.youtube.com/channel/UCOKjDqAZectgEE_zLAkevGA"><img src="https://counterinformation.files.wordpress.com/2015/04/youtube-logo-e1428141085987.png"  alt="YouTube "  /> YouTube</a>
0</li>

	</ul>
</aside>
<aside id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blogs I Follow</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://thealchemistsstudioca.wordpress.com/' title='The Alchemist&#039;s Studio' data-id='wpcom-bubble-jp_blogs_i_follow-2-1' class='bump-view' data-bump-view='bif'><img alt='' src='https://rakupottery.ca/wp-content/uploads/2018/11/cropped-FORakuGroup2.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://eclipsedwords.wordpress.com/' title='Eclipsed Words By Aishwarya Shah' data-id='wpcom-bubble-jp_blogs_i_follow-2-2' class='bump-view' data-bump-view='bif'><img alt='' src='https://eclipsedwords.com/wp-content/uploads/2018/09/cropped-EW.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://historicaldiaries.com' title='THE HISTORICAL DIARIES' data-id='wpcom-bubble-jp_blogs_i_follow-2-3' class='bump-view' data-bump-view='bif'><img alt='' src='https://historicaldiariesblog.files.wordpress.com/2017/12/lhertzel_1303424945_quill-pen.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://festivalforpoetry.com' title='POETRY FESTIVAL. Submit to site for FREE. Submit for actor performance. Submit poem to be made into film. ' data-id='wpcom-bubble-jp_blogs_i_follow-2-4' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/e8c21ae549cd311d8cdd135c47196b66?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://artofblogging.net' title='The Art of Blogging' data-id='wpcom-bubble-jp_blogs_i_follow-2-5' class='bump-view' data-bump-view='bif'><img alt='' src='https://musemidnight.files.wordpress.com/2018/04/art_logo.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://limitlesstravelling.com/' title='Limitless Travelling With K' data-id='wpcom-bubble-jp_blogs_i_follow-2-6' class='bump-view' data-bump-view='bif'><img alt='' src='https://limitlesstravelling.com/wp-content/uploads/2018/11/cropped-1384531236-1-1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://emmahistory625603948.wordpress.com' title='Emma&#039;s History Review' data-id='wpcom-bubble-jp_blogs_i_follow-2-7' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/d326315f4e5a2cacaad8d657d268178d?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://yllwchlk.blog' title='Yllw Chlk' data-id='wpcom-bubble-jp_blogs_i_follow-2-8' class='bump-view' data-bump-view='bif'><img alt='' src='https://yllwchlk.files.wordpress.com/2018/12/yllwchlk-logo-bi.png?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://dispatchesfromtheasylum.com' title='Dispatches from the Asylum' data-id='wpcom-bubble-jp_blogs_i_follow-2-9' class='bump-view' data-bump-view='bif'><img alt='' src='https://dispatchesfromtheasylum.files.wordpress.com/2017/07/cropped-img_1382-3.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ahazarddesigns.wordpress.com/' title='Journey2Motivate' data-id='wpcom-bubble-jp_blogs_i_follow-2-10' class='bump-view' data-bump-view='bif'><img alt='' src='https://journey2motivate.com/wp-content/uploads/2019/10/cropped-Journey2Motivate-Logo-512x512.png?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://documentaryshortfilmfestival.com' title='Documentary Short Film Festival' data-id='wpcom-bubble-jp_blogs_i_follow-2-11' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/2e64b8b44cabc95296166a77d764648c?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ashdsolomon.wordpress.com' title='LUCID NOW🌜' data-id='wpcom-bubble-jp_blogs_i_follow-2-12' class='bump-view' data-bump-view='bif'><img alt='' src='https://ashdsolomon.files.wordpress.com/2019/01/cropped-FB8600E0-8ED2-4E92-B388-62470F3D11CF.jpeg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://help4all.pw/' title='Help For All' data-id='wpcom-bubble-jp_blogs_i_follow-2-13' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/d13e375209ae12efb66a73b5dc3c8b03?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://survivaltricks.wordpress.com' title='Additional survival tricks' data-id='wpcom-bubble-jp_blogs_i_follow-2-14' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/b0a07f6fd1fce9c9492d3f4085f05a56?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://lucashalee.wordpress.com' title='Lucas Haley' data-id='wpcom-bubble-jp_blogs_i_follow-2-15' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/0af2c4b18e0bf96e2bbfef4e9b139738?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ashiftinconsciousness.wordpress.com' title='ashiftinconsciousness' data-id='wpcom-bubble-jp_blogs_i_follow-2-16' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/61795f855b51a3fee61d33a100eea55e?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://beyondvisualgeopoliticcom.wordpress.com' title='beyondvisualgeopolitic' data-id='wpcom-bubble-jp_blogs_i_follow-2-17' class='bump-view' data-bump-view='bif'><img alt='' src='https://beyondvisualgeopoliticcom.files.wordpress.com/2017/12/bva-logo.jpg?w=170' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ebolainfo2014.wordpress.com' title='EbolaInfo' data-id='wpcom-bubble-jp_blogs_i_follow-2-18' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/2965a77d7bf7fe80ddd9a682b1676b72?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://teresagill.wordpress.com' title='Noor' data-id='wpcom-bubble-jp_blogs_i_follow-2-19' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/59f7c86d082a7972065cd5dda2108bc6?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://anoutsidersojourn2.wordpress.com' title='An Outsider&#039;s Sojourn II' data-id='wpcom-bubble-jp_blogs_i_follow-2-20' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/735bcb5eade2c383e8c59f700083f30b?s=200' class='avatar avatar-200' height='200' width='200' /></a></div></div><div style='clear: both;'></div></aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2fbf99327d18702c29921bf67460d41f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.stuartjeannebramhall.com'><img alt='' src='https://0.gravatar.com/avatar/c2402c9a56cd43bb694532a128ab5c8e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.anvil.uk.net"><img alt='' src='https://0.gravatar.com/avatar/38af35a6e8eca5139eff138eed719ad5?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/58809d2d8d02f4e149da2c08d542b06b?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fdfa1e4b1280466d768c896adf0689ec?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hcsblogdotorg.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/371049b5a1fad590efc9299eaab49860?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://laratracehentz.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/48670fe3b945eb5038ae40a76cc4f178?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://a6er.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/a3684d7a1fa1d6b63ae72bad55ceb833?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://katharineotto.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/792677e45ea3da0691c714a63da2d99d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://auntyuta.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6a5b66de18daf12ea4123985b494c0f8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="media_image-75" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="249" src="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" class="image wp-image-78137 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg 300w, https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=150&amp;h=125 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78137" data-permalink="https://counterinformation.wordpress.com/stop_israel_us_saudi_arabia_turkey_qatar_/" data-orig-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" data-orig-size="300,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stop_israel_us_saudi_arabia_turkey_qatar_" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" /></aside><aside id="text-38" class="widget widget_text"><h2 class="widget-title">Hillary Clinton on Gaddafi: We came, we saw, he died</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='290' height='225' src='https://www.youtube.com/embed/Fgcd1ghag5Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Counterinformation/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Counterinformation/"><a href="https://www.facebook.com/Counterinformation/"></a></blockquote></div>
		</div>
		</aside><aside id="text-59" class="widget widget_text"><h2 class="widget-title">PsyWar &#8211; Wake UP!</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='320' height='200' src='https://www.youtube.com/embed/NXg70qJQ6O0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-61" class="widget widget_text"><h2 class="widget-title">2015 NEW Loose Change 3rd Edition! MUST SEE! 9/11 Truth</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='280' height='225' src='https://www.youtube.com/embed/YsRm8M-qOjQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-60" class="widget widget_text"><h2 class="widget-title">9/11 Explosive Evidence</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='200' src='https://www.youtube.com/embed/Ddz2mw2vaEg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-52" class="widget widget_text"><h2 class="widget-title">Two American Families</h2>			<div class="textwidget"><p style="font-size:11px;font-family:Arial, Helvetica, sans-serif;color:#808080;margin-top:5px;background:transparent;text-align:center;width:300px;">Watch <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://video.pbs.org/video/2365024447" target="_blank" rel="noopener noreferrer">Two American Families</a> on PBS. See more from <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://www.pbs.org/wgbh/pages/frontline/" target="_blank" rel="noopener noreferrer">FRONTLINE.</a></p></div>
		</aside><aside id="text-39" class="widget widget_text"><h2 class="widget-title">The American Dream</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='280' height='210' src='https://www.youtube.com/embed/tGk5ioEXlIM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="linkcat-330530766" class="widget widget_links"><h2 class="widget-title">More Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.kpfk.org/index.php/listen-live#.Vdgvjt8qc9p"><img src="https://counterinformation.files.wordpress.com/2015/08/kpfk-e1440199193949.jpeg"  alt="KPFK "  /> KPFK</a>
0</li>
<li><a href="http://www.presstv.ir/Default/Live"><img src="https://counterinformation.files.wordpress.com/2015/08/presstv-e1440231210451.jpg"  alt="Press TV "  /> Press TV</a>
0</li>
<li><a href="http://www.rt.com/on-air/"><img src="https://counterinformation.files.wordpress.com/2015/08/rt-news-e1440231193259.png"  alt="RT on line "  /> RT on line</a>
0</li>
<li><a href="http://www.telesurtv.net/english/index.html"><img src="https://counterinformation.files.wordpress.com/2015/08/bws4kjgimaaylfo-e1440199117541.jpg"  alt="Telesur (english) "  /> Telesur (english)</a>
0</li>

	</ul>
</aside>
<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow me on Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/counter_info" href="https://twitter.com/counter_info">My Tweets</a></aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://www2.clustrmaps.com/counter/maps.php?url=http://blogtherealnews.wordpress.com" id="clustrMapsLink"><img src="http://www2.clustrmaps.com/counter/index2.php?url=http://blogtherealnews.wordpress.com" style="border:0;" alt="Locations of visitors to this page" title="Locations of visitors to this page" />
</a></div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 575 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="21030639"/>
                    <input type="hidden" name="source" value="https://counterinformation.wordpress.com/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="48b93d667e" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="text-35" class="widget widget_text">			<div class="textwidget"><p><a href="http://s03.flagcounter.com/more/yx"><img src="http://s03.flagcounter.com/count/yx/bg=D9FAFF/txt=000000/border=CC1B3E/columns=3/maxflags=200/viewers=0/labels=1/pageviews=1/" alt="Free counters!" border="0" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.justforeignpolicy.org/iraq"><img src="https://i0.wp.com/www.justforeignpolicy.org/images/iraqdeaths.gif" alt="Iraq Deaths Estimator" border="0" /></a></div>
		</aside><aside id="text-47" class="widget widget_text"><h2 class="widget-title">photobucket</h2>			<div class="textwidget"><div style="width:180px;text-align:right;"><a href="http://photobucket.com/redirect/album?showShareLB=1" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/pic.photobucket.com/share/icons/embed/btn_geturs.gif" style="border:none;" /></a><a href="http://s1260.photobucket.com/albums/ii575/counter_info/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/pic.photobucket.com/share/icons/embed/btn_viewall.gif" style="border:none;" /></a></div></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://counterinformation.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://counterinformation.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://counterinformation.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://counterinformation.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://counterinformation.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://counterinformation.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://counterinformation.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://counterinformation.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://counterinformation.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="media_image-62" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/sik120btqzl6vwko3hgo"><img width="300" height="330" src="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" class="image wp-image-56758 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg 300w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=136&amp;h=150 136w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273&amp;h=300 273w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="56758" data-permalink="https://counterinformation.wordpress.com/waronsy-2/" data-orig-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" data-orig-size="300,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="waronsy" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273" data-large-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=300" /></a></aside><aside id="media_image-74" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://secure.canadians.org/ea-action/action?ea.client.id=1899&#038;ea.campaign.id=57634"><img width="300" height="150" src="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" class="image wp-image-77108 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg 300w, https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=150&amp;h=75 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="77108" data-permalink="https://counterinformation.wordpress.com/nestlewater-assembly/" data-orig-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" data-orig-size="300,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nestlewater-assembly" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" /></a></aside><aside id="media_image-55" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq"><img width="350" height="349" src="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" class="image wp-image-15107 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg 350w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=150&amp;h=150 150w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300&amp;h=300 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="15107" data-permalink="https://counterinformation.wordpress.com/busho/" data-orig-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" data-orig-size="350,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="busho" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=350" /></a></aside><aside id="media_image-63" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/z7e3e6y6wfezwo1wr9eo"><img width="280" height="364" src="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" class="image wp-image-33936 aligncenter attachment-300x364 size-300x364" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png 280w, https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=115 115w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33936" data-permalink="https://counterinformation.wordpress.com/0315_syria_saban-pdf-box/" data-orig-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png" data-orig-size="280,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="0315_syria_saban.pdf   Box" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=231" data-large-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" /></a></aside><aside id="text-41" class="widget widget_text"><h2 class="widget-title">Docs</h2>			<div class="textwidget">"Al-Qaida's Foreing fighters in Iraq"
CTCForeingfighter.19.Dec07.pdf)

"Report of the Independent Civil Society Fact-Finding 
Mission to Libya" (FFM_Lybia-report.pdf)

"Rebuilding America's defenses" (RebuildingamericasDefenses.pdf)
"U.S strategy toward sub-saharian Africa"
(africa_strategy_2.pdf)


"Report on the "Left-ti-Die" Boat"
(final-draft-public.pdf)


"Saving Syria: Assessing Options for Regime Change"
(0315_syria_saban.pdf)

"Defense strategy for the 1900s" (naarpr_Defense.pdf)

"Combating Terrorism in Libya Through Dialogue an Reintegration" (RSIS_libya.pdf)

"Report of the Working group on the Universal periodic review" (A-HRC-16-15.pdf)

"Universal Declaration of Human Rights" (Declaration_eng.pdf)

"The Declaration Of Independence" (decind.pdf)
</div>
		</aside><aside id="text-37" class="widget widget_text"><h2 class="widget-title">Videos</h2>			<div class="textwidget">Farmageddon - The truth about the food and dairy industry

9/11 - Press for Truth (full movie)

Iraq For Sale - Full Movie
Let Your Life Be a Friction to Stop the Machine

The American Dream Film-Full Length

America: A Government Out of Control

Police State 4: The Rise Of FEMA
‘Fall of the Republic’

The New rulers of The World
The Israel Lobby

HOME

American Drug War:The Last Hope

ROMERO Full Movie

Nicaragua - A Nations Right To Survive
</div>
		</aside><aside id="media_image-64" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dl.dropboxusercontent.com/u/39679719/Anti-capitalism_cbig.gif"><img width="300" height="374" src="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" class="image wp-image-43699 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="43699" data-permalink="https://counterinformation.wordpress.com/anti-capitalism_300/" data-orig-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" data-orig-size="300,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anti-capitalism_300" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=241" data-large-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=300" /></a></aside><aside id="text-42" class="widget widget_text"><h2 class="widget-title">Box</h2>			<div class="textwidget"><a href="https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue">https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue</a></div>
		</aside><aside id="media_image-56" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq"><img width="300" height="400" src="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" class="image wp-image-48024 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg 300w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=113&amp;h=150 113w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225&amp;h=300 225w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="48024" data-permalink="https://counterinformation.wordpress.com/kblair/" data-orig-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kblair" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225" data-large-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=300" /></a></aside><aside id="text-58" class="widget widget_text">			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='200' src='https://www.youtube.com/embed/N2Xh5eN2fXY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="stuartbramhall" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.stuartjeannebramhall.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c2402c9a56cd43bb694532a128ab5c8e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://www.stuartjeannebramhall.com" rel="nofollow">stuartbramhall</a> on <a href="https://counterinformation.wordpress.com/2019/11/08/substandard-education-in-america/#comment-49156">Substandard Education in&nbsp;&hellip;</a></td></tr><tr><td title="WeatherEye" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flashpointssite.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3d0bc47e949ebc4fbcc7844557ba29ac?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flashpointssite.wordpress.com" rel="nofollow">WeatherEye</a> on <a href="https://counterinformation.wordpress.com/2019/11/07/anti-trump-impeachment-scam-ignores-what-us-military-aid-to-ukraine-goes-for/#comment-49144">Anti-Trump Impeachment Scam Ig&hellip;</a></td></tr><tr><td title="futuret" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/58809d2d8d02f4e149da2c08d542b06b?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">futuret on <a href="https://counterinformation.wordpress.com/2019/11/05/americas-education-system-teaching-the-price-of-everything-and-the-value-of-nothing/#comment-49139">America’s Education System: Te&hellip;</a></td></tr><tr><td title="Asia’s Regional Comprehensive Economic Partnership (RCEP): The RCEP Train Left the Station, and India, Behind &#8211; Additional survival tricks" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivaltricks.wordpress.com/2019/11/07/asias-regional-comprehensive-economic-partnership-rcep-the-rcep-train-left-the-station-and-india-behind/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://survivaltricks.wordpress.com/2019/11/07/asias-regional-comprehensive-economic-partnership-rcep-the-rcep-train-left-the-station-and-india-behind/" rel="nofollow">Asia’s Regional Comp&hellip;</a> on <a href="https://counterinformation.wordpress.com/2019/11/06/asias-regional-comprehensive-economic-partnership-rcep-the-rcep-train-left-the-station-and-india-behind/#comment-49137">Asia’s Regional Comprehensive&hellip;</a></td></tr><tr><td title="tonytran2015" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://survivaltricks.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b0a07f6fd1fce9c9492d3f4085f05a56?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://survivaltricks.wordpress.com" rel="nofollow">tonytran2015</a> on <a href="https://counterinformation.wordpress.com/2019/11/06/asias-regional-comprehensive-economic-partnership-rcep-the-rcep-train-left-the-station-and-india-behind/#comment-49136">Asia’s Regional Comprehensive&hellip;</a></td></tr>				</table>
				</aside>		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

				<div class="widget-area">
			<div id="footer-sidebar">
				<aside id="text-34" class="widget widget_text"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget"><div><span style="font-family:&quot;"><div class="boxed"></div></span></div><div><span style="font-family:&quot;">  <span style="font-weight:bold;">Counter Information published all articles following the <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons</a> rule. If you don't want your article to appear in this blog email me and I will remove it asap.</span><span style="font-family:&quot;"></span></span></div><div><span style="font-family:&quot;"></span></div></div>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href="https://counterinformation.wordpress.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 9.6875pt;" aria-label="911 (113 items)">911</a>
<a href="https://counterinformation.wordpress.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 11.75pt;" aria-label="Afghanistan (247 items)">Afghanistan</a>
<a href="https://counterinformation.wordpress.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 9.375pt;" aria-label="Africa (102 items)">Africa</a>
<a href="https://counterinformation.wordpress.com/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-4" style="font-size: 8.8125pt;" aria-label="Asia (83 items)">Asia</a>
<a href="https://counterinformation.wordpress.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-5" style="font-size: 12.8125pt;" aria-label="Australia (363 items)">Australia</a>
<a href="https://counterinformation.wordpress.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-6" style="font-size: 9.875pt;" aria-label="Brazil (122 items)">Brazil</a>
<a href="https://counterinformation.wordpress.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-7" style="font-size: 13.125pt;" aria-label="Canada (405 items)">Canada</a>
<a href="https://counterinformation.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-8" style="font-size: 13.9375pt;" aria-label="China (553 items)">China</a>
<a href="https://counterinformation.wordpress.com/tag/climate-change-2/" class="tag-cloud-link tag-link-34918988 tag-link-position-9" style="font-size: 9pt;" aria-label="Climate Change (89 items)">Climate Change</a>
<a href="https://counterinformation.wordpress.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-10" style="font-size: 10.25pt;" aria-label="Cuba (140 items)">Cuba</a>
<a href="https://counterinformation.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-11" style="font-size: 11.5pt;" aria-label="Daesh (222 items)">Daesh</a>
<a href="https://counterinformation.wordpress.com/tag/drone-war/" class="tag-cloud-link tag-link-18972174 tag-link-position-12" style="font-size: 8.3125pt;" aria-label="Drone War (68 items)">Drone War</a>
<a href="https://counterinformation.wordpress.com/tag/economy/" class="tag-cloud-link tag-link-8590 tag-link-position-13" style="font-size: 11.75pt;" aria-label="Economy (242 items)">Economy</a>
<a href="https://counterinformation.wordpress.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-14" style="font-size: 11.3125pt;" aria-label="Egypt (208 items)">Egypt</a>
<a href="https://counterinformation.wordpress.com/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-15" style="font-size: 10.0625pt;" aria-label="Environment (130 items)">Environment</a>
<a href="https://counterinformation.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-16" style="font-size: 13.75pt;" aria-label="Europe (509 items)">Europe</a>
<a href="https://counterinformation.wordpress.com/tag/fake-news/" class="tag-cloud-link tag-link-56075 tag-link-position-17" style="font-size: 10.875pt;" aria-label="Fake News (176 items)">Fake News</a>
<a href="https://counterinformation.wordpress.com/tag/false-flag/" class="tag-cloud-link tag-link-297292 tag-link-position-18" style="font-size: 9.1875pt;" aria-label="False Flag (94 items)">False Flag</a>
<a href="https://counterinformation.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-19" style="font-size: 12.625pt;" aria-label="France (340 items)">France</a>
<a href="https://counterinformation.wordpress.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-20" style="font-size: 12.4375pt;" aria-label="Germany (316 items)">Germany</a>
<a href="https://counterinformation.wordpress.com/tag/global-economy/" class="tag-cloud-link tag-link-63766 tag-link-position-21" style="font-size: 10.4375pt;" aria-label="Global Economy (151 items)">Global Economy</a>
<a href="https://counterinformation.wordpress.com/tag/global-research/" class="tag-cloud-link tag-link-1674328 tag-link-position-22" style="font-size: 9.125pt;" aria-label="Global Research (92 items)">Global Research</a>
<a href="https://counterinformation.wordpress.com/tag/greece/" class="tag-cloud-link tag-link-2756 tag-link-position-23" style="font-size: 12.375pt;" aria-label="Greece (311 items)">Greece</a>
<a href="https://counterinformation.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-24" style="font-size: 9.0625pt;" aria-label="Hillary Clinton (91 items)">Hillary Clinton</a>
<a href="https://counterinformation.wordpress.com/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-25" style="font-size: 11.625pt;" aria-label="History (233 items)">History</a>
<a href="https://counterinformation.wordpress.com/tag/imperialism/" class="tag-cloud-link tag-link-137041 tag-link-position-26" style="font-size: 8pt;" aria-label="Imperialism (60 items)">Imperialism</a>
<a href="https://counterinformation.wordpress.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-27" style="font-size: 10.875pt;" aria-label="India (178 items)">India</a>
<a href="https://counterinformation.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-28" style="font-size: 14.8125pt;" aria-label="Iran (749 items)">Iran</a>
<a href="https://counterinformation.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-29" style="font-size: 13.5625pt;" aria-label="Iraq (473 items)">Iraq</a>
<a href="https://counterinformation.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-30" style="font-size: 10.625pt;" aria-label="ISIS (161 items)">ISIS</a>
<a href="https://counterinformation.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-31" style="font-size: 16.5pt;" aria-label="Israel (1,405 items)">Israel</a>
<a href="https://counterinformation.wordpress.com/tag/israels-occupation/" class="tag-cloud-link tag-link-7331295 tag-link-position-32" style="font-size: 10.25pt;" aria-label="Israel’s Occupation (141 items)">Israel’s Occupation</a>
<a href="https://counterinformation.wordpress.com/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-33" style="font-size: 8.125pt;" aria-label="Italy (64 items)">Italy</a>
<a href="https://counterinformation.wordpress.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-34" style="font-size: 11.0625pt;" aria-label="Japan (188 items)">Japan</a>
<a href="https://counterinformation.wordpress.com/tag/julian-assange/" class="tag-cloud-link tag-link-6097817 tag-link-position-35" style="font-size: 9.5pt;" aria-label="Julian Assange (107 items)">Julian Assange</a>
<a href="https://counterinformation.wordpress.com/tag/latin-america-2/" class="tag-cloud-link tag-link-34977028 tag-link-position-36" style="font-size: 8.375pt;" aria-label="Latin America (69 items)">Latin America</a>
<a href="https://counterinformation.wordpress.com/tag/law-and-justice/" class="tag-cloud-link tag-link-35712 tag-link-position-37" style="font-size: 9.6875pt;" aria-label="Law and Justice (113 items)">Law and Justice</a>
<a href="https://counterinformation.wordpress.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-38" style="font-size: 13.75pt;" aria-label="Libya (507 items)">Libya</a>
<a href="https://counterinformation.wordpress.com/tag/media-disinformation/" class="tag-cloud-link tag-link-6309671 tag-link-position-39" style="font-size: 10.75pt;" aria-label="Media Disinformation (168 items)">Media Disinformation</a>
<a href="https://counterinformation.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-40" style="font-size: 9.125pt;" aria-label="Mexico (92 items)">Mexico</a>
<a href="https://counterinformation.wordpress.com/tag/midle-east/" class="tag-cloud-link tag-link-3676565 tag-link-position-41" style="font-size: 10.5625pt;" aria-label="Midle East (157 items)">Midle East</a>
<a href="https://counterinformation.wordpress.com/tag/monsanto/" class="tag-cloud-link tag-link-38216 tag-link-position-42" style="font-size: 8pt;" aria-label="Monsanto (60 items)">Monsanto</a>
<a href="https://counterinformation.wordpress.com/tag/nato-2/" class="tag-cloud-link tag-link-34966149 tag-link-position-43" style="font-size: 13pt;" aria-label="NATO (392 items)">NATO</a>
<a href="https://counterinformation.wordpress.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-44" style="font-size: 12.0625pt;" aria-label="North Korea (275 items)">North Korea</a>
<a href="https://counterinformation.wordpress.com/tag/nsa/" class="tag-cloud-link tag-link-29197 tag-link-position-45" style="font-size: 8.9375pt;" aria-label="NSA (86 items)">NSA</a>
<a href="https://counterinformation.wordpress.com/tag/nuclear-war/" class="tag-cloud-link tag-link-160948 tag-link-position-46" style="font-size: 9.5pt;" aria-label="Nuclear War (105 items)">Nuclear War</a>
<a href="https://counterinformation.wordpress.com/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-47" style="font-size: 11.4375pt;" aria-label="Opinion (220 items)">Opinion</a>
<a href="https://counterinformation.wordpress.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-48" style="font-size: 10.875pt;" aria-label="Pakistan (175 items)">Pakistan</a>
<a href="https://counterinformation.wordpress.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-49" style="font-size: 14.875pt;" aria-label="Palestine (774 items)">Palestine</a>
<a href="https://counterinformation.wordpress.com/tag/paul-craig-roberts/" class="tag-cloud-link tag-link-126562 tag-link-position-50" style="font-size: 12.75pt;" aria-label="Paul Craig Roberts (350 items)">Paul Craig Roberts</a>
<a href="https://counterinformation.wordpress.com/tag/police-state/" class="tag-cloud-link tag-link-1955 tag-link-position-51" style="font-size: 10.3125pt;" aria-label="Police State (144 items)">Police State</a>
<a href="https://counterinformation.wordpress.com/tag/regime-change/" class="tag-cloud-link tag-link-424982 tag-link-position-52" style="font-size: 8.6875pt;" aria-label="Regime Change (79 items)">Regime Change</a>
<a href="https://counterinformation.wordpress.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-53" style="font-size: 16.625pt;" aria-label="Russia (1,473 items)">Russia</a>
<a href="https://counterinformation.wordpress.com/tag/russophobia/" class="tag-cloud-link tag-link-1526929 tag-link-position-54" style="font-size: 8pt;" aria-label="Russophobia (60 items)">Russophobia</a>
<a href="https://counterinformation.wordpress.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-55" style="font-size: 13.125pt;" aria-label="Saudi Arabia (410 items)">Saudi Arabia</a>
<a href="https://counterinformation.wordpress.com/tag/selected-articles/" class="tag-cloud-link tag-link-203526 tag-link-position-56" style="font-size: 10.9375pt;" aria-label="Selected Articles (183 items)">Selected Articles</a>
<a href="https://counterinformation.wordpress.com/tag/south-africa/" class="tag-cloud-link tag-link-6231 tag-link-position-57" style="font-size: 8.875pt;" aria-label="South Africa (85 items)">South Africa</a>
<a href="https://counterinformation.wordpress.com/tag/spain/" class="tag-cloud-link tag-link-3543 tag-link-position-58" style="font-size: 9.25pt;" aria-label="Spain (96 items)">Spain</a>
<a href="https://counterinformation.wordpress.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-59" style="font-size: 18.0625pt;" aria-label="Syria (2,502 items)">Syria</a>
<a href="https://counterinformation.wordpress.com/tag/terrorism/" class="tag-cloud-link tag-link-2300 tag-link-position-60" style="font-size: 10.5625pt;" aria-label="Terrorism (158 items)">Terrorism</a>
<a href="https://counterinformation.wordpress.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-61" style="font-size: 13.125pt;" aria-label="Turkey (411 items)">Turkey</a>
<a href="https://counterinformation.wordpress.com/tag/u-k/" class="tag-cloud-link tag-link-831765 tag-link-position-62" style="font-size: 16.625pt;" aria-label="U.K. (1,472 items)">U.K.</a>
<a href="https://counterinformation.wordpress.com/tag/u-s/" class="tag-cloud-link tag-link-769956 tag-link-position-63" style="font-size: 22pt;" aria-label="U.S. (10,741 items)">U.S.</a>
<a href="https://counterinformation.wordpress.com/tag/u-s-elections/" class="tag-cloud-link tag-link-6789278 tag-link-position-64" style="font-size: 8.125pt;" aria-label="U.S. elections (63 items)">U.S. elections</a>
<a href="https://counterinformation.wordpress.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-65" style="font-size: 15.125pt;" aria-label="Ukraine (852 items)">Ukraine</a>
<a href="https://counterinformation.wordpress.com/tag/un/" class="tag-cloud-link tag-link-700 tag-link-position-66" style="font-size: 9.875pt;" aria-label="UN (122 items)">UN</a>
<a href="https://counterinformation.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-67" style="font-size: 9.125pt;" aria-label="USA (92 items)">USA</a>
<a href="https://counterinformation.wordpress.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-68" style="font-size: 12.875pt;" aria-label="Venezuela (369 items)">Venezuela</a>
<a href="https://counterinformation.wordpress.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-68182 tag-link-position-69" style="font-size: 8.5625pt;" aria-label="Vladimir Putin (75 items)">Vladimir Putin</a>
<a href="https://counterinformation.wordpress.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-70" style="font-size: 9.5pt;" aria-label="War (106 items)">War</a>
<a href="https://counterinformation.wordpress.com/tag/war-agenda/" class="tag-cloud-link tag-link-79204450 tag-link-position-71" style="font-size: 9.5pt;" aria-label="War Agenda (105 items)">War Agenda</a>
<a href="https://counterinformation.wordpress.com/tag/warmongers/" class="tag-cloud-link tag-link-283413 tag-link-position-72" style="font-size: 9.3125pt;" aria-label="Warmongers (99 items)">Warmongers</a>
<a href="https://counterinformation.wordpress.com/tag/war-propaganda/" class="tag-cloud-link tag-link-2275437 tag-link-position-73" style="font-size: 9.6875pt;" aria-label="War Propaganda (115 items)">War Propaganda</a>
<a href="https://counterinformation.wordpress.com/tag/world/" class="tag-cloud-link tag-link-1857 tag-link-position-74" style="font-size: 12.5pt;" aria-label="World (325 items)">World</a>
<a href="https://counterinformation.wordpress.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-75" style="font-size: 11.9375pt;" aria-label="Yemen (261 items)">Yemen</a></div></aside><aside id="rss-15" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://thiscantbehappening.net/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://thiscantbehappening.net" title="&#039;...a major destabilizing influence&#039;">This Can&#8217;t Be Happening!</a></h3><ul><li><a class='rsswidget' href='https://thiscantbehappening.net/shadow/' title=''>Shadow</a> <span class="rss-date">November 8, 2019</span><div class='rssSummary'>I’m a veteran Of WW3 I’ve got the scars and the stories To prove it And I’m signing up For another tour That is to say My soul signs me up Even though I haven’t Recovered from the last I limp I have night sweats I wake up gasping for air I bought myself a … Continue reading &quot;Shadow&quot; The post Shadow appeared first on This Can&#039;t Be Happening!. [&hellip;]</div> <cite>Gary Lindorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/you-will-have-social-security-just-like-your-parents-and-grandparents-if-you-fight-to-keep-it/' title=''>You Will Have Social Security Just like Your Parents and Grandparents — If You Fight to Keep It!</a> <span class="rss-date">November 5, 2019</span><div class='rssSummary'>  I was explaining to my 26-year-old son recently that while I’m continuing to work as a writer, because I waited until age 70 to begin collecting my Social Security benefits, I am now collecting almost $29,000 on top of what I earn doing my freelance journalism thing. He said, matter-of-factly, “Well, I and most … Continue reading &quot;You Will Have Social [&hellip;]</div> <cite>Dave LIndorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/heading-for-the-hudson-valley/' title=''>Heading for the Hudson Valley</a> <span class="rss-date">November 2, 2019</span><div class='rssSummary'>It’s been raining so hard lately The puddles have tides. The wind was booming in the trees Trying to get the house to move. I was in my car early Heading for the Hudson Valley Driving over fallen branches Until I turned onto the highway, Uncapped my thermos of coffee And settled in for the … Continue reading &quot;Heading for the Hudson Valley&quot; The post [&hellip;]</div> <cite>Gary Lindorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/democrats-are-making-a-huge-mistake-on-impeachment-if-they-focus-on-the-ukraine-scandal/' title=''>Democrats Make a Huge Mistake If They Just Focus Impeachment on the Ukraine Scandal</a> <span class="rss-date">October 31, 2019</span><div class='rssSummary'>The impeachment theater on display today in the House, bracketed by Speaker Nancy Pelosi’s maudlin reading of Article I of the Constitution, and by House Minority Leader Kevin McCarthy’s ludicrous evocation of the Stalin purge trials to characterize the full House vote to establish impeachment rules and procedures, is increasingly looking like the first act [&hellip;]</div> <cite>Dave LIndorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/life-without-parole-sentences-rob-taxpayers-pervert-justice/' title=''>Life Without Parole Sentences Rob Taxpayers &amp; Pervert Justice</a> <span class="rss-date">October 30, 2019</span><div class='rssSummary'>Hundreds from across Pennsylvania rallied inside the Rotunda of the Capitol in Harrisburg recently to offer a solution for resolving an enormously expensive problem in state law that plagues the state’s prison system That expensive problem arises from Pennsylvania’s Life Without Parole (LWOP) sentences that keep inmates in prison until they die. Every year P [&hellip;]</div> <cite>Linn Washington</cite></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/wp-content/uploads/2016/10/cropped-podcastlogonewnew-180x180.jpg" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Unknown Feed</a></h3><ul><li>An error has occurred; the feed is probably down. Try again later.</li></ul></aside><aside id="rss-14" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://landdestroyer.blogspot.com/feeds/posts/default" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://landdestroyer.blogspot.com/" title="">Land Destroyer</a></h3><ul><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2019/11/afp-dedicates-half-article-justifying.html' title='November 6, 2019 (Tony Cartalucci - LD) - Hong Kong legislator Junius Ho narrowly escaped assassination when an opposition member attempted to drive a knife into his chest after luring him in for a selfie, RT would report.RT&#039;s article would mention briefly in one paragraph that Junius Ho has been outspoken about ongoing unrest in Hong Kong.Compare this [&hellip;]'>AFP Dedicates Half an Article Justifying Hong Kong Assassination Attempt </a> <span class="rss-date">November 6, 2019</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2019/11/syria-opcw-whistleblowers-confirm-what.html' title='November 5, 2019 (Tony Cartalucci - NEO) - Whistleblowers have come forward revealing what many had known all along - that the Organisation for the Prohibition of Chemical Weapons (OPCW) had deliberately altered various reports and suppressed evidence regarding alleged chemical weapon attacks in Syria to help bolster US war propaganda.The Courage Foundation [&hellip;]'>Syria: OPCW Whistleblowers Confirm What We Already Knew</a> <span class="rss-date">November 5, 2019</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2019/11/us-embassy-pressures-thailand-over.html' title='November 3, 2019 (Joseph Thomas - NEO) - Under Thailand&#039;s new government, efforts to ban toxic pesticides and herbicides including those made by US agricultural giant Monsanto were first accelerated, and have now finally succeeded.Thailand&#039;s Deputy Prime Minister and Health Minister Anutin Charnvirakul bluntly stated that &quot;the US was worried o [&hellip;]'>US Embassy Pressures Thailand Over Monsanto Poison Ban </a> <span class="rss-date">November 3, 2019</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2019/10/asian-separatism-fuelled-by-us-backed.html' title='October 31, 2019 (Joseph Thomas - NEO) - Thailand&#039;s opposition faces sedition charges after conducting a seminar in Thailand&#039;s troubled deep south where they recommended amending the Thai constitution and paving way for the nation&#039;s territorial division.Thailand&#039;s English language newspaper The Nation in an article titled, &quot;Army [&hellip;]'>Asian Separatism Fuelled by US-backed Groups </a> <span class="rss-date">October 31, 2019</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='http://landdestroyer.blogspot.com/2019/10/russian-diplomacy-threatens-western.html' title='October 30, 2019 (Gunnar Ulson - NEO) - While Russia has attempted to direct attention toward its first ever Russia-Africa Summit held in Sochi, Russia this month, it has been the systematic smear campaign launched by media in the West that has raised debate over accusations made against Moscow and exposed the hypocrisy of those making these accusations rega [&hellip;]'>Russian Diplomacy Threatens Western Imperialism in Africa</a> <span class="rss-date">October 30, 2019</span> <cite>Land Destroyer</cite></li></ul></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://counterinformation.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://counterinformation.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://counterinformation.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://counterinformation.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://counterinformation.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://counterinformation.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://counterinformation.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://counterinformation.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://counterinformation.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>421,983 hits</li>
		</ul>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/e8ab3eb62ebe94e10887e2aad773945d?s=96&#038;d=identicon&#038;r=R' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /></p>
</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Licence" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" /></a><br /><span>Counter Information</span> by <a href="https://counterinformation.wordpress.com" rel="cc:attributionURL">Jaime C.</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div>
		</aside>			</div>
		</div>
		
		<div class="site-info">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thealchemistsstudioca.wordpress.com/" class="bump-view" data-bump-view="bif">The Alchemist&#039;s Studio</a><p><small>Raku pottery, vases, and gifts</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://eclipsedwords.wordpress.com/" class="bump-view" data-bump-view="bif">Eclipsed Words By Aishwarya Shah</a><p><small>Aspire To Inspire ™</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://historicaldiaries.com" class="bump-view" data-bump-view="bif">THE HISTORICAL DIARIES</a><p><small>LOOKING INTO THE PAST ....</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://festivalforpoetry.com" class="bump-view" data-bump-view="bif">POETRY FESTIVAL. Submit to site for FREE. Submit for actor performance. Submit poem to be made into film. </a><p><small> </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://artofblogging.net" class="bump-view" data-bump-view="bif">The Art of Blogging</a><p><small>For bloggers who aspire to inspire</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://limitlesstravelling.com/" class="bump-view" data-bump-view="bif">Limitless Travelling With K</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://emmahistory625603948.wordpress.com" class="bump-view" data-bump-view="bif">Emma&#039;s History Review</a><p><small>Want to find out about interesting historical topics and books?</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://yllwchlk.blog" class="bump-view" data-bump-view="bif">Yllw Chlk</a><p><small>Marking my words on Life, Music, Chess &amp; Creation by Simon Edward Jepps</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://dispatchesfromtheasylum.com" class="bump-view" data-bump-view="bif">Dispatches from the Asylum</a><p><small>“The story so far: In the beginning the Universe was created. This has made a lot of people very angry and been widely regarded as a bad move.”   ― Douglas Adams</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ahazarddesigns.wordpress.com/" class="bump-view" data-bump-view="bif">Journey2Motivate</a><p><small>Inspirational Quotes To Motivate Your Life</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://documentaryshortfilmfestival.com" class="bump-view" data-bump-view="bif">Documentary Short Film Festival</a><p><small>Submit your short DOC and get it showcased at the FEEDBACK Film Festival</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ashdsolomon.wordpress.com" class="bump-view" data-bump-view="bif">LUCID NOW🌜</a><p><small>LUCID BEING - STREAM OF CONSCIOUSNESS</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://help4all.pw/" class="bump-view" data-bump-view="bif">Help For All</a><p><small>Help For All Blog</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://survivaltricks.wordpress.com" class="bump-view" data-bump-view="bif">Additional survival tricks</a><p><small>navigation, survival, How to? Money, Social Issues</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lucashalee.wordpress.com" class="bump-view" data-bump-view="bif">Lucas Haley</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ashiftinconsciousness.wordpress.com" class="bump-view" data-bump-view="bif">ashiftinconsciousness</a><p><small>Trust is not a commodity. Honor is not a reward.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://beyondvisualgeopoliticcom.wordpress.com" class="bump-view" data-bump-view="bif">beyondvisualgeopolitic</a><p><small>Media, Social Media &amp; Geo Policitical Analyst</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ebolainfo2014.wordpress.com" class="bump-view" data-bump-view="bif">EbolaInfo</a><p><small>Curating Ebola &amp; related Information from the 2014 Outbreak</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://teresagill.wordpress.com" class="bump-view" data-bump-view="bif">Noor</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://anoutsidersojourn2.wordpress.com" class="bump-view" data-bump-view="bif">An Outsider&#039;s Sojourn II</a><p></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=201945y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c2402c9a56cd43bb694532a128ab5c8e">
	</div>
	<div class="grofile-hash-map-3d0bc47e949ebc4fbcc7844557ba29ac">
	</div>
	<div class="grofile-hash-map-58809d2d8d02f4e149da2c08d542b06b">
	</div>
	<div class="grofile-hash-map-b0a07f6fd1fce9c9492d3f4085f05a56">
	</div>
	<div class="grofile-hash-map-e8ab3eb62ebe94e10887e2aad773945d">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/counterinformation.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/counterinformation.wordpress.com\/wp-login.php?action=logout&_wpnonce=b61d2706f2","homeURL":"https:\/\/counterinformation.wordpress.com\/","postID":"112242","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="21030639" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://counterinformation.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Counter Information" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="54f29bbfd8" /><input type="hidden" name="_wp_http_referer" value="/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/counterinformation.wordpress.com\/2019\/11\/09\/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead\/":112242};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/11/09/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJx9jEEKwjAQRS9kHKMVV+JZ2nEMaZPMkEna67eFBlyIq8978D4sYpBToVRAQnU+Kbi64UDZmSEwTgqLIMcGx3zyVp1R9QRfF7Ga9oJ95qoUYKQiPU6miX9RJhVO6mcys38T/zB7/opPe3/cLp3trnZcAfNISas=?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"21030639","siteName":"Counter Information","siteURL":"http:\/\/counterinformation.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02cb0e25d8e2a8950c674f2d77e05712?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2019%2F11%2F09%2Femmanuel-macron-warns-europe-nato-is-becoming-brain-dead%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"edd6ae9f22","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"48b93d667e\" \/>","referer":"https:\/\/counterinformation.wordpress.com\/2019\/11\/09\/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead\/","canFollow":"1","feedID":"362674","statusMessage":"","customizeLink":"https:\/\/counterinformation.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2019%2F11%2F09%2Femmanuel-macron-warns-europe-nato-is-becoming-brain-dead%2F","postID":"112242","shortlink":"https:\/\/wp.me\/p1qf1R-tcm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/counterinformation.wordpress.com\/112242","statsLink":"https:\/\/wordpress.com\/stats\/post\/112242\/counterinformation.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Apostrophe","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 575 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2019%2F11%2F09%2Femmanuel-macron-warns-europe-nato-is-becoming-brain-dead%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c58fb51e95","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2019%2F11%2F09%2Femmanuel-macron-warns-europe-nato-is-becoming-brain-dead%2F","blog_id":"21030639","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=21030639&v=wpcom&tz=-5&user_id=0&subd=counterinformation","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVk9tywiAQhl+ohKrtOL3o9FE6QFbcBFjKIalvX9IajcZm9Ap2s98e/iW890yRS+ASbyKvoUMF/rtq4hOffLKZeZM1usgNthD5V4YMe+FqA2EhWJG1xcX+oGagJY89engEunBcgyOlczElBM2kIdXGElO40Tge0A15FGWXaurdda60B1tK+iy58BRTIL+HoYPYoi/lXct2pHJkO5xJ9C/rRIdaJKT7y52tEUGnTK4v5QjgzaGyOMs70bLHWkP6nV9HhqV9Y6i/Mhf4BpIXquWfpQG+EwokUcvASqjvpVKPKUFgCS0UCZc2L+oyDZMicCtiYcqNUQch4DD6yfdghhRKL7N3M4XUsJ0BOt1u6R79Weqpvyk/Qzgcj2oadetxi0A5ghk1YqNjqb8Wo4XENtXzcREU7B1L10TawDC/i0YkmDlKjg/7vnrdbtarl+36rfkBkXaHRw=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3-beta2-46407'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtjEEKgCAQAD+ULoGWl+gtUmYruoqr9f26dOs0MDADdxFbpuaoQeqixO6RGKrjkonxcuLC3eUfIxOSDDzA/6FkbuKIFivwaSuS//hGa1pGPSmtZ2NUeAAw4jDn'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21030639','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21030639','v':'wpcom','tz':'-5','user_id':'0','post':'112242','subd':'counterinformation'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNHguOUlpaTFsa0l8Ym10cCZwMXJmUS4wJUhXRElYYUpiV21Kd289NnxGTGFxfEYvNnpGcjJ3ZlVwZkhadkQ1ZThVeXJJcEpKMy1iUGRFRFBRSGRnY3p+elo3V0M2Uz0sUUhwSTVCbG1FQ1dVNW5sQUM/Zk12YUtoRll2MldfdzY2NixVQ28sSUlSQ2ROdS5rJXNTakxlenRrTz95bVR4cmFkM0ZVeEhZQm81VTEwV3ZDVzJJfGlvLkVoc0dVdHxvRStRQ3Z0bSxJeWFGWjhHbVZYbFd5eVgmWU8lZStEa2w3VjFXTVYsd3VuUm1Rd1tIYWNWWWwuSC81PTA/X2x1SEFGcndFckxsLm1KfiYuciU5UnFWcG9RV2x0fGF6U0tlMmRLU0p4LWNOMzN5VEMrLFpWP3VpcVpfSnprX3h6TitBZkU1aGR3eH5rV3BIOVR+V3lhRVR4a19aMVAsLy9XdVpSaFRFM0kzfDlLSWFOSGNSN2N0UUsmS2s0Z19LZm8rRkRQKy9EbjVjRTFJUD1nLnQraXV6ZzVqLmwmL11nV2dfXV1JOTRYdGcmSllKdkd1W2I/N0hWcH58bXI0SyYsR2k='}]);
_stq.push([ 'clickTrackerInit', '21030639', '112242' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
