<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://counterinformation.wordpress.com/xmlrpc.php">
	<title>What’s the Conflict Between Greece and Turkey All About? &#8211; Counter Information</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active label{font-family:"Libre Baskerville",serif}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Feed" href="https://counterinformation.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Comments Feed" href="https://counterinformation.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; What’s the Conflict Between Greece and Turkey All&nbsp;About? Comments Feed" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdFOBCEMRX9IpuiDow/Gb4Ghwe7SgdCScf5elmiyWXVifGm45Z42bWErZsmr4qrAzZTUIq0CW1kyG2FKuN+oaRG5g5+xiskpBlOy6I06whKdUeCEWtxyNkN9s395Y+vSY439pyI8T3ay4BulAD7lgfvq6g6ie8I/lBnUVXe356YmVgr/LVGd0hrlF/xq7ssEPc/F6cXBGMhhQu62I2yjELHvt1s+30bx/RgZF/S+VBQxPTI1NvrWe41Vv/LL/aO1dn6a54fTBy54yNQ=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxtjVsKwkAMRTfkGApDpR/iWrSEdnTyoMkg7r6RghT17+Yk9wSemkZhR3aglrS2qbDBKESBUi0PjMm+yDHIAQqweIm2fcK22Dl9RgqDthtcVcwX0RnB/FXx53b3f0LGZVP/je/uhc5dHvpuyH0+3VcuJEsq?cssminify=yes' type='text/css' media='all' />
<style id='apostrophe-style-inline-css'>
.post-categories { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyFjt0KwjAMRl/IWgYV9UJ8lqZmtS5rSn9WfXuzOwWZd9+Bc0J0T8pxrBirnptK1HyIRZcGxeWQamChkYm4710pO/3bv/OCWUEDIJS6vgi39B5uHqsctg6BeVIUJhnP/6VHVsTOro99gRrJhryVZgRiL9NrsT5wja7zZTCHszGn42Aeb/4caF8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNjs0KwjAQhF/IdRGtrQfxWdIkTVY22dBNyetbQQ/+IJ5mBuYbBlsBK7n6XDEtUHgJlBWLaIWJDc2o0cyUw1O3VnWD3ykVS4aBJchr+IBq9MkrxgMGltHwr9VGLviquFYeHsJMDkx2wKT1H3ZcbygQTMIs7S3eBy7pvOtOfX/shv1wvQEblGbv?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IumCUyIPxW2AUUrKtc11Z/HuH+sQDSZP2tuckNSUCBet0RDFLrZdiev/beZGTqYDlkDHk7e55IIeggqmf667KE+85rxCdzhTEJHR9xhEiS96lA0t0EJsoZuKaJnaOywFeaJwxf///jTCoj7ASbtbTP5pb17SX9t5dlw86tVn0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://counterinformation.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump Confirms U.S. Is Israel’s&nbsp;“Protector”' href='https://counterinformation.wordpress.com/2020/09/29/trump-confirms-u-s-is-israels-protector/' />
<link rel='next' title='Trump Regime Bans Technology Exports to China’s Leading Chip&nbsp;Maker' href='https://counterinformation.wordpress.com/2020/09/29/trump-regime-bans-technology-exports-to-chinas-leading-chip-maker/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/" />
<link rel='shortlink' href='https://wp.me/p1qf1R-wTK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2020%2F09%2F29%2Fwhats-the-conflict-between-greece-and-turkey-all-about%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2020%2F09%2F29%2Fwhats-the-conflict-between-greece-and-turkey-all-about%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What’s the Conflict Between Greece and Turkey All About?" />
<meta property="og:url" content="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/" />
<meta property="og:description" content="By Brandon Turbeville Global Research, September 29, 2020 The Organic Prepper 27 September 2020 The majority of people tend to think of the concept of history as if it is something relegated only t…" />
<meta property="article:published_time" content="2020-09-29T23:57:53+00:00" />
<meta property="article:modified_time" content="2020-09-29T23:57:54+00:00" />
<meta property="og:site_name" content="Counter Information" />
<meta property="og:image" content="https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@counter_info" />
<meta name="twitter:site" content="@counter_info" />
<meta name="twitter:text:title" content="What’s the Conflict Between Greece and Turkey All&nbsp;About?" />
<meta name="twitter:image" content="https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://counterinformation.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://counterinformation.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://counterinformation.wordpress.com/osd.xml" title="Counter Information" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#324247" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982, blogid: 21030639, consent: __ATA_CC(), flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><meta name="application-name" content="Counter Information" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Uncovering the mainstream media lies" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://counterinformation.wordpress.com/feed/;icon-uri=https://counterinformation.files.wordpress.com/2020/03/logsq400.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="By Brandon Turbeville Global Research, September 29, 2020 The Organic Prepper 27 September 2020 The majority of people tend to think of the concept of history as if it is something relegated only to the past. As if they are not living through what will become history in the future. Doing so allows them to maintain a&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				.site-branding {
			background: url('https://counterinformation.files.wordpress.com/2017/07/cuadroceleste1048.png') center center;
			background-size: cover;
			min-height: 200px;
			padding: 3em;
		}
				.site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}

		.site-branding {
			text-align: center;
		}

		.site-logo {
			float: none;
			margin-top: 0;
			margin-bottom: 3.5px;
		}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #324247; }
</style>
	<link rel="amphtml" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/amp/"><style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel=tag] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside .widget-title label,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}.widget-area .sidebar-primary aside.widget_goodreads a{color:#6d6d6d}body{background-color:#324247}.infinite-container{background-color:#324247}</style>
<link rel="icon" href="https://counterinformation.files.wordpress.com/2020/03/logsq400.png?w=32" sizes="32x32" />
<link rel="icon" href="https://counterinformation.files.wordpress.com/2020/03/logsq400.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://counterinformation.files.wordpress.com/2020/03/logsq400.png?w=180" />
<meta name="msapplication-TileImage" content="https://counterinformation.files.wordpress.com/2020/03/logsq400.png?w=270" />
	</head>

	<body class="post-template-default single single-post postid-126464 single-format-gallery custom-background customizer-styles-applied categories-hidden highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://counterinformation.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>					<h1 class="site-title"><a href="https://counterinformation.wordpress.com/" rel="home">Counter Information</a></h1>
					<h2 class="site-description">Uncovering the mainstream media lies</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="apostrophe-navigation"><ul>
<li ><a href="https://counterinformation.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://counterinformation.wordpress.com/about/">About</a></li>
<li class="page_item page-item-8135"><a href="https://counterinformation.wordpress.com/links/">Links</a></li>
<li class="page_item page-item-4467"><a href="https://counterinformation.wordpress.com/documentaries/">Videos</a></li>
</ul></div>

					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-126464">

	<div class="entry-meta"><a class="entry-date published" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/">5 hours ago <span style="display:none;">September 29, 2020</span></a><time class="updated" datetime="2020-09-29T19:57:54-04:00">September 29, 2020</time><span class="byline vcard"><a class="url fn n" href="https://counterinformation.wordpress.com/author/chilcuyo/">Jaime C.</a></span></div>
		<h1 class="entry-title">
				<a class="entry-format format-gallery" href="https://counterinformation.wordpress.com/type/gallery/" title="All Gallery posts"><span class="screen-reader-text">gallery</span></a>		What’s the Conflict Between Greece and Turkey All&nbsp;About?</h1>

	<div class="entry-content">
		<div class="author">By <a title="Posts by Brandon Turbeville" href="https://www.globalresearch.ca/author/brandon-turbeville">Brandon Turbeville</a></div>
<div class="grDate">Global Research, September 29, 2020</div>
<div class="sourceDate"><a href="https://www.theorganicprepper.com/conflict-greece-turkey/" target="_blank" rel="noopener">The Organic Prepper</a> 27 September 2020</div>
<p><img data-attachment-id="126466" data-permalink="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/greeceturkey-400x267/" data-orig-file="https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg" data-orig-size="400,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="greeceturkey-400&#215;267" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg?w=400" class="aligncenter size-full wp-image-126466" src="https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg?w=723" alt="" srcset="https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg 400w, https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg?w=150 150w, https://counterinformation.files.wordpress.com/2020/09/greeceturkey-400x267-1.jpg?w=300 300w" sizes="(max-width: 400px) 100vw, 400px"   /></p>
<p><em>The majority of people tend to think of the concept of history as if it is something relegated only to the past. As if they are not living through what will become history in the future. Doing so allows them to maintain a thought process that convinces them that world wars and European wars, in general, are over. </em></p>
<p><span>After all, Europe learned its lesson in the Big One – </span><em><span>and</span></em><span> the Big One after that.  Of course, with any such incident, <a href="https://www.theorganicprepper.com/selco-history-really-happened/" target="_blank" rel="noopener noreferrer">there’s history, and there’s what actually happened</a>.</span></p>
<p><strong>If things between Greece and Turkey don’t cool down, a European/Mediterranean war will ensue.</strong></p>
<p><span>Such a war would not be merely European but Euro-Asian and, at its furthest reach, global.</span></p>
<p><span>With <strong>Recep Tayyip Erdogan’s</strong> neo-Ottoman desires at the forefront, Turkey is expanding its national borders, with what Erdogan seems to believe will resurrect the Ottoman Empire. </span><span>From Iraq to Syria and Libya, Turkey has attempted to either gain territory or forcefully make a seat at the international table through military action. Now, however, Turkey is threatening Greece as well and, as a result, Europe.</span></p>
<div class="0cRfs9AL">
<p><span>Turkey’s actions may well result in a global confrontation if cooler heads do not prevail. Political motives and deep state intrigue are not allowed to repeat themselves as they did in the first World War. Anyone who offers a so-called “perfect solution” is often <a href="https://www.theorganicprepper.com/selco-perfect-solution-control/" target="_blank" rel="noopener noreferrer">using difficult times to take more control</a>.</span></p>
<p><strong>A brief history of the current conflict</strong></p>
<p><span>Greek and Turkish relations have, for the most part, always been tense. Some brief historical context helps to understand the historical antipathy held toward one another by Greece and Turkey, at least at the national level.</span></p>
<p><span>As Victor Davis Hanson wrote for FOX News in his article “</span><a class="editor-rtfLink" href="https://www.foxnews.com/opinion/turkey-greece-ancient-rivalry-matters-now-victor-davis-hanson" target="_blank" rel="noopener noreferrer"><span>Turkey vs. Greece – here’s why this centuries-old rivalry matters now</span></a><span>,”</span></p>
<blockquote><p><span>Turkey is a Muslim country and was once the Ottoman Empire that ruled much of the Islamic world. Greece is still surrounded by Muslim countries.</span></p>
<p><span>Turks are quick to remind everyone that from the late 15th Century to the early 19th Century, most of Greece and the Aegean Islands belonged to the Ottoman Empire.</span></p>
<p><span>In modern times, after the bitterness over the Cyprus crisis of 1974 and years of socialist governments, Greece was vehemently anti-American despite shared Western traditions.</span></p>
<p><span>In contrast, Turkey once prided itself on its secular customs institutionalized by its first modern, pro-Western president, Mustafa Kemal Atatürk. His successors until recently were pro-American autocrats.</span></p>
<p><span>Now, geostrategic relations have flipped. Both nations remain NATO members, but Greece, not Turkey, is also a member of the European Union. Turkish northern Cyprus is largely considered a rogue territory, while democratic Greek Cyprus is an EU member.</span></p>
<p><span>Moreover, Turkey, under President Recep Tayyip Erdogan has become an increasingly Islamic state, often hostile to the U.S. It likes to leverage its NATO membership to advance its new Middle East agendas.</span></p>
<p><span>It is Turkey, not Greece, that has been acting provocatively on the world stage. It recently refashioned the iconic Hagia Sophia cathedral, built by the Byzantine emperor Justinian in the sixth century-long one of the most iconic churches of the Christian world – from a museum into a mosque.</span></p></blockquote>
<p><strong>The tensions between Greece and Turkey are primarily over energy and territorial rights</strong></p>
<p><span>However, those tensions carry with them quite a bit of baggage. This baggage is not only historical but also relatively recent. That is what makes the issue so dangerous.</span></p>
<p><span>Turkey and Greece both have overlapping claims to areas in the Eastern Mediterranean that are rich with gas. Greece argues that each of its thousands of islands is entitled to its own continental shelf and their own exclusive Greek drilling rights.</span></p>
<p><strong>But Turkey disagrees</strong></p>
<p><span>Turkey argues that Greece’s claims are an unrealistic interpretation of international law and encroach upon Turkey’s exclusive economic zone.</span></p>
<p><span>This disagreement </span><a class="editor-rtfLink" href="https://www.worldoil.com/news/2020/7/22/turkey-ignores-greece-s-dispute-moves-on-with-mediterranean-seismic-surveys" target="_blank" rel="noopener noreferrer"><span>came to a head </span></a><span>when Turkey began seismic tests in the Mediterranean Sea in areas Greece claims as it’s territorial waters. Greece was angered and dispatched its armed forces to the area, but Turkey still went ahead with the tests.</span></p>
<p><span>On August 14, Greek and Turkish warships were involved in a “</span><a class="editor-rtfLink" href="https://www.reuters.com/article/us-greece-turkey-warships/greek-turkish-warships-in-mini-collision-ankara-calls-provocative-idUSKCN25A161" target="_blank" rel="noopener noreferrer"><span>minor collision</span></a><span>” due to the standoff that Greece described as an accident, but Turkey predictably labeled a “provocation.”</span></p>
<p><strong>Both sides continue to warn that they are not afraid of outright war</strong></p>
<p><span>The EU supports Greece and has gone so far as to sanction Turkey for the seismic surveys off the Northern Cypriot coast, warning Turkey against any further provocations. </span><span>There are also several other factors contributing to the Greek/Turkish friction. </span><span>First, there is the question of the massive number of immigrants Turkey has held and used as a battering ram and bargaining chip with the rest of Europe.</span></p>
<p><span>In previous articles, I wrote at the height of the migrant push into Europe how Turkey was </span><a class="editor-rtfLink" href="http://www.brandonturbeville.com/2015/09/turkey-pushes-refugees-to-europe-part.html" target="_blank" rel="noopener noreferrer"><span>directing migrants’ flow </span></a><span>and intentionally </span><a class="editor-rtfLink" href="http://www.brandonturbeville.com/2015/09/behind-euro-immigration-crisis-who-is.html" target="_blank" rel="noopener noreferrer"><span>selecting specific types of migrants</span></a><span> (those of a more fundamentalist variety) to send abroad. Greece was, of course, one of the heaviest hit when Erdogan “opened the gates.”</span></p>
<p><span>In July of this year, Turkey announced the </span><a class="editor-rtfLink" href="https://www.cnn.com/2020/07/10/europe/hagia-sophia-mosque-turkey-intl/index.html" target="_blank" rel="noopener noreferrer"><span>re-conversion of Istanbul’s Hagia Sophia </span></a><span>into a mosque. This re-conversion enraged a sizeable amount of the Greek population. Religious tensions and a centuries-old debate reignited.</span></p>
<p><span>Despite Turkey’s clear aggression in the Mediterranean, </span><a class="editor-rtfLink" href="https://time.com/5884397/turkey-greece-tensions/" target="_blank" rel="noopener noreferrer"><span>Joseph Hincks of TIME writes</span></a><span>,</span></p>
<blockquote><p><span>Turkey’s muscular approach to the contested waters enjoys bipartisan support. Turkey’s main opposition Republican People’s Party (CHP), voiced support for the Mediterranean drilling program. Securing lucrative energy resources in a region where Turkey finds itself increasingly isolated also enjoys popular social backing, experts say. “Erdogan’s adventure in the Eastern Mediterranean probably has more support than any of his other regional adventures,” says Emile Hokayem, a Middle East security expert at the International Institute for Strategic Studies.</span></p></blockquote>
<p><strong>The other players</strong></p>
<p><span>The friction between Greece and Turkey affects many more countries than just the leading two players. For instance, the European Union as a whole is at risk of being drawn into a confrontation not only between an EU member and a powerful Asian nation but between two members of NATO.</span></p>
<p><span>While that might sound like bad news for Turkey, this puts the EU itself at risk of confrontation between member states in a coalition centered around whose interests lie with Turkey, Greece, or some other effected third-party nation.</span></p>
<p><strong>You don’t need to look far to see how this could happen either</strong></p>
<p><a class="editor-rtfLink" href="https://www.theguardian.com/world/2020/sep/11/mediterranean-gas-greece-turkey-dispute-nato" target="_blank" rel="noopener noreferrer"><span>French<strong> President Emmanuel Macron</strong></span></a><span> has publicly stated that France will play a larger role in international affairs. Most likely due to his incredibly weakened and failing status at home (another article, another time).</span></p>
<p><span>Now, France is becoming involved in the Greek-Turkey row, publicly criticizing Turkey, demanding that it remove its ships and even placing French fighter jets in Cyprus as a deterrent. France indicates that it will sell several French jets to Greece, all moves that anger Turkey.</span></p>
<blockquote><p><span>Even Jacques Attali is getting in on the action. “We have to hear what Turkey says,” he writes, “take it very seriously and be prepared to act by all means. If our predecessors had taken the Führer’s speeches seriously from 1933 to 1936, they could have prevented this monster from the accumulating the means to do what he did.”</span></p></blockquote>
<p><strong>But the EU is not necessarily unified in its view of the conflict</strong></p>
<div id="AdThrive_Content_6_desktop" class="adthrive-ad adthrive-content adthrive-content-1"></div>
<div class="_magnetRelConrel_89-4">
<div>
<div class="magnet-row-rel_89-4">
<div class="magnet-box-rel_89-4">
<div>
<div class="magnet-text-wrapper-rel_89-4"><a class="_magnetRelLkrel_89-4" title="Libya Is Likely to Become a Proxy Battlefront Between Greece and Turkey" href="https://www.globalresearch.ca/libya-likely-become-proxy-battlefront-between-greece-turkey/5697536" rel="nofollow">Libya Is Likely to Become a Proxy Battlefront Between Greece and Turkey</a></div>
</div>
</div>
</div>
</div>
</div>
<p><span>Germany has tried to sound neutral but has long ties with Turkey if for no other reason than the massive number of Turkish immigrants in Germany and the large Turkish community. Germany is now attempting to act as a mediator between the two parties by offering Turkey an “enhanced customs union” with the EU. Spain and Italy seem to be following Germany’s lead in that direction also.</span></p>
<p><span>Patrick Wintour has written an interesting for The Guardian about this standoff entitled, </span><a class="editor-rtfLink" href="https://www.theguardian.com/world/2020/sep/11/mediterranean-gas-greece-turkey-dispute-nato#:~:text=An%20increasingly%20fractious%20standoff,raised%20fears%20of%20a%20naval" target="_blank" rel="noopener noreferrer"><span>“How A Rush For Mediterranean Gas Threatens To Push Greece And Turkey Into A War,”</span></a><span> where he says the following:</span></p>
<blockquote><p><span>An increasingly fractious standoff over access to gas reserves has transformed a dispute between Turkey and </span><a class="editor-rtfLink" href="https://www.blogger.com/blog/post/edit/4030343447953332753/850425871177510881" target="_blank" rel="noopener noreferrer"><span>Greece</span></a><span> that was once primarily over Cyprus into one that now ensnares Libya, Israel, Egypt and the United Arab Emirates, and feeds into other political issues in the Mediterranean and has raised fears of a naval conflict between the two Nato allies in the Aegean Sea.</span></p>
<p><span>The crisis has been deepening in recent months with the French president, Emmanuel Macron, leading those inside the EU opposing Turkey’s increasingly military foreign policy and saying Turkey can no longer be seen as partner in the Mediterranean. He has offered French military support to the Greek prime minister, </span><a class="editor-rtfLink" href="https://www.blogger.com/blog/post/edit/4030343447953332753/850425871177510881" target="_blank" rel="noopener noreferrer"><span>Kyriakos Mitsotakis</span></a><span>, including the possible sale of 18 Rafale jets.</span></p>
<p><span>The issue was on the agenda of a meeting of the Med7 group of southern Mediterranean leaders on the French island of Corsica on Thursday and again at an EU council meeting on September 23 that will discuss imposing severe sanctions on the already struggling Turkish banking sector over its demand for access to large swaths of the eastern Mediterranean.</span></p>
<p><a class="editor-rtfLink" href="https://www.blogger.com/blog/post/edit/4030343447953332753/850425871177510881" target="_blank" rel="noopener noreferrer"><span>Germany</span></a><span>, the lead mediator between Turkey and Greece, is exploring an enhanced customs union between Turkey and the EU to calm the dispute, which has been exacerbated by vast hydrocarbon discoveries over the past decade in the eastern Mediterranean.</span></p>
<p><span>Turkey has long sought a broader customs union with the EU, and although Greece might see any such offer as a reward for bullying, Germany believes both carrots and sticks are needed to persuade </span><a class="editor-rtfLink" href="https://www.blogger.com/blog/post/edit/4030343447953332753/850425871177510881" target="_blank" rel="noopener noreferrer"><span>Turkey</span></a><span> to change its strategy.</span></p>
<p><span>But Germany is also warning Turkey’s president, Recep Tayyip Erdoğan, that his current unilateral strategy is a commercial dead end, since no private gas company is going to touch cooperation with Turkey if it is trying to exploit illegal claims on gas reserves.</span></p>
<p><span>Macron has already increased the French naval presence in the sea and called for the withdrawal of the Turkish reconnaissance ship Oruç Reis, accompanied by Turkish naval ships. The ship is undertaking seismic surveys in Greek waters south of Cyprus.</span></p>
<p><span>The fear that the conflict could spiral out of control has led to an urgent search for a neutral arbitrator and an agreed agenda for talks. An effort by Nato to start technical naval deconfliction talks was delayed after Greece objected to Nato’s involvement. The Greek foreign minister, Nikos Dendias, insisted that the talks would start only when the threats stopped. He then flew to New York to enlist the help of the UN secretary-general, António Guterres.</span></p></blockquote>
<p>There are more players for no other reason than energy exploration.</p>
<p><span>The size of the reserves for which Turkey is attempting to lay claim inspired Israel, Egypt, Greece, Cyprus, Italy, Jordan, and Palestine form an East Med Gas forum to develop a plan to extract and export gas from the same region.</span></p>
<p><span>France wants to join that forum, and the UAE is a supporter as well. This forum has effectively created an anti-Turkish coalition (though Italy’s position is less clear) regarding this conflict.</span></p>
<p>There is even more to the story, particularly regarding the Libyan question.</p>
<p><span>Initially, many thought that the Turkish intervention in the Libyan civil war (following America and NATO’s tragic war there) was merely Erdogan acting out. Erdogan had other ideas, most notably a maritime treaty that he was rewarded with for his support by the UN-backed Government of National Accord (GNA).</span></p>
<p><span>Of course, Turkey supports the GNA and has become involved military and by proxy in support of that government while Russia, UAE, Egypt, and France are supporting Khalifa Haftars’ Libyan National Army (LNA).</span></p>
<p>Pro-LNA members have some concerns.</p>
<p><span>Turkey’s newfound maritime treaty with the GNA gives Turkey drilling rights and essentially ignores Crete’s existence, contradicting all previously understood Greek and Cypriot drilling rights.</span></p>
<p><span>Thus, Egypt and Greece have now signed a maritime agreement that Turkey has labeled null and void. Egypt’s al-Sisi has even gone so far as to threaten to intervene militarily against Turkey in Libya, now putting those two countries in a place where the possibility of a direct military confrontation is a very real one, not to mention a conflict between each of their allies.</span></p>
<p><span>The UAE has already </span><a class="editor-rtfLink" href="https://www.middleeasteye.net/fr/news/uae-deploy-us-made-warplanes-despite-un-arms-embargo-1789619374" target="_blank" rel="noopener noreferrer"><span>sent a number of US-manufactured jets </span></a><span>to Libya and has </span><a class="editor-rtfLink" href="https://www.jpost.com/middle-east/uae-sends-f-16-jets-to-crete-for-joint-drills-with-greece-639739" target="_blank" rel="noopener noreferrer"><span>taken part in military drills </span></a><span>with Greece off Crete’s island.</span></p>
<p><strong>And Russia’s role?</strong></p>
<p><span>Joseph Hincks writes,</span></p>
<blockquote><p><span>Russia has yet to make a public statement on the Greece–Turkey tensions but it is deeply entrenched in both the Eastern Mediterranean and the Black Sea, where Erdogan recently announced </span><a class="editor-rtfLink" href="https://www.mei.edu/publications/erdogan-pulls-rabbit-out-his-hat-black-sea-gas-find-it-all-it-seems" target="_blank" rel="noopener noreferrer"><span>Turkey’s biggest ever gas find</span></a><span>. The U.S. Navy’s top admiral in Europe </span><a class="editor-rtfLink" href="https://www.stripes.com/news/europe/russia-turning-eastern-mediterranean-into-a-militarized-hot-spot-navy-s-foggo-says-1.635306" target="_blank" rel="noopener noreferrer"><span>warned last year </span></a><span>that Moscow is in the process of turning the eastern Mediterranean into one of the world’s most militarized zones, in part as a result of building up a naval hub at the Syrian port of Tartus. Greek media </span><a class="editor-rtfLink" href="https://greekcitytimes.com/2020/08/25/russian-naval-activity-in-the-eastern-mediterranean-is-sounding-alarm-bells-for-turkey/" target="_blank" rel="noopener noreferrer"><span>reported</span></a><span> this week that the Russian Navy has gathered nine military vessels between Cyprus and Syria, including three submarines.</span></p></blockquote>
<p>If any of this sounds familiar, it should.</p>
<p><span>If any of this sounds familiar, it should. Just before World War 1, a tangled mess of alliances had been </span><a class="editor-rtfLink" href="http://tarpley.net/online-books/against-oligarchy/the-versailles-thesis-the-roots-of-wwi-and-wwii/" target="_blank" rel="noopener noreferrer"><span>created</span></a><span> by a perfect </span><a class="editor-rtfLink" href="http://tarpley.net/online-books/against-oligarchy/king-edward-vii-of-great-britain-evil-demiurge-of-the-triple-entente-and-world-war-1/" target="_blank" rel="noopener noreferrer"><span>mix of cunning by some nations</span></a><span> and a dose of folly by others to result in one of the greatest tragedies of the 20th Century.</span><a class="editor-rtfLink" href="https://www.theorganicprepper.com/conflict-greece-turkey/#_ftn1" target="_blank" rel="noopener noreferrer"><span>[1]</span></a></p>
<p><span>World War 1 led to the Russian Revolution’s tragedies, the rise of Adolph Hitler, and World War 2, where the order was re-invented yet again. Now, that order is being challenged but not in a way that will result in greater freedom and prosperity for the world’s people. Indeed, it will result in quite the opposite.</span></p>
<p><span>There is no way to predict whether or not the Greek-Turkish row will become a military clash or even a war, much less a global one. But the puzzle pieces are there and slowly being put together just as they were over a hundred years ago.</span></p>
<p><span>The odds are that it won’t happen. But then again, the odds were that it wouldn’t happen the first time.</span></p>
<p><span>*</span></p>
<p>Note to readers: please click the share buttons above or below. Forward this article to your email lists. Crosspost on your blog site, internet forums. etc.</p>
<p><em><strong>Brandon Turbeville</strong> writes for <a href="https://www.theorganicprepper.com/" target="_blank" rel="noopener noreferrer">TheOrganicPrepper.com</a> and his own website, <a href="http://www.brandonturbeville.com/" target="_blank" rel="noopener noreferrer">BrandonTurbeville.com</a> He is the author of ten books, Codex Alimentarius — The End of Health Freedom, 7 Real Conspiracies, Five Sense Solutions </em>and<em> Dispatches From a Dissident, volume 1 and volume 2, The Road to Damascus: The Anglo-American Assault on Syria, The Difference It Makes: 36 Reasons Why Hillary Clinton Should Never Be President, and Resisting The Empire: The Plan To Destroy Syria And How The Future Of The World Depends On The Outcome. His books can be found in the bookstore at <a href="http://www.brandonturbeville.com/p/click-to-modifychange-cover.html" target="_blank" rel="noopener noreferrer">BrandonTurbeville.com</a> and on <a href="https://amzn.to/2EhkNdC" target="_blank" rel="noopener noreferrer">Amazon</a>.</em></p>
<p><strong>Note</strong></p>
<p>[1] Massey, Robert K. Nicholas and Alexandra: An Intimate Account Of The Last Of The Romanovs And The Fall Of Imperial Russia. Atheneum, 1967; Ballantine Books, 2000</p>
<p><em>Featured image is from TOP</em></p>
</div>
<div>
<div class="copyright">The original source of this article is <a href="https://www.theorganicprepper.com/conflict-greece-turkey/" target="_blank" rel="noopener">The Organic Prepper</a></div>
<div class="copyright">Copyright © <a title="Posts by Brandon Turbeville" href="https://www.globalresearch.ca/author/brandon-turbeville">Brandon Turbeville</a>, <a href="https://www.theorganicprepper.com/conflict-greece-turkey/" target="_blank" rel="noopener">The Organic Prepper</a>, 2020</div>
</div>
<blockquote class="wp-embedded-content" data-secret="JgL8XAL09E"><p><a href="https://www.globalresearch.ca/conflict-between-greece-turkey/5725175">What’s the Conflict Between Greece and Turkey All About?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;What’s the Conflict Between Greece and Turkey All About?&#8221; &#8212; Global Research" src="https://www.globalresearch.ca/conflict-between-greece-turkey/5725175/embed#?secret=JgL8XAL09E" data-secret="JgL8XAL09E" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-126464" class="share-linkedin sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126464" class="share-twitter sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126464" class="share-facebook sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-126464" class="share-pinterest sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-google"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-google sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=custom-1343174441" target="_blank" title="Click to share on Google+"><span style="background-image:url(&quot;http://db.tt/GCubwsvw&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-custom share-custom-counter_info"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-counter_info sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=custom-1362882118" target="_blank" title="Click to share on Counter_info"><span style="background-image:url(&quot;http://db.tt/BpJ2iWcF&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter_info (Opens in new window)</span></a></li><li class="share-custom share-custom-counterinformation"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-counterinformation sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=custom-1362882644" target="_blank" title="Click to share on Counter Information"><span style="background-image:url(&quot;http://db.tt/ZIBtFZQn&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter Information (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-custom share-custom-youtube"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-youtube sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/?share=custom-1345821972" target="_blank" title="Click to share on Youtube"><span style="background-image:url(&quot;http://db.tt/V7stLHKo&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Youtube (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21030639-126464-5f740e652c0ac' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=21030639&amp;post_id=126464&amp;origin=counterinformation.wordpress.com&amp;obj_id=21030639-126464-5f740e652c0ac' data-name='like-post-frame-21030639-126464-5f740e652c0ac'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://counterinformation.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul><ul class="post-tags"><li><a href="https://counterinformation.wordpress.com/tag/europe/" rel="tag">Europe</a></li><li><a href="https://counterinformation.wordpress.com/tag/history/" rel="tag">History</a></li></ul></div>				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://counterinformation.wordpress.com/2020/09/29/trump-confirms-u-s-is-israels-protector/" rel="prev"><span class="meta-nav">Previous</span> <span class="apostrophe-post-title">Trump Confirms U.S. Is Israel’s&nbsp;“Protector”</span></a>			</div>
			<div class="nav-next">
				<a href="https://counterinformation.wordpress.com/2020/09/29/trump-regime-bans-technology-exports-to-chinas-leading-chip-maker/" rel="next"><span class="meta-nav">Next</span> <span class="apostrophe-post-title">Trump Regime Bans Technology Exports to China’s Leading Chip&nbsp;Maker</span></a>			</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://counterinformation.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9a699ab595" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcounterinformation.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='126464' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e34b99a400" /></p>
<input type="hidden" name="genseq" value="1601441381" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="media_image-72" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="100" height="100" src="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" class="image wp-image-48123 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="48123" data-permalink="https://counterinformation.wordpress.com/counterinfo/" data-orig-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" data-orig-size="100,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="counterinfo" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" data-large-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" /></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">The World News</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif"><img width="202" height="202" src="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif" class="image wp-image-2402 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="2402" data-permalink="https://counterinformation.wordpress.com/rotating_earth_animation/" data-orig-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif" data-orig-size="202,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="rotating_earth_animation" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif?w=202" data-large-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif?w=202" /></a></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://counterinformation.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="media_image-77" class="widget widget_media_image"><h2 class="widget-title">Check the Blogger&#8217;s blog</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://counterinformationblog.blogspot.com/"><img width="250" height="250" src="https://counterinformation.files.wordpress.com/2020/03/logocounter250.jpg" class="image wp-image-117638  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2020/03/logocounter250.jpg 250w, https://counterinformation.files.wordpress.com/2020/03/logocounter250.jpg?w=150&amp;h=150 150w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="117638" data-permalink="https://counterinformation.wordpress.com/logocounter250/" data-orig-file="https://counterinformation.files.wordpress.com/2020/03/logocounter250.jpg" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LOGOCOUNTER250" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2020/03/logocounter250.jpg?w=250" data-large-file="https://counterinformation.files.wordpress.com/2020/03/logocounter250.jpg?w=250" /></a></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://counterinformation.wordpress.com" data-blog="21030639" data-lang="en" data-show-follower-count="true">Follow Counter Information on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">September 30, 2020</h2>
		<ul>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/29/racism-militarism-and-materialism-africom/">Racism, Militarism and Materialism =&nbsp;AFRICOM</a>
											<span class="post-date">September 29, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/29/trump-regime-bans-technology-exports-to-chinas-leading-chip-maker/">Trump Regime Bans Technology Exports to China’s Leading Chip&nbsp;Maker</a>
											<span class="post-date">September 29, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/" aria-current="page">What’s the Conflict Between Greece and Turkey All&nbsp;About?</a>
											<span class="post-date">September 29, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/29/trump-confirms-u-s-is-israels-protector/">Trump Confirms U.S. Is Israel’s&nbsp;“Protector”</a>
											<span class="post-date">September 29, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/29/the-nagorno-karabakh-conflict/">The Nagorno-Karabakh Conflict</a>
											<span class="post-date">September 29, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/29/gates-vaccine-spreads-polio-across-africa/">Gates Vaccine Spreads Polio Across&nbsp;Africa</a>
											<span class="post-date">September 29, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/29/russia-and-iran-in-syria-iran-prepares-a-move-on-the-israeli-borders/">Russia and Iran in Syria; Iran Prepares a Move on the Israeli&nbsp;Borders</a>
											<span class="post-date">September 29, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/29/colombia-u-s-axis-hitting-at-venezuela-2/">Colombia-U.S. Axis: Hitting at&nbsp;Venezuela</a>
											<span class="post-date">September 29, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/28/us-governors-told-in-february-that-pandemic-would-get-much-worse-but-did-not-alert-public/">US governors told in February that pandemic would get “much worse,” but did not alert&nbsp;public</a>
											<span class="post-date">September 28, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/28/trumps-enemies-lists-on-display-at-the-united-nations/">Trump’s “Enemies Lists” on Display at the United&nbsp;Nations</a>
											<span class="post-date">September 28, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/28/why-germanys-corona-extra-parliamentary-inquiry-committee-is-necessary-dr-heiko-schoning/">Why Germany’s Corona Extra-Parliamentary Inquiry Committee Is Necessary? Dr. Heiko&nbsp;Schöning</a>
											<span class="post-date">September 28, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/28/video-dr-heiko-schoning-arrested-for-speaking-the-truth-on-covid-19-trafalgar-square-london-protests/">Video: Dr. Heiko Schöning Arrested for Speaking The Truth on Covid-19. Trafalgar Square London&nbsp;Protests</a>
											<span class="post-date">September 28, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/28/high-treason-in-uk-suffocates-democratic-governance/">High Treason in UK Suffocates Democratic&nbsp;Governance</a>
											<span class="post-date">September 28, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/28/the-covid-19-numbers-game-the-second-wave-is-based-on-fake-statistics/">The Covid-19 Numbers Game: The “Second Wave” is Based on Fake&nbsp;Statistics</a>
											<span class="post-date">September 28, 2020</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2020/09/28/china-trumps-public-enemy-number-one-us-judge-halts-tiktok-ban/">China, Trump’s Public Enemy Number One: US Judge Halts TikTok&nbsp;Ban</a>
											<span class="post-date">September 28, 2020</span>
									</li>
					</ul>

		</aside><aside id="pages-3" class="widget widget_pages"><h2 class="widget-title">Start here</h2>
			<ul>
				<li class="page_item page-item-2"><a href="https://counterinformation.wordpress.com/about/">About</a></li>
<li class="page_item page-item-8135"><a href="https://counterinformation.wordpress.com/links/">Links</a></li>
<li class="page_item page-item-4467"><a href="https://counterinformation.wordpress.com/documentaries/">Videos</a></li>
			</ul>

			</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow me on Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="dark" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/counter_info" href="https://twitter.com/counter_info">My Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Counterinformation/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Counterinformation/"><a href="https://www.facebook.com/Counterinformation/"></a></blockquote></div>
		</div>
		</aside><aside id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Posts I Like</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2020/09/15/9-11-news-coverage-how-36-reporters-brought-us-the-twin-towers-explosive-demolition-on-9-11-2/' title='9/11 News Coverage: How 36 Rep&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2020/09/36_reporters_demolition_768_v3-400x306-1-1.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2020/08/21/two-clicks-to-midnight/' title='Two clicks to midnight on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2020/08/belarus-2020.jpeg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2020/08/12/october-surprise-will-war-with-iran-be-trumps-election-eve-shocker/' title='October Surprise: Will War wit&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2020/08/trump-bomb-iran-cartoon.jpeg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2020/08/07/america-had-first-contemplated-nuclear-war-against-both-china-and-north-korea-in-1950/' title='America had first Contemplated&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2020/08/nuclear-war-weapons-1.jpg?w=800&#038;resize=200%2C200'/></a></div></div></aside><aside id="linkcat-174433348" class="widget widget_links"><h2 class="widget-title">Social Networks</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/Counterinformation"><img src="https://counterinformation.files.wordpress.com/2017/07/facebook16.png"  alt="Facebook "  /> Facebook</a>
0</li>
<li><a href="https://www.linkedin.com/uas/login"><img src="https://counterinformation.files.wordpress.com/2017/07/linkedin-icon-e1428187934974.png"  alt="Linkedin "  /> Linkedin</a>
0</li>
<li><a href="https://www.pinterest.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/pinterest16.png"  alt="Pinterest "  /> Pinterest</a>
0</li>
<li><a href="https://www.stumbleupon.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/stumbleupon-e1428187954735.png"  alt="Stumbleupon "  /> Stumbleupon</a>
0</li>
<li><a href="https://twitter.com/Counter_info"><img src="https://counterinformation.files.wordpress.com/2017/07/twitter16.png"  alt="Twitter "  /> Twitter</a>
0</li>
<li><a href="https://www.youtube.com/channel/UCOKjDqAZectgEE_zLAkevGA"><img src="https://counterinformation.files.wordpress.com/2015/04/youtube-logo-e1428141085987.png"  alt="YouTube "  /> YouTube</a>
0</li>

	</ul>
</aside>
<aside id="linkcat-3897162" class="widget widget_links"><h2 class="widget-title">Alternative Information</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.alternet.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/alternet-e1440199157799.jpg"  alt="Alternet "  /> Alternet</a>
0</li>
<li><a href="http://altoarizona.com/">Alto Arizona</a>
0</li>
<li><a href="http://www.antiwar.com/">Anti War com</a>
0</li>
<li><a href="http://www.buzzflash.com/">BUZZFLASH</a>
0</li>
<li><a href="http://cadtm.org/English"><img src="https://counterinformation.files.wordpress.com/2015/08/cadtm-e1440199169358.jpg"  alt="CADTM "  /> CADTM</a>
0</li>
<li><a href="https://counterinformationblog.blogspot.com/"><img src="https://counterinformation.files.wordpress.com/2020/03/logocounte80.jpg"  alt="Counter Information "  /> Counter Information</a>
0</li>
<li><a href="http://www.counterpunch.org/">Counterpunch</a>
0</li>
<li><a href="http://www.democracynow.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/500px-democracy_now_logo-svg_-300x210-e1440199245327.png"  alt="Democracy Now "  /> Democracy Now</a>
0</li>
<li><a href="http://www.fair.org/blog/">FAIR</a>
0</li>
<li><a href="http://www.marxist.ca/">Fightback</a>
0</li>
<li><a href="http://www.firethistime.net/">Fire this time</a>
0</li>
<li><a href="http://www.globalresearch.ca/"><img src="https://counterinformation.files.wordpress.com/2018/01/gres80.png"  alt="Global Research "  /> Global Research</a>
0</li>
<li><a href="http://www.handsoffvenezuela.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/41569_123588384363596_9454_n-e1440199261460.jpg"  alt="Hands off Venezuela "  /> Hands off Venezuela</a>
0</li>
<li><a href="http://www.infowars.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/4sp_eea-e1440210101794.jpeg"  alt="Info Wars "  /> Info Wars</a>
0</li>
<li><a href="http://www.johnpilger.com/">John Pilger</a>
0</li>
<li><a href="http://linhdinhphotos.blogspot.com/">Linhdi photos</a>
0</li>
<li><a href="http://www.motherjones.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/mother-jones-logo-150x150-e1440199217382.jpg"  alt="Mother Jones "  /> Mother Jones</a>
0</li>
<li><a href="http://occupywallst.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/ocuppy-e1440199229406.jpg"  alt="Occupy Wall Street "  /> Occupy Wall Street</a>
0</li>
<li><a href="http://english.pravda.ru/"><img src="https://counterinformation.files.wordpress.com/2015/08/ie-logo1-e1440210087183.gif"  alt="Pavda.ru News "  /> Pavda.ru News</a>
0</li>
<li><a href="http://www.pbs.org/newshour/">PBS</a>
0</li>
<li><a href="https://contralapropagandamediatica.blogspot.com/" title="Spanish"><img src="https://counterinformation.files.wordpress.com/2018/07/palter80.jpg"  alt="Periódico Alternativo Spanish"  title="Spanish" /> Periódico Alternativo</a>
Spanish
0</li>
<li><a href="http://www.propublica.org/">PROPUBLICA</a>
0</li>
<li><a href="https://www.telesurtv.net/english"><img src="https://counterinformation.files.wordpress.com/2018/01/nsilsoqz_80.jpg"  alt="Telesur (English) "  /> Telesur (English)</a>
0</li>
<li><a href="http://www.independent.co.uk/opinion/commentators/fisk/">The Independent (Robert Fisk)</a>
0</li>
<li><a href="http://www.tnr.com/">The New Republic</a>
0</li>
<li><a href="https://www.youtube.com/user/TheRealNews"><img src="https://counterinformation.files.wordpress.com/2015/08/187973_16512617979_3696384_n-e1440199130557.jpg"  alt="The Real News "  /> The Real News</a>
0</li>
<li><a href="http://www.voltairenet.org/en"><img src="https://counterinformation.files.wordpress.com/2015/08/venezuela-developed-unarmed-45732224-e1440210129901.jpg"  alt="Voltaire net "  /> Voltaire net</a>
0</li>
<li><a href="http://en.blog.wordpress.com/">WordPress.com News</a>
0</li>
<li><a href="https://www.wsws.org/en/"><img src="https://counterinformation.files.wordpress.com/2015/08/wsws-e1440210116155.jpg"  alt="World Socialist web site "  /> World Socialist web site</a>
0</li>

	</ul>
</aside>
<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 662 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="21030639"/>
                    <input type="hidden" name="source" value="https://counterinformation.wordpress.com/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d1b91bc24" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/61c8bdf16376616f5d6c3fea50ee387d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1c7e92615a6705ecba03899aaaa9e9b6?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://a6er.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/a3684d7a1fa1d6b63ae72bad55ceb833?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/30b71a5080e63ba040854e2de5d66bf7?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8d10cb221c830b3397f309a30a41e7bf?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://alexanderphilipblog.com'><img alt='' src='https://0.gravatar.com/avatar/02d33029d6b86f3f73bf458236784846?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://runglaz.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/622e2042b89673b71eaa18fb03ba3ec9?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://conartistocracy.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/4d9551d886e724b42ab434685bff5f52?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dispatchesfromtheasylum.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9f529a2928bf468a6e7d6100f0d97159?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e776722089d758bd71c5ef39a2d4b7c3?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://counterinformation.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/07/'> July 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://counterinformation.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://counterinformation.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://counterinformation.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://counterinformation.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://counterinformation.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://counterinformation.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://counterinformation.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://counterinformation.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://counterinformation.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="meta-3" class="widget widget_meta"><h2 class="widget-title">Start</h2>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://counterinformation.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://counterinformation.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://counterinformation.wordpress.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</aside><aside id="media_image-75" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="249" src="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" class="image wp-image-78137 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg 300w, https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=150&amp;h=125 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78137" data-permalink="https://counterinformation.wordpress.com/stop_israel_us_saudi_arabia_turkey_qatar_/" data-orig-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" data-orig-size="300,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stop_israel_us_saudi_arabia_turkey_qatar_" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" /></aside><aside id="media_image-74" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://secure.canadians.org/ea-action/action?ea.client.id=1899&#038;ea.campaign.id=57634"><img width="300" height="150" src="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" class="image wp-image-77108 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg 300w, https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=150&amp;h=75 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="77108" data-permalink="https://counterinformation.wordpress.com/nestlewater-assembly/" data-orig-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" data-orig-size="300,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nestlewater-assembly" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" /></a></aside><aside id="media_image-62" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/sik120btqzl6vwko3hgo"><img width="300" height="330" src="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" class="image wp-image-56758 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg 300w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=136&amp;h=150 136w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273&amp;h=300 273w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="56758" data-permalink="https://counterinformation.wordpress.com/waronsy-2/" data-orig-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" data-orig-size="300,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="waronsy" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273" data-large-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=300" /></a></aside><aside id="text-60" class="widget widget_text"><h2 class="widget-title">9/11 Explosive Evidence</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='300' height='200' src='https://www.youtube.com/embed/Ddz2mw2vaEg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blogs I Follow</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ourworldlegends.com' title='Our World Legends.' data-id='wpcom-bubble-jp_blogs_i_follow-2-1' class='bump-view' data-bump-view='bif'><img alt='' src='https://idreamofninjablog.files.wordpress.com/2016/03/dream-inner-ninja-gif5.gif?w=100' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ixiocali.com' title='~Burning Woman~' data-id='wpcom-bubble-jp_blogs_i_follow-2-2' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/c5a3474553d1c781aada774f2580f4fa?s=200&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://plumbingandpipefitter.wordpress.com' title='plumbing' data-id='wpcom-bubble-jp_blogs_i_follow-2-3' class='bump-view' data-bump-view='bif'><img alt='' src='https://plumbingandpipefitter.files.wordpress.com/2020/06/cropped-254-722-478822-20200129_220908-1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://counterpointorg.com' title='Counterpoint' data-id='wpcom-bubble-jp_blogs_i_follow-2-4' class='bump-view' data-bump-view='bif'><img alt='' src='https://counterpointsorg.files.wordpress.com/2018/11/cropped-sock-ra-tees.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://julieanneda.wordpress.com' title='Thoughts of a Wolf in Sheep&#039;s Clothing' data-id='wpcom-bubble-jp_blogs_i_follow-2-5' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/7d792c73557383643d0ac6317a6873a7?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://declarationofopinion.wordpress.com' title='Declaration Of Opinion' data-id='wpcom-bubble-jp_blogs_i_follow-2-6' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/c9a12431d1b6de4429a1a263863a7243?s=200&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://pethumansite.wordpress.com' title='Pet Human' data-id='wpcom-bubble-jp_blogs_i_follow-2-7' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/ff82fb3b92f377057957811b0009c184?s=200&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://piazzadcara.wordpress.com' title='Piazza della Carina' data-id='wpcom-bubble-jp_blogs_i_follow-2-8' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/09a87b3d82104713ef7edc6dfeb03dfa?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://goddogsandmiracles.com' title='God, dogs, and miracles' data-id='wpcom-bubble-jp_blogs_i_follow-2-9' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/fd02d4c1523691f7f150a3e396f992e3?s=200&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ppjg.me' title='The PPJ Gazette' data-id='wpcom-bubble-jp_blogs_i_follow-2-10' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/de83f9c58af50b51f9d73111a028df0a?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://blogfactorycouk.wordpress.com' title='©  blogfactory' data-id='wpcom-bubble-jp_blogs_i_follow-2-11' class='bump-view' data-bump-view='bif'><img alt='' src='https://blogfactorycouk.files.wordpress.com/2019/08/blogfactorylogo211111.jpg?w=180' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://envirowatchrangitikei.wordpress.com' title='Rangitikei Environmental Health Watch' data-id='wpcom-bubble-jp_blogs_i_follow-2-12' class='bump-view' data-bump-view='bif'><img alt='' src='https://envirowatchrangitikei.files.wordpress.com/2019/09/cropped-1.-1791-resized.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://thealchemistsstudioca.wordpress.com/' title='The Alchemist&#039;s Studio' data-id='wpcom-bubble-jp_blogs_i_follow-2-13' class='bump-view' data-bump-view='bif'><img alt='' src='https://rakupottery.ca/wp-content/uploads/2018/11/cropped-FORakuGroup2.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://eclipsedwords.wordpress.com/' title='Eclipsed Words By Aishwarya Shah' data-id='wpcom-bubble-jp_blogs_i_follow-2-14' class='bump-view' data-bump-view='bif'><img alt='' src='https://eclipsedwords.com/wp-content/uploads/2020/05/cropped-5178-01.jpeg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://thechroniclesofhistory.com' title='THE CHRONICLES OF HISTORY ' data-id='wpcom-bubble-jp_blogs_i_follow-2-15' class='bump-view' data-bump-view='bif'><img alt='' src='https://thechroniclesofhistory.files.wordpress.com/2017/12/lhertzel_1303424945_quill-pen.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://festivalforpoetry.com' title='POETRY FESTIVAL. Submit to site for FREE. Submit for actor performance. Submit poem to be made into film. ' data-id='wpcom-bubble-jp_blogs_i_follow-2-16' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/e8c21ae549cd311d8cdd135c47196b66?s=200&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://musemidnight.wordpress.com/' title='The Art of Blogging' data-id='wpcom-bubble-jp_blogs_i_follow-2-17' class='bump-view' data-bump-view='bif'><img alt='' src='https://artofblogging.net/wp-content/uploads/2020/09/logo_black.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://limitlesstravelling.com/' title='Limitless Travelling With K' data-id='wpcom-bubble-jp_blogs_i_follow-2-18' class='bump-view' data-bump-view='bif'><img alt='' src='https://limitlesstravelling.com/wp-content/uploads/2018/11/cropped-1384531236-1-1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://emmahistory625603948.wordpress.com' title='Emma&#039;s History Review' data-id='wpcom-bubble-jp_blogs_i_follow-2-19' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/d326315f4e5a2cacaad8d657d268178d?s=200&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://yllwchlk.blog' title='Yllw Chlk' data-id='wpcom-bubble-jp_blogs_i_follow-2-20' class='bump-view' data-bump-view='bif'><img alt='' src='https://yllwchlk.files.wordpress.com/2018/12/yllwchlk-logo-bi.png?w=200' class='avatar avatar-200' height='200' width='200' /></a></div></div><div style='clear: both;'></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Japan After Abe Shinzo: Suga Has Inherited Abe’s “Beautiful Japan”. What Will Happen to It? – Counter Information | AGR Daily News" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://agrdailynews.com/2020/09/28/japan-after-abe-shinzo-suga-has-inherited-abes-beautiful-japan-what-will-happen-to-it-counter-information/" rel="nofollow"><img alt='' src='https://agreenroad.files.wordpress.com/2020/05/cropped-agreenroad.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://agrdailynews.com/2020/09/28/japan-after-abe-shinzo-suga-has-inherited-abes-beautiful-japan-what-will-happen-to-it-counter-information/" rel="nofollow">Japan After Abe Shin&hellip;</a> on <a href="https://counterinformation.wordpress.com/2020/09/28/japan-after-abe-shinzo-suga-has-inherited-abes-beautiful-japan-what-will-happen-to-it/#comment-51638">Japan After Abe Shinzo: Suga H&hellip;</a></td></tr><tr><td title="A6er" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://a6er.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a3684d7a1fa1d6b63ae72bad55ceb833?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://a6er.wordpress.com" rel="nofollow">A6er</a> on <a href="https://counterinformation.wordpress.com/2020/09/28/high-treason-in-uk-suffocates-democratic-governance/#comment-51636">High Treason in UK Suffocates&hellip;</a></td></tr><tr><td title="con" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://conartistocracy.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4d9551d886e724b42ab434685bff5f52?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://conartistocracy.wordpress.com" rel="nofollow">con</a> on <a href="https://counterinformation.wordpress.com/2020/09/26/you-cant-postpone-youth-those-least-at-risk-from-covid-pay-highest-price-says-doctor/#comment-51631">‘You Can’t Postpone Youth’: Th&hellip;</a></td></tr><tr><td title="con" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://conartistocracy.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4d9551d886e724b42ab434685bff5f52?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://conartistocracy.wordpress.com" rel="nofollow">con</a> on <a href="https://counterinformation.wordpress.com/2020/09/26/you-cant-postpone-youth-those-least-at-risk-from-covid-pay-highest-price-says-doctor/#comment-51630">‘You Can’t Postpone Youth’: Th&hellip;</a></td></tr><tr><td title="Inferno and the “Fourth Circle”. The American Empire and the 2020 Pandemic|Global Research. &#8211; Additional survival tricks" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivaltricks.wordpress.com/2020/09/27/inferno-and-the-fourth-circle-the-american-empire-and-the-2020-pandemicglobal-research/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://survivaltricks.wordpress.com/2020/09/27/inferno-and-the-fourth-circle-the-american-empire-and-the-2020-pandemicglobal-research/" rel="nofollow">Inferno and the “Fou&hellip;</a> on <a href="https://counterinformation.wordpress.com/2020/09/26/inferno-and-the-fourth-circle-the-american-empire-and-the-2020-pandemic/#comment-51629">Inferno and the “Fourth Circle&hellip;</a></td></tr>				</table>
				</aside><aside id="text-61" class="widget widget_text"><h2 class="widget-title">2015 NEW Loose Change 3rd Edition! MUST SEE! 9/11 Truth</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='340' height='295' src='https://www.youtube.com/embed/9qIATAMWq3E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.justforeignpolicy.org/iraq"><img src="https://i0.wp.com/www.justforeignpolicy.org/images/iraqdeaths.gif" alt="Iraq Deaths Estimator" border="0" /></a></div>
		</aside><aside id="linkcat-330530766" class="widget widget_links"><h2 class="widget-title">More Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.kpfk.org/player/"><img src="https://counterinformation.files.wordpress.com/2015/08/kpfk-e1440199193949.jpeg"  alt="KPFK "  /> KPFK</a>
0</li>
<li><a href="https://www.presstv.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/presstv-e1440231210451.jpg"  alt="Press TV "  /> Press TV</a>
0</li>
<li><a href="http://www.rt.com/on-air/"><img src="https://counterinformation.files.wordpress.com/2015/08/rt-news-e1440231193259.png"  alt="RT on line "  /> RT on line</a>
0</li>
<li><a href="http://www.telesurtv.net/english/index.html"><img src="https://counterinformation.files.wordpress.com/2015/08/bws4kjgimaaylfo-e1440199117541.jpg"  alt="Telesur (english) "  /> Telesur (english)</a>
0</li>

	</ul>
</aside>
<aside id="text-58" class="widget widget_text">			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='300' height='200' src='https://www.youtube.com/embed/N2Xh5eN2fXY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="text-47" class="widget widget_text"><h2 class="widget-title">photobucket</h2>			<div class="textwidget"><div style="width:180px;text-align:right;"><a href="http://photobucket.com/redirect/album?showShareLB=1" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/pic.photobucket.com/share/icons/embed/btn_geturs.gif" style="border:none;" /></a><a href="http://s1260.photobucket.com/albums/ii575/counter_info/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/pic.photobucket.com/share/icons/embed/btn_viewall.gif" style="border:none;" /></a></div></div>
		</aside><aside id="text-39" class="widget widget_text"><h2 class="widget-title">The American Dream</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='280' height='210' src='https://www.youtube.com/embed/tGk5ioEXlIM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="media_image-56" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq"><img width="300" height="400" src="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" class="image wp-image-48024 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg 300w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=113&amp;h=150 113w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225&amp;h=300 225w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="48024" data-permalink="https://counterinformation.wordpress.com/kblair/" data-orig-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kblair" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225" data-large-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=300" /></a></aside><aside id="text-38" class="widget widget_text"><h2 class="widget-title">Hillary Clinton on Gaddafi: We came, we saw, he died</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='290' height='225' src='https://www.youtube.com/embed/Fgcd1ghag5Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://www2.clustrmaps.com/counter/maps.php?url=http://blogtherealnews.wordpress.com" id="clustrMapsLink"><img src="http://www2.clustrmaps.com/counter/index2.php?url=http://blogtherealnews.wordpress.com" style="border:0;" alt="Locations of visitors to this page" title="Locations of visitors to this page" />
</a></div>
		</aside><aside id="text-52" class="widget widget_text"><h2 class="widget-title">Two American Families</h2>			<div class="textwidget"><p style="font-size:11px;font-family:Arial, Helvetica, sans-serif;color:#808080;margin-top:5px;background:transparent;text-align:center;width:300px;">Watch <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://video.pbs.org/video/2365024447" target="_blank" rel="noopener noreferrer">Two American Families</a> on PBS. See more from <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://www.pbs.org/wgbh/pages/frontline/" target="_blank" rel="noopener noreferrer">FRONTLINE.</a></p></div>
		</aside><aside id="media_image-64" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dl.dropboxusercontent.com/u/39679719/Anti-capitalism_cbig.gif"><img width="300" height="374" src="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" class="image wp-image-43699 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="43699" data-permalink="https://counterinformation.wordpress.com/anti-capitalism_300/" data-orig-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" data-orig-size="300,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anti-capitalism_300" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=241" data-large-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=300" /></a></aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="media_image-55" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq"><img width="350" height="349" src="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" class="image wp-image-15107 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg 350w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=150&amp;h=150 150w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300&amp;h=300 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="15107" data-permalink="https://counterinformation.wordpress.com/busho/" data-orig-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" data-orig-size="350,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="busho" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=350" /></a></aside><aside id="media_image-63" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/z7e3e6y6wfezwo1wr9eo"><img width="280" height="364" src="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" class="image wp-image-33936 aligncenter attachment-300x364 size-300x364" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png 280w, https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=115 115w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33936" data-permalink="https://counterinformation.wordpress.com/0315_syria_saban-pdf-box/" data-orig-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png" data-orig-size="280,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="0315_syria_saban.pdf   Box" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=231" data-large-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" /></a></aside><aside id="media_image-76" class="widget widget_media_image"><h2 class="widget-title">Box Net</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue"><img width="340" height="279" src="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=340" class="image wp-image-117179  attachment-340x279 size-340x279" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg 340w, https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=150 150w, https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=300 300w" sizes="(max-width: 340px) 100vw, 340px" data-attachment-id="117179" data-permalink="https://counterinformation.wordpress.com/boxnet-logo/" data-orig-file="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg" data-orig-size="340,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boxnet-logo" data-image-description="" data-medium-file="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=340" /></a></aside><aside id="text-62" class="widget widget_text"><h2 class="widget-title">Docs</h2>			<div class="textwidget"><p>&#8220;Al-Qaida&#8217;s Foreing fighters in Iraq&#8221;<br />
CTCForeingfighter.19.Dec07.pdf)</p>
<p>&#8220;Report of the Independent Civil Society Fact-Finding<br />
Mission to Libya&#8221; (FFM_Lybia-report.pdf)</p>
<p>&#8220;Rebuilding America&#8217;s defenses&#8221; (RebuildingamericasDefenses.pdf)<br />
&#8220;U.S strategy toward sub-saharian Africa&#8221;<br />
(africa_strategy_2.pdf)</p>
<p>&#8220;Report on the &#8220;Left-ti-Die&#8221; Boat&#8221;<br />
(final-draft-public.pdf)</p>
<p>&#8220;Saving Syria: Assessing Options for Regime Change&#8221;<br />
(0315_syria_saban.pdf)</p>
<p>&#8220;Defense strategy for the 1900s&#8221; (naarpr_Defense.pdf)</p>
<p>&#8220;Combating Terrorism in Libya Through Dialogue an Reintegration&#8221; (RSIS_libya.pdf)</p>
<p>&#8220;Report of the Working group on the Universal periodic review&#8221; (A-HRC-16-15.pdf)</p>
<p>&#8220;Universal Declaration of Human Rights&#8221; (Declaration_eng.pdf)</p>
<p>&#8220;The Declaration Of Independence&#8221; (decind.pdf)</p>
</div>
		</aside>		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

				<div class="widget-area">
			<div id="footer-sidebar">
				<aside id="text-34" class="widget widget_text"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget"><div><span style="font-family:&quot;"><div class="boxed"></div></span></div><div><span style="font-family:&quot;">  <span style="font-weight:bold;">Counter Information published all articles following the <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons</a> rule. If you don't want your article to appear in this blog email me and I will remove it asap.</span><span style="font-family:&quot;"></span></span></div><div><span style="font-family:&quot;"></span></div></div>
		</aside><aside id="rss-14" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://landdestroyer.blogspot.com/feeds/posts/default" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://landdestroyer.blogspot.com/" title="">Land Destroyer</a></h3><ul><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2020/08/thai-protests-are-anti-chinese-not-pro.html' title='September 30, 2020 (Tony Cartalucci - NEO) - Ongoing protests in Thailand appearing very similar to those recently seen in Hong Kong are no coincidence.They are part of an admitted &quot;Pan-Asian Alliance&quot; that - while claiming to be &quot;pro-democracy&quot; are in reality created by the US government and aimed directly at Beijing.Thailand has tilted [&hellip;]'>Thai Protests are Anti-Chinese, Not &quot;Pro-Democracy&quot; </a> <span class="rss-date">September 30, 2020</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2020/09/nations-should-begin-removing-facebook.html' title='Legal options are a start. The ultimate goal should be replacing Facebook, Twitter, and Google with local alternatives like Russia, China, and many other nations are already doing. September 24, 2020 (Tony Cartalucci - LD) - The Thai government has begun legal proceedings against US-based social media platforms including Facebook, Twitter, and Google. This c [&hellip;]'>Nations Should Begin Removing Facebook, Twitter, and Google from Their Information Space</a> <span class="rss-date">September 23, 2020</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2020/09/americas-broken-syria-project.html' title='September 22, 2020 (Tony Cartalucci - NEO) - A recent altercation between Russian forces and US occupiers in northeastern Syria helped highlight the increasingly tenuous position Washington holds not only in Syria but across the entire Middle East. After attempting to block Russian military vehicles, US forces found themselves being literally plowed out of t [&hellip;]'>America&#039;s Broken Syria Project </a> <span class="rss-date">September 23, 2020</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2020/09/fincen-files-corporate-foundation.html' title='Many eager to smear Thai banks and others in relation to the FinCEN Files quickly repeated the ICIJ&#039;s accusations. None looked into its Soros and Ford Foundation-funded background, motives, or even the veracity of its supposed claims. September 23, 2020 (Tony Cartalucci - ATN) - The Bangkok Post in its article, &quot; Thai banks probed over &#039;dirty [&hellip;]'>FinCEN Files: Corporate Foundation-Funded Propaganda Tries to Boost US Financial Hegemony </a> <span class="rss-date">September 23, 2020</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2020/09/a-us-government-funded-petition-to.html' title=' September 22, 2020 (Tony Cartalucci - ATN) - An organization calling itself Internet Law Reform Dialogue or &quot;iLaw&quot; has for over a month now been organizing a petition nationwide at literally every anti-government rally - big or small, at every opposition venue or office headquarters, and at every major university campus calling for the rewriting o [&hellip;]'>A US Government-Funded Petition to Rewrite Thailand&#039;s Constitution </a> <span class="rss-date">September 22, 2020</span> <cite>Land Destroyer</cite></li></ul></aside><aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://www.internetdefenseleague.org/"><img src="https://www.internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="rss-15" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://thiscantbehappening.net/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://thiscantbehappening.net" title="&#039;...a major destabilizing influence&#039;">This Can&#8217;t Be Happening!</a></h3><ul><li><a class='rsswidget' href='https://thiscantbehappening.net/just-another-poem-about-the-apocalypse/' title=''>Just another poem about the Apocalypse</a> <span class="rss-date">September 26, 2020</span><div class='rssSummary'>Shoot before you get shot Fly the coop and don’t be late Make a beeline for the finish line Duck the clothesline Speed up at the stop sign First the city went to the dogs And then it went to the cats Great cats prowling the streets Crossed at the crosswalks Merged with shadows on … Continue reading &quot;Just another poem about the Apocalypse&quot; The post [&hellip;]</div> <cite>Gary Lindorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/bigot-boys-big-lies-on-blacks/' title=''>Big Lies About Blacks From Bigot Boy</a> <span class="rss-date">September 24, 2020</span><div class='rssSummary'>During President Trump’s appearance on a nationally televised Town Hall forum held recently at the U.S. Constitution Center in Philadelphia, he engaged in the ‘Big Lie’ – that propaganda technique linked with Hitler’s Nazi regime. Trump spun Big Lies of varying size on topics ranging from health care to racial hatred throughout that Q-&amp;-A session … Conti [&hellip;]</div> <cite>Linn Washington</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/rep-madeline-dean-wont-get-my-vote-for-re-election/' title=''>Rep. Madeleine Dean Won’t Get My Vote for Re-Election</a> <span class="rss-date">September 22, 2020</span><div class='rssSummary'>  I voted enthusiastically two years ago for Democrat Madeleine Dean to represent the newly un-gerrymandered Congressional district in which I live here in Pennsylvania. An attorney who moved into politics and was a state representative in Harrisburgh at the time she ran for Congress in 2018, Dean sold herself as a new progressive voice … Continue reading [&hellip;]</div> <cite>Dave LIndorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/outside/' title=''>Outside</a> <span class="rss-date">September 14, 2020</span><div class='rssSummary'>1 I’m tired of periods and Words that end sentences I’m tired of waking up to Days that end in oblivion I’m tired of writing sentences This sentence is out of order I am at a mountain lodge I am the timekeeper The workshop gets started The conference room is filling up with students Papers … Continue reading &quot;Outside&quot; The post Outside appeared firs [&hellip;]</div> <cite>Gary Lindorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/screwing-with-the-unemployment-statistics-by-dave-lindorff/' title=''>Screwing with the Unemployment Statistics  By Dave Lindorff</a> <span class="rss-date">September 11, 2020</span><div class='rssSummary'>  Something is screwy about unemployment numbers coming out of Washington. In late July, just before the end of the supplemental $600 weekly checks for people collecting unemployment benefits, the New York Times reported that 30 million were receiving those checks. That’s 30 million laid-off workers who qualified for unemployment benefits, which is not every [&hellip;]</div> <cite>Dave LIndorff</cite></li></ul></aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><p><a href="http://s03.flagcounter.com/more/yx"><img src="http://s03.flagcounter.com/count/yx/bg=D9FAFF/txt=000000/border=CC1B3E/columns=9/maxflags=200/viewers=0/labels=1/pageviews=1/" alt="Free counters!" border="0" /></a></p>
</div>
		</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>489,098 hits</li>
		</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href="https://counterinformation.wordpress.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.9423076923077pt;" aria-label="911 (122 items)">911</a>
<a href="https://counterinformation.wordpress.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 11.365384615385pt;" aria-label="Afghanistan (281 items)">Afghanistan</a>
<a href="https://counterinformation.wordpress.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 8.9423076923077pt;" aria-label="Africa (121 items)">Africa</a>
<a href="https://counterinformation.wordpress.com/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-4" style="font-size: 11.096153846154pt;" aria-label="Asia (256 items)">Asia</a>
<a href="https://counterinformation.wordpress.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-5" style="font-size: 12.307692307692pt;" aria-label="Australia (385 items)">Australia</a>
<a href="https://counterinformation.wordpress.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-6" style="font-size: 9.2788461538462pt;" aria-label="Brazil (137 items)">Brazil</a>
<a href="https://counterinformation.wordpress.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-7" style="font-size: 12.913461538462pt;" aria-label="Canada (477 items)">Canada</a>
<a href="https://counterinformation.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-8" style="font-size: 13.855769230769pt;" aria-label="China (665 items)">China</a>
<a href="https://counterinformation.wordpress.com/tag/civil-rights/" class="tag-cloud-link tag-link-10941 tag-link-position-9" style="font-size: 10.288461538462pt;" aria-label="Civil rights (193 items)">Civil rights</a>
<a href="https://counterinformation.wordpress.com/tag/climate-change-2/" class="tag-cloud-link tag-link-34918988 tag-link-position-10" style="font-size: 8.5384615384615pt;" aria-label="Climate Change (107 items)">Climate Change</a>
<a href="https://counterinformation.wordpress.com/tag/coup-detat/" class="tag-cloud-link tag-link-362962 tag-link-position-11" style="font-size: 8.3365384615385pt;" aria-label="Coup d&#039;état (100 items)">Coup d&#039;état</a>
<a href="https://counterinformation.wordpress.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-12" style="font-size: 9.8173076923077pt;" aria-label="Cuba (166 items)">Cuba</a>
<a href="https://counterinformation.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-13" style="font-size: 10.759615384615pt;" aria-label="Daesh (227 items)">Daesh</a>
<a href="https://counterinformation.wordpress.com/tag/economy/" class="tag-cloud-link tag-link-8590 tag-link-position-14" style="font-size: 11.163461538462pt;" aria-label="Economy (262 items)">Economy</a>
<a href="https://counterinformation.wordpress.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-15" style="font-size: 10.490384615385pt;" aria-label="Egypt (209 items)">Egypt</a>
<a href="https://counterinformation.wordpress.com/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-16" style="font-size: 10.153846153846pt;" aria-label="Environment (185 items)">Environment</a>
<a href="https://counterinformation.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-17" style="font-size: 14.461538461538pt;" aria-label="Europe (803 items)">Europe</a>
<a href="https://counterinformation.wordpress.com/tag/fake-news/" class="tag-cloud-link tag-link-56075 tag-link-position-18" style="font-size: 10.826923076923pt;" aria-label="Fake News (231 items)">Fake News</a>
<a href="https://counterinformation.wordpress.com/tag/false-flag/" class="tag-cloud-link tag-link-297292 tag-link-position-19" style="font-size: 8.8076923076923pt;" aria-label="False Flag (116 items)">False Flag</a>
<a href="https://counterinformation.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-20" style="font-size: 11.971153846154pt;" aria-label="France (349 items)">France</a>
<a href="https://counterinformation.wordpress.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-21" style="font-size: 11.903846153846pt;" aria-label="Germany (339 items)">Germany</a>
<a href="https://counterinformation.wordpress.com/tag/global-economy/" class="tag-cloud-link tag-link-63766 tag-link-position-22" style="font-size: 12.038461538462pt;" aria-label="Global Economy (353 items)">Global Economy</a>
<a href="https://counterinformation.wordpress.com/tag/global-research/" class="tag-cloud-link tag-link-1674328 tag-link-position-23" style="font-size: 9.2788461538462pt;" aria-label="Global Research (138 items)">Global Research</a>
<a href="https://counterinformation.wordpress.com/tag/greece/" class="tag-cloud-link tag-link-2756 tag-link-position-24" style="font-size: 11.701923076923pt;" aria-label="Greece (316 items)">Greece</a>
<a href="https://counterinformation.wordpress.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-25" style="font-size: 8.1346153846154pt;" aria-label="Hillary Clinton (92 items)">Hillary Clinton</a>
<a href="https://counterinformation.wordpress.com/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-26" style="font-size: 13.384615384615pt;" aria-label="History (556 items)">History</a>
<a href="https://counterinformation.wordpress.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-27" style="font-size: 10.221153846154pt;" aria-label="India (189 items)">India</a>
<a href="https://counterinformation.wordpress.com/tag/intelligence/" class="tag-cloud-link tag-link-14066 tag-link-position-28" style="font-size: 11.971153846154pt;" aria-label="Intelligence (342 items)">Intelligence</a>
<a href="https://counterinformation.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-29" style="font-size: 14.798076923077pt;" aria-label="Iran (913 items)">Iran</a>
<a href="https://counterinformation.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-30" style="font-size: 13.25pt;" aria-label="Iraq (533 items)">Iraq</a>
<a href="https://counterinformation.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-31" style="font-size: 9.75pt;" aria-label="ISIS (161 items)">ISIS</a>
<a href="https://counterinformation.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-32" style="font-size: 16.211538461538pt;" aria-label="Israel (1,472 items)">Israel</a>
<a href="https://counterinformation.wordpress.com/tag/israels-occupation/" class="tag-cloud-link tag-link-7331295 tag-link-position-33" style="font-size: 10.894230769231pt;" aria-label="Israel’s Occupation (239 items)">Israel’s Occupation</a>
<a href="https://counterinformation.wordpress.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-34" style="font-size: 10.221153846154pt;" aria-label="Japan (191 items)">Japan</a>
<a href="https://counterinformation.wordpress.com/tag/julian-assange/" class="tag-cloud-link tag-link-6097817 tag-link-position-35" style="font-size: 9.9519230769231pt;" aria-label="Julian Assange (171 items)">Julian Assange</a>
<a href="https://counterinformation.wordpress.com/tag/latin-america-2/" class="tag-cloud-link tag-link-34977028 tag-link-position-36" style="font-size: 8.6057692307692pt;" aria-label="Latin America (109 items)">Latin America</a>
<a href="https://counterinformation.wordpress.com/tag/law-and-justice/" class="tag-cloud-link tag-link-35712 tag-link-position-37" style="font-size: 12.105769230769pt;" aria-label="Law and Justice (358 items)">Law and Justice</a>
<a href="https://counterinformation.wordpress.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-38" style="font-size: 13.182692307692pt;" aria-label="Libya (524 items)">Libya</a>
<a href="https://counterinformation.wordpress.com/tag/media-disinformation/" class="tag-cloud-link tag-link-6309671 tag-link-position-39" style="font-size: 12.778846153846pt;" aria-label="Media Disinformation (451 items)">Media Disinformation</a>
<a href="https://counterinformation.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-40" style="font-size: 8.5384615384615pt;" aria-label="Mexico (107 items)">Mexico</a>
<a href="https://counterinformation.wordpress.com/tag/midle-east/" class="tag-cloud-link tag-link-3676565 tag-link-position-41" style="font-size: 12.509615384615pt;" aria-label="Midle East (413 items)">Midle East</a>
<a href="https://counterinformation.wordpress.com/tag/militarization-and-wmd/" class="tag-cloud-link tag-link-122459808 tag-link-position-42" style="font-size: 8.875pt;" aria-label="Militarization and WMD (120 items)">Militarization and WMD</a>
<a href="https://counterinformation.wordpress.com/tag/nato-2/" class="tag-cloud-link tag-link-34966149 tag-link-position-43" style="font-size: 13.788461538462pt;" aria-label="NATO (640 items)">NATO</a>
<a href="https://counterinformation.wordpress.com/tag/north-africa/" class="tag-cloud-link tag-link-113938 tag-link-position-44" style="font-size: 8pt;" aria-label="North Africa (89 items)">North Africa</a>
<a href="https://counterinformation.wordpress.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-45" style="font-size: 11.365384615385pt;" aria-label="North Korea (281 items)">North Korea</a>
<a href="https://counterinformation.wordpress.com/tag/nuclear-war/" class="tag-cloud-link tag-link-160948 tag-link-position-46" style="font-size: 9.0769230769231pt;" aria-label="Nuclear War (127 items)">Nuclear War</a>
<a href="https://counterinformation.wordpress.com/tag/oil-and-energy/" class="tag-cloud-link tag-link-10621732 tag-link-position-47" style="font-size: 8.5384615384615pt;" aria-label="Oil and Energy (105 items)">Oil and Energy</a>
<a href="https://counterinformation.wordpress.com/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-48" style="font-size: 10.961538461538pt;" aria-label="Opinion (244 items)">Opinion</a>
<a href="https://counterinformation.wordpress.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-49" style="font-size: 10.086538461538pt;" aria-label="Pakistan (183 items)">Pakistan</a>
<a href="https://counterinformation.wordpress.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-50" style="font-size: 14.798076923077pt;" aria-label="Palestine (915 items)">Palestine</a>
<a href="https://counterinformation.wordpress.com/tag/paul-craig-roberts/" class="tag-cloud-link tag-link-126562 tag-link-position-51" style="font-size: 12.240384615385pt;" aria-label="Paul Craig Roberts (381 items)">Paul Craig Roberts</a>
<a href="https://counterinformation.wordpress.com/tag/police-state/" class="tag-cloud-link tag-link-1955 tag-link-position-52" style="font-size: 11.903846153846pt;" aria-label="Police State (340 items)">Police State</a>
<a href="https://counterinformation.wordpress.com/tag/regime-change/" class="tag-cloud-link tag-link-424982 tag-link-position-53" style="font-size: 9.75pt;" aria-label="Regime Change (162 items)">Regime Change</a>
<a href="https://counterinformation.wordpress.com/tag/rusophobia/" class="tag-cloud-link tag-link-378042555 tag-link-position-54" style="font-size: 8.7403846153846pt;" aria-label="Rusophobia (115 items)">Rusophobia</a>
<a href="https://counterinformation.wordpress.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-55" style="font-size: 16.548076923077pt;" aria-label="Russia (1,665 items)">Russia</a>
<a href="https://counterinformation.wordpress.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-56" style="font-size: 12.576923076923pt;" aria-label="Saudi Arabia (422 items)">Saudi Arabia</a>
<a href="https://counterinformation.wordpress.com/tag/science-and-medicine/" class="tag-cloud-link tag-link-227783 tag-link-position-57" style="font-size: 12.644230769231pt;" aria-label="Science and Medicine (437 items)">Science and Medicine</a>
<a href="https://counterinformation.wordpress.com/tag/selected-articles/" class="tag-cloud-link tag-link-203526 tag-link-position-58" style="font-size: 10.961538461538pt;" aria-label="Selected Articles (247 items)">Selected Articles</a>
<a href="https://counterinformation.wordpress.com/tag/south-africa/" class="tag-cloud-link tag-link-6231 tag-link-position-59" style="font-size: 8pt;" aria-label="South Africa (88 items)">South Africa</a>
<a href="https://counterinformation.wordpress.com/tag/spain/" class="tag-cloud-link tag-link-3543 tag-link-position-60" style="font-size: 8.3365384615385pt;" aria-label="Spain (100 items)">Spain</a>
<a href="https://counterinformation.wordpress.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-61" style="font-size: 17.894230769231pt;" aria-label="Syria (2,634 items)">Syria</a>
<a href="https://counterinformation.wordpress.com/tag/terrorism/" class="tag-cloud-link tag-link-2300 tag-link-position-62" style="font-size: 10.288461538462pt;" aria-label="Terrorism (195 items)">Terrorism</a>
<a href="https://counterinformation.wordpress.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-63" style="font-size: 12.778846153846pt;" aria-label="Turkey (461 items)">Turkey</a>
<a href="https://counterinformation.wordpress.com/tag/u-k/" class="tag-cloud-link tag-link-831765 tag-link-position-64" style="font-size: 16.480769230769pt;" aria-label="U.K. (1,625 items)">U.K.</a>
<a href="https://counterinformation.wordpress.com/tag/u-s/" class="tag-cloud-link tag-link-769956 tag-link-position-65" style="font-size: 22pt;" aria-label="U.S. (10,745 items)">U.S.</a>
<a href="https://counterinformation.wordpress.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-66" style="font-size: 14.730769230769pt;" aria-label="Ukraine (884 items)">Ukraine</a>
<a href="https://counterinformation.wordpress.com/tag/un/" class="tag-cloud-link tag-link-700 tag-link-position-67" style="font-size: 9.5480769230769pt;" aria-label="UN (149 items)">UN</a>
<a href="https://counterinformation.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-68" style="font-size: 16.817307692308pt;" aria-label="USA (1,819 items)">USA</a>
<a href="https://counterinformation.wordpress.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-69" style="font-size: 12.846153846154pt;" aria-label="Venezuela (466 items)">Venezuela</a>
<a href="https://counterinformation.wordpress.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-70" style="font-size: 8.6057692307692pt;" aria-label="War (109 items)">War</a>
<a href="https://counterinformation.wordpress.com/tag/war-agenda/" class="tag-cloud-link tag-link-79204450 tag-link-position-71" style="font-size: 11.769230769231pt;" aria-label="War Agenda (324 items)">War Agenda</a>
<a href="https://counterinformation.wordpress.com/tag/warmongers/" class="tag-cloud-link tag-link-283413 tag-link-position-72" style="font-size: 9.1442307692308pt;" aria-label="Warmongers (132 items)">Warmongers</a>
<a href="https://counterinformation.wordpress.com/tag/war-propaganda/" class="tag-cloud-link tag-link-2275437 tag-link-position-73" style="font-size: 9.0769230769231pt;" aria-label="War Propaganda (128 items)">War Propaganda</a>
<a href="https://counterinformation.wordpress.com/tag/world/" class="tag-cloud-link tag-link-1857 tag-link-position-74" style="font-size: 11.971153846154pt;" aria-label="World (343 items)">World</a>
<a href="https://counterinformation.wordpress.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-75" style="font-size: 11.230769230769pt;" aria-label="Yemen (267 items)">Yemen</a></div></aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/e8ab3eb62ebe94e10887e2aad773945d?s=96&#038;d=identicon&#038;r=R' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /></p>
</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Licence" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" /></a><br /><span>Counter Information</span> by <a href="https://counterinformation.wordpress.com" rel="cc:attributionURL">Jaime C.</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div>
		</aside>			</div>
		</div>
		
		<div class="site-info">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ourworldlegends.com" class="bump-view" data-bump-view="bif">Our World Legends.</a><p><small>Past+Present. World Legends Reloaded+Retold. Martial+More.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ixiocali.com" class="bump-view" data-bump-view="bif">~Burning Woman~</a><p><small>This WordPress.com site is for thoughts from &quot;the other side&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://plumbingandpipefitter.wordpress.com" class="bump-view" data-bump-view="bif">plumbing</a><p><small>Fluidmasters </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://counterpointorg.com" class="bump-view" data-bump-view="bif">Counterpoint</a><p><small>&quot;International Topics, discussed logically&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://julieanneda.wordpress.com" class="bump-view" data-bump-view="bif">Thoughts of a Wolf in Sheep&#039;s Clothing</a><p><small>Musings from someone who is NOT a Sheeple...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://declarationofopinion.wordpress.com" class="bump-view" data-bump-view="bif">Declaration Of Opinion</a><p><small>{Mark Catlin&#039;s Blog} Agitate, Educate and Organise</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pethumansite.wordpress.com" class="bump-view" data-bump-view="bif">Pet Human</a><p><small>Political and social commentary</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://piazzadcara.wordpress.com" class="bump-view" data-bump-view="bif">Piazza della Carina</a><p><small>Geopolitics and Foreign Policy ... english and italian</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://goddogsandmiracles.com" class="bump-view" data-bump-view="bif">God, dogs, and miracles</a><p><small>How I learned about God, and how dogs were involved</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ppjg.me" class="bump-view" data-bump-view="bif">The PPJ Gazette</a><p><small>PPJ Gazette copyright ©</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://blogfactorycouk.wordpress.com" class="bump-view" data-bump-view="bif">©  blogfactory</a><p><small>Freely reported with that local taste</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://envirowatchrangitikei.wordpress.com" class="bump-view" data-bump-view="bif">Rangitikei Environmental Health Watch</a><p><small>Watching our environment ... our health ... and corporations ... exposing lies and corruption</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thealchemistsstudioca.wordpress.com/" class="bump-view" data-bump-view="bif">The Alchemist&#039;s Studio</a><p><small>Raku pottery, vases, and gifts</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://eclipsedwords.wordpress.com/" class="bump-view" data-bump-view="bif">Eclipsed Words By Aishwarya Shah</a><p><small>Aspire To Inspire™</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thechroniclesofhistory.com" class="bump-view" data-bump-view="bif">THE CHRONICLES OF HISTORY </a><p><small>LOOKING INTO THE PAST ....</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://festivalforpoetry.com" class="bump-view" data-bump-view="bif">POETRY FESTIVAL. Submit to site for FREE. Submit for actor performance. Submit poem to be made into film. </a><p><small> </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://musemidnight.wordpress.com/" class="bump-view" data-bump-view="bif">The Art of Blogging</a><p><small>For bloggers who aspire to inspire</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://limitlesstravelling.com/" class="bump-view" data-bump-view="bif">Limitless Travelling With K</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://emmahistory625603948.wordpress.com" class="bump-view" data-bump-view="bif">Emma&#039;s History Review</a><p><small>Want to find out about interesting historical topics and books?</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://yllwchlk.blog" class="bump-view" data-bump-view="bif">Yllw Chlk</a><p><small>Ye Galearthéan ~ Marking my words on Life &amp; Music, Chess &amp; Cosmology, Peace &amp; Creation ~ by Simon Edward Jepps</small></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202040y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a3684d7a1fa1d6b63ae72bad55ceb833">
	</div>
	<div class="grofile-hash-map-4d9551d886e724b42ab434685bff5f52">
	</div>
	<div class="grofile-hash-map-e8ab3eb62ebe94e10887e2aad773945d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/counterinformation.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/counterinformation.wordpress.com\/wp-login.php?action=logout&_wpnonce=0d64593e68","homeURL":"https:\/\/counterinformation.wordpress.com\/","postID":"126464","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="21030639" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://counterinformation.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Counter Information" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a7878fb957" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/counterinformation.wordpress.com\/2020\/09\/29\/whats-the-conflict-between-greece-and-turkey-all-about\/":126464};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/09/29/whats-the-conflict-between-greece-and-turkey-all-about/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.async = true;
		idl.src = 'https://members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJxty0sKgCAQANALZVOCUYvoLDINofnDUbt+tGjn9sGDJwmMoVAo4KtIrl4mMKDOsTI5sFSSxlv8MCLzAP2UiVMMbBqJZk6KHfn64fdZbVItk1ylfQGQNTAD?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='apostrophe-navigation-js-extra'>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"21030639","siteName":"Counter Information","siteURL":"http:\/\/counterinformation.wordpress.com","icon":"<img alt='' src='https:\/\/counterinformation.files.wordpress.com\/2020\/03\/logsq400.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2020%2F09%2F29%2Fwhats-the-conflict-between-greece-and-turkey-all-about%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"00a6c650f0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5d1b91bc24\" \/>","referer":"https:\/\/counterinformation.wordpress.com\/2020\/09\/29\/whats-the-conflict-between-greece-and-turkey-all-about\/","canFollow":"1","feedID":"362674","statusMessage":"","customizeLink":"https:\/\/counterinformation.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2020%2F09%2F29%2Fwhats-the-conflict-between-greece-and-turkey-all-about%2F","postID":"126464","shortlink":"https:\/\/wp.me\/p1qf1R-wTK","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/counterinformation.wordpress.com\/126464","statsLink":"https:\/\/wordpress.com\/stats\/post\/126464\/counterinformation.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Apostrophe","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 662 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2020%2F09%2F29%2Fwhats-the-conflict-between-greece-and-turkey-all-about%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b036331c67","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2020%2F09%2F29%2Fwhats-the-conflict-between-greece-and-turkey-all-about%2F","blog_id":"21030639","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=21030639&v=wpcom&tz=-4&user_id=0&subd=counterinformation","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1SwyAQhV9IQh1/xl44PopDyJZuAiyykFifXhjb2jYa61XgwLfsORs5BaHJJ/BJ9iw7GFFDeG96vpHnR4E4OWBWBn447d8yxN3+06AfEaY/r/WQgtKDiMD4Mavqsgg2G/QsLQ7AskAZtsp3FuLCZU3OFUl8QX2lW8kThqUXZtCZcAmmLZQoZMitVDWXSGELleIBQ0H8IDakM4sNzqL8lfVqRKMSkr8a+d4dEPTa5u7cQoRgd43DWd0T/xN2BhLL1pJhgaV9a2m62C7w+1HK19KA3CgNLdEgwLXQXUulCVOCKBI6KBEuTUt1xY1oVZROcWHKStAIMWK1ftT+WSHF0sts1qeQrtOp0HG19EupSJnBHlyKg7D0woDsIIm7ZrWPkqK7YmyGyFioDjxblWAmlBov7vn2Yf20fry/W637T5HifwQ='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-48929' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtjLsOgCAMAH9IKL4GB+O3GEWsgZZQwN/Xxc3pkkvu4I5qY8qWMoSioi8OSSBZiUyC1aqKu+UfowOSvqSB/0NkyerwKyaQc01I7uMbLWFux2nsB9Oa7noAMJYw0A=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21030639','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21030639','v':'wpcom','tz':'-4','user_id':'0','post':'126464','subd':'counterinformation'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNHguOUlpaTFsa0l8Ym10cCZwMXJmUS4wJUhXRElYYUpiV21Kd289NnxGTGFxfEYvNnpGcjJ3ZlVwZkhadkQ1ZThVeXJJcEpKMy1iUGRFRFBRSGRnY3p+elo3V0M2Uz0sUUhwSTU3dj1bOGZpbEJdP0tFeWFUN3pPUHZfaDZSX2ZkdzFSVUptK1preFlKJUphMEpRSjEwc0RMQy9zanlPOERGNGFlQS03PTY4JlhhZ1FfZH4vd3hIYXFddl1dSVA1aDd2MTQ3XT1ba3M/cG0yOTJCYm1vLE8sOUI9ZkN2eU5CR3NUdlFWMG5VL29obGZaSnd3RDldLFk1OWFDQ1ZWbW8uW0tJfC4vckosTDc1OWk5PVVJbUFScnVQNk50PyszX1ZjTjFBYkQ3TXo/fHNlPWkyd3dWc2pQfFJ1Sn41TU9CVkJKRTRLfnZ+MF1HVnVNTnw/X2R6SERoJTlYSWl6JjltSlV1ejZiRGUtPUg4OUx3cGw1VG40NVJSVDF8L0pjR2FWVUkxNUw9c3Z6fHAlSmhCJSVIckhGLi5ZKyV1azNRZWhzNnh1SS9yLzdUY1VQR2lQVzhTSF1OaTBPRmdrRQ=='}]);
_stq.push([ 'clickTrackerInit', '21030639', '126464' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
