<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Is It Time to Dissolve the British Commonwealth? &#8211; Counter Information</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Feed" href="https://counterinformation.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Comments Feed" href="https://counterinformation.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Counter Information &raquo; Is It Time to Dissolve the British&nbsp;Commonwealth? Comments Feed" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1SwyAQhV/IBWmd6I3js/Czg7RLYFhozNtLM7XGVltvmBw43+4JrJwy2DRWHKuMDTI1H0aWU7YpAsdAOF8oYZkf5AozlPw3mIrTjqWnZDRdeVctCpKu6CAnrhfqFkZhjyx3WLO2e1jUlf3L61uXBovvJwXlQT0JJZQ0LZA7xl4KmKLLLLnOhOdCYbTU3LEPy4guaCSMS5CVyKRnLEDotZ1FDON9vJ+t9Q/o7/BL0tU/6zm1Cr4EdxH73yWKrmH0fAe36YRthHoRCjjETAgFD2IjXeB6dsDvhVbPdnyAvh+zvr6FG9gUnMc+Ht1y+oaKH7eRZViNyQWZoa8xtAj1vfdaJuUtvqph2A7qeTM87j4BdUoggw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/baskerville-2/style.css?m=1645133114j&cssminify=yes' type='text/css' media='all' />
<style id='baskerville-2-style-inline-css'>
.post-categories, .single .hentry .post-meta .post-categories { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjd2KwjAQRl/IOChuwYvFZ0niNMZOOiGTmPXtnRYvhIXu3p0D3w/0bDzPFecK9YYJBXJz4KxMWB6RCM0RRg3YjsIJVzZv2XuRHfxnIc4epD6Ve/acfhVTM5laiLOANCe+xFwjq41MxH0rf+MHFuOac6TX68lW/I41Wz+9HXLha/PLFySlZaLHa8Cq19ajY54MxUnh5+/tgGyIvV3nPsWMZGPZqhZ0xEExgKY+dCld0vdh+BpOx/N5ONxfEXukHw==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJyNjtsOgjAMhl/I2qiA3hgfxYxtjGJZl3WE1xcTvPAQ41X/L/kPxTmBlVh8LDhOkHgKFBWTaIGODWXU3mSK4Xm3VnWD31ODL8nY28qYsrjJFpKIV4oWVSwZBpYg+gIfnaX3o1fsKwwsreFfozO54IviYlk1hEwOTHTApOWfbLu8oUDQCbPMb/gouIznXVM3h+p03NfDHd7gcu4=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"21030639","siteURL":"http:\/\/counterinformation.wordpress.com","xhrURL":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"be2341bd2b","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1qf1R-ELy","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjlkOwjAMRC+ECYiKig/EWbq4kaMkDnFC6e1JWaSqQvDlZd54rMYAHfuEPikjynFLFiELxkaXHZAfeGtkoxacyxBs1uRFRbRNwh4CS1pNa1e5Hm2CEPk+fTTync09yiyaa8Y4vcvWkf8LgSMdS+AS/vKj5Fa6SCERl2lga3n8gY/Ua0zPtFcLbXYBboSz6+LO++OhrndVdarNA/USdtc='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://counterinformation.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/" />
<link rel='shortlink' href='https://wp.me/p1qf1R-ELy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2022%2F09%2F24%2Fis-it-time-to-dissolve-the-british-commonwealth%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2022%2F09%2F24%2Fis-it-time-to-dissolve-the-british-commonwealth%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Is It Time to Dissolve the British Commonwealth?" />
<meta property="og:url" content="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/" />
<meta property="og:description" content="By&nbsp;Dr. Mathew Maavak Global Research, September 24, 2022 Follow us on Instagram and Twitter and subscribe to our Telegram Channel. Feel free to repost and share widely Global Research articles…" />
<meta property="article:published_time" content="2022-09-24T21:57:33+00:00" />
<meta property="article:modified_time" content="2022-09-24T21:57:33+00:00" />
<meta property="og:site_name" content="Counter Information" />
<meta property="og:image" content="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="222" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@counter_info" />
<meta name="twitter:site" content="@counter_info" />
<meta name="twitter:text:title" content="Is It Time to Dissolve the British&nbsp;Commonwealth?" />
<meta name="twitter:image" content="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://counterinformation.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://counterinformation.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://counterinformation.wordpress.com/osd.xml" title="Counter Information" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cccccc" />
<link rel="pingback" href="https://counterinformation.wordpress.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'baskerville-2', amp: false, siteid: 8982, blogid: 21030639, consent: __ATA_CC(), uloggedin: 0, flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Counter Information" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Uncovering the mainstream media lies" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://counterinformation.wordpress.com/feed/;icon-uri=https://counterinformation.files.wordpress.com/2021/10/cropped-logcounter.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By&nbsp;Dr. Mathew Maavak Global Research, September 24, 2022 Follow us on Instagram and Twitter and subscribe to our Telegram Channel. Feel free to repost and share widely Global Research articles. *** Upon the accession of&nbsp;Charles III&nbsp;as King of the United Kingdom and 14 other&nbsp;realms, questions have emerged over the continued&nbsp;relevance&nbsp;of the wider&nbsp;Commonwealth of Nations&nbsp;headed by the British monarch. The Commonwealth is&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cccccc; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://counterinformation.files.wordpress.com/2021/10/cropped-logcounter.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://counterinformation.files.wordpress.com/2021/10/cropped-logcounter.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://counterinformation.files.wordpress.com/2021/10/cropped-logcounter.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://counterinformation.files.wordpress.com/2021/10/cropped-logcounter.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-156708 single-format-standard custom-background customizer-styles-applied no-featured-image categories-hidden highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Skip to content</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://defaultcustomheadersdata.files.wordpress.com/2016/07/food.jpg?resize=1440,221);" role="banner">

		<a href="https://counterinformation.wordpress.com/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Search</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://counterinformation.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
							<p class="site-title"><a href="https://counterinformation.wordpress.com/" rel="home">Counter Information</a></p>
							<p class="site-description">Uncovering the mainstream media lies</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="main-navigation">
				<div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="https://counterinformation.wordpress.com/about/">About</a></li>
<li class="page_item page-item-8135"><a href="https://counterinformation.wordpress.com/links/">Links</a></li>
<li class="page_item page-item-4467"><a href="https://counterinformation.wordpress.com/documentaries/">Videos</a></li>
</ul></div>
			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear fleft" id="content">

			

	<article id="post-156708" class="post-156708 post type-post status-publish format-standard hentry category-uncategorized tag-monarchy tag-u-k clear has-post-thumbnail fallback-thumbnail">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/" rel="bookmark">Is It Time to Dissolve the British&nbsp;Commonwealth?</a></h1></header>			<div class="featured-media">
				<img src="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg?w=1400&#038;h=9999" title="Is It Time to Dissolve the British&nbsp;Commonwealth?" class="attachment-baskerville-2-post-image wp-post-image" />			</div> <!-- /featured-media -->
					<div class="post-content clear">
				
<p>By&nbsp;<a href="https://www.globalresearch.ca/author/mathew-maavak">Dr. Mathew Maavak</a></p>



<p>Global Research, September 24, 2022</p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg"><img loading="lazy" data-attachment-id="156709" data-permalink="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/london_shopping_002_6166876525_2-400x222-1/" data-orig-file="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg" data-orig-size="400,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="london_shopping_002_6166876525_2-400&#215;222-1" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg?w=400" src="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg?w=400" alt="" class="wp-image-156709" width="610" height="339" srcset="https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg 400w, https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg?w=150 150w, https://counterinformation.files.wordpress.com/2022/09/london_shopping_002_6166876525_2-400x222-1.jpg?w=300 300w" sizes="(max-width: 610px) 100vw, 610px" /></a></figure></div>


<p>Follow us on <a href="https://www.instagram.com/globalresearch_crg/">Instagram</a> and <a href="https://twitter.com/CrGlobalization">Twitter</a> and subscribe to our <a href="https://t.me/gr_crg">Telegram Channel</a>. Feel free to repost and share widely Global Research articles.</p>



<p>***</p>



<p><em>Upon the accession of&nbsp;<strong>Charles III</strong>&nbsp;as King of the United Kingdom and 14 other&nbsp;<a href="https://en.wikipedia.org/wiki/Commonwealth_realm">realms</a>, questions have emerged over the continued&nbsp;<a href="https://www.youtube.com/watch?v=0N12mIT5yOQ">relevance</a>&nbsp;of the wider&nbsp;<a href="https://en.wikipedia.org/wiki/Commonwealth_of_Nations">Commonwealth of Nations</a>&nbsp;headed by the British monarch. The Commonwealth is a grouping of 56 nations with a total combined population of 2.2 billion people. Among these nations, only Australia, New Zealand and Canada enjoy a special relationship with the UK through the Five Eyes (FVEY) intelligence alliance (which also includes the United States).</em></p>



<p>Commonwealth membership benefits for the most part are pretty much nonexistent. This begs the question of why an aspiring superpower like India would demean itself by remaining in a colonially-defined international compact. A quick glance at the Commonwealth map will reveal a scattered morass of mediocrity, inequality and/or poverty.</p>


<div class="wp-block-image">
<figure class="aligncenter"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/8/8b/Commonwealth_realms_republics_and_monarchies.svg/1920px-Commonwealth_realms_republics_and_monarchies.svg.png" alt="" /></figure></div>


<p>The members of the Commonwealth shaded according to their political status. Commonwealth realms are shown in blue, while republics are shaded pink, and members with their own monarchies are displayed in green. (Photo is licensed under CC BY-SA 3.0)</p>



<p>Some may rebut this observation by citing Singapore as a stellar example of a successful ex-British colony. In that case, name one (1) world-class product, scientist, intellectual, chess grandmaster, musician or writer from that nation? Or a comedian for that matter?</p>



<p>Now, compare Singapore to Israel with whom the former is often linked. There is absolutely no comparison in&nbsp;<em>any field.&nbsp;</em>Israel is light years ahead in terms of science, technology, music, arts and even&nbsp;<a href="https://www.youtube.com/watch?v=PTnl8shExMQ">urban agriculture</a>. If one needs other comparative examples, repeat this juxtaposition with other small nations such as the Netherlands and Denmark.</p>



<p>Singapore thrives as Southeast Asia’s hub – and nothing more – and its wheels are constantly greased by a perennial supply of foreign talent and capital. Ironically, this infusion has led to a yearly&nbsp;<a href="https://www.hcamag.com/asia/news/general/brain-drain-a-major-concern-in-singapore-hong-kong-and-malaysia/150356">brain drain</a>&nbsp;from among its native-born population. But no one denies that Singapore is a well-run city-state known for its efficient government machinery; one that also keeps the public discourse and dissent in permanent check.</p>



<p>The colonial criteria for Commonwealth membership also provokes the neutral observer to wonder whether “national independence” was nothing more than a shambolic passing of batons from foreign overlords to a pliant local management. If there is any merit to this line of thinking, then the local management will predictably ensure that their nation may never emerge as another Japan, South Korea or Taiwan. Industries from these nations have obliterated once-dominant British brands. Surely, it is also coincidental that these technological powerhouses were never colonized by Britain. South Korea and Taiwan had incidentally suffered under Japanese yolk but their rebound from colonial oppression was simply spectacular.</p>



<h2><strong>Tawdry Colonial Legacy</strong></h2>



<p>There are several sociopolitical malaises bedeviling the British Commonwealth today. These include intellectual timidity due to mass censorship; suppression of native talent; lack of national cohesion; a corrupt judicial system; and politics of mass distraction. High-value developmental initiatives in these nations have historically been nipped in the bud by Commonwealth agencies and pseudo-nationalist political parties that were planted by the British deep state. The net result has been gross national underperformance.</p>



<p>When Britain granted “independence” to these colonies, they made sure that only British assets were placed in positions of authority. Anti-British hissy fits were occasionally engineered to allay suspicions whenever and wherever they emerged. Despite the apparent vitriol, the children of such politicians often ended up in British universities and enjoyed London’s patronage. This neocolonial cycle would repeat itself at the expense of national development.</p>



<p>To borrow elements from George Orwell’s&nbsp;<em>Animal Farm</em>, why should an orangutan – who, contrary to the natural order, and upon whom millions of pounds were spent on its Oxbridge credentials and political ascendancy – be willing to nurture a formidable intelligentsia in its domain? If it ever does so, it may be challenged over the validity of eternal white elephant projects and an unending stream of worthless policy papers which often benefit British geoeconomic interests.</p>



<p>And since 2020, the orangutan would have predictably resorted to the Covid hysteria to keep its domain locked down or more precisely locked out of critical productive endeavors. This is where the “politics of mass distraction” come into play, leading naturally to the other Commonwealth malaise, “lack of social cohesion”. Many Commonwealth states are hopelessly mired in deep ethnoreligious clefts, thanks to Britain’s divide and conquer policy. Another colonial legacy, namely a corrupt judicial system binds the whole racket together. The never-ending child sex trafficking scandals, involving those in positions of authority in&nbsp;<a href="https://www.independent.co.uk/news/uk/home-news/sex-abuse-scandal-david-hill-jimmy-savile-b2063093.html">Britain</a>,&nbsp;<a href="https://www.ctvnews.ca/canada/47-canadians-charged-in-global-child-sex-abuse-investigation-1.5802554">Canada</a>&nbsp;and&nbsp;<a href="https://www.theguardian.com/society/2022/mar/02/more-than-100-australian-men-charged-with-1248-child-abuse-related-offences-under-operation-molto">Australia</a>, epitomize the wider Commonwealth malaise.</p>



<p>As for membership benefits, consider the billions in British scholarship funds that were spent on tens of thousands of Commonwealth students since 1945. How many Nobel Prize laureates in the&nbsp;<em>sciences</em>&nbsp;has this magnanimity produced? How many game-changing patents, innovations, platinum records or best-selling texts? One would be hard-pressed to find even one (1) impressive Op-Ed from these cultivated scholars.</p>



<p>Britain’s “human capital policy” in its domains arguably took a turn for the worse after the formation of the Indian National Congress (aka Congress Party) in 1885 by a colonial administrator named&nbsp;<a href="https://en.wikipedia.org/wiki/Allan_Octavian_Hume">Allan Octavian Hume</a>. The Congress was originally envisioned to be a consultative platform for gentlemanly colonial authorities of “good breeding” and gentlemanly Indians of “good breeding” and education. To the horror of the British establishment however, the unruly Indians rapidly discarded their colonial trappings to demand outright independence.</p>



<p>The British responded swiftly and with trademark brutality, entailing decades of mass incarcerations,&nbsp;<a href="https://newint.org/features/2021/12/07/feature-how-british-colonizers-caused-bengal-famine">enforced famines</a>, and mass murders like the&nbsp;<a href="https://en.wikipedia.org/wiki/Jallianwala_Bagh_massacre">Jalianwalla Bagh massacre</a>. After all, this was the era of British racial supremacists such as&nbsp;<a href="https://en.wikipedia.org/wiki/Houston_Stewart_Chamberlain">Houston Stewart Chamberlain&nbsp;</a>and Rudyard Kipling. Chamberlain was once described as “Hitler’s John the Baptist” while Kipling’s swastika-stamped&nbsp;<a href="https://www.quora.com/Would-a-copy-of-Rudyard-Kiplings-The-Jungle-Book-that-was-approved-by-the-Nazi-Party-be-considered-Nazi-memorabilia-That-is-about-the-only-detail-I-have-on-said-book-so-I-assume-it-was-published-in-Germany-during">Jungle Book</a>&nbsp;was much-beloved by the Nazi party. Here is where the colonial orangutan analogy comes into play once again.</p>



<p><strong>Colonial hostility towards the Indian independence movement was accompanied by a skillfully-executed divide and conquer strategy which pitted Muslims against Hindus,</strong>&nbsp;<strong>ultimately leading to the partition of India</strong>.</p>



<p>The ongoing Hindu-Muslim riots in&nbsp;<a href="https://www.indiatoday.in/world/story/scared-would-be-understatement-uk-s-leicester-riot-witness-2002200-2022-09-19">Leceister</a>, UK, is a legacy of that strategy. A similar game was played out in the Levant, pitting Arabs against their Jewish neighbors. Historians rarely investigate the underlying denominator between the&nbsp;<a href="https://en.wikipedia.org/wiki/Malabar_rebellion">1921 Mappila Rebellion</a>&nbsp;in India and the&nbsp;<a href="https://en.wikipedia.org/wiki/1929_Hebron_massacre">1929 Hebron Massacre</a>. But then again, the mainstream narrative was hijacked long before any of us were born.</p>



<p>London would never repeat the same mistake it made with the Indian National Congress. There would be no more cultivation of the best and brightest in its realms. A new generation of Indian leaders would be cultivated; ones hooked on the giddy fantasies of Fabian socialism, sleazy nepotism, and the wonders of petty bureaucracy. When India gained independence in 1947, a&nbsp;<a href="https://sticerd.lse.ac.uk/india/about/history.asp">vacant chair&nbsp;</a>was reserved at cabinet meetings for the ghost of Harold Laski – the father of Fabian socialism. The other chairs were occupied by his proteges and sympathizers. Louis Mountbatten, a notorious&nbsp;<a href="https://www.news.com.au/entertainment/celebrity-life/royals/fbi-files-claim-lord-louis-mountbatten-had-a-perversion-for-young-boys/news-story/3647da9b3e938ae4aa5d0f3608639479">pedophile</a>&nbsp;and Britain’s last viceroy to India, was appointed as the newly-independent nation’s first Governor-General.</p>



<p>But one should not fall into the trap of singling out India as an example of colonial masochism. It continues to have its fair share of genuine nationalists, the freest press in the Commonwealth (freer than even Britain), a commitment to geopolitical multipolarity and publicly-available records and debates on the path to independence. Records of this sort do not exist elsewhere in the British Commonwealth. Furthermore, the Bombay High Court is the only entity of its kind to have served legal notice to&nbsp;<a href="https://www.indiatoday.in/law/story/bill-gates-serum-institute-of-india-bombay-high-court-notice-death-due-to-covishiled-vaccine-1995801-2022-09-02">Bill Gates</a>&nbsp;over alleged vaccine deaths caused by his “philanthropic” activities in India.</p>



<h2><strong>Cui Bono?</strong></h2>



<p>Commonwealth leaders never, ever publicly spell out the benefits of remaining in an anachronistic grouping that reeks of neocolonial subservience. Do citizens from the wider Commonwealth enjoy fee discounts in British universities or preferential job visas in the UK? Is there even a Commonwealth university for students from its 56-member states? Are there preferential trade tariffs for Commonwealth goods and services? There is however a British government-funded program for Commonwealth journalists – a reason why I have only had success with the US, Russian and Chinese media.</p>



<p>Of course, if the Commonwealth shows any sign of breaking up&nbsp;<em>prematurely</em>, a few symbolic shadow plays can be arranged. The&nbsp;<a href="https://en.wikipedia.org/wiki/Koh-i-Noor">Koh-i-Noor</a>&nbsp;diamond, for example, could be returned to India as a magisterial gesture from Charles III. Imagine the euphoria in New Delhi? But if Indians need some real inspiration for the&nbsp;<a href="https://salusjournal.com/wp-content/uploads/2021/04/Maavak_Salus_Journal_Volume_9_Number_1_2021_pp_2_17.pdf">VUCA</a>&nbsp;period ahead, they only need to look southwards to Sri Lanka. When its economy crumpled, Sri Lankans banded together to tar and feather politicians who had sold out their nation. This show of unity was simply remarkable, especially when one considers the 25-year-long Sri Lankan civil war that only ended as recently as 2009. Contrast this to the ongoing, dehumanizing&nbsp;<a href="https://youtube.com/shorts/V5f57SDlIt4?feature=share">food fights</a>&nbsp;in Pakistan even as its citizens rally around British-linked politicians who have given them nothing but porkie pies. The mayhem witnessed in Pakistan will likely be repeated across the Commonwealth in the months and years to come.</p>



<p>The misnomer called the Commonwealth was built on enslavement, exploitation and bloodshed. Divisions festered by colonial rule have yet to heal. Yet, power structures in the Commonwealth need their British deep state lifelines now more than ever. But how will Charles III treat the increasing irrelevance of this fossil construct? Being a proponent of population control and centralized world government, he may use his position as head of the Commonwealth to integrate his floundering subject nations into the Great Reset agenda of the World Economic Forum. After all, the internal pre-conditions for this transition were established decades ago…</p>



<p>*</p>



<p>Note to readers: Please click the share buttons above or below. Follow us on Instagram and Twitter and subscribe to our Telegram Channel. Feel free to repost and share widely Global Research articles.</p>



<p><em>This article was originally published in RT.com.</em></p>



<p><em><strong>Dr. Mathew Maavak&nbsp;</strong>is a Malaysian expert on risk foresight and governance. He is a regular contributor to Global Research.</em></p>



<p><em>Featured image:&nbsp;Commonwealth House, the headquarters of the Royal Commonwealth Society&nbsp;(Photo by&nbsp;<a href="https://www.flickr.com/people/64749744@N00">Steve Evans</a>&nbsp;from Citizen of the World, licensed under CC BY 2.0)</em></p>



<p>The original source of this article is Global Research</p>



<p>Copyright ©&nbsp;<a href="https://www.globalresearch.ca/author/mathew-maavak">Dr. Mathew Maavak</a>, Global Research, 2022</p>



<p></p>



<p><a href="https://www.globalresearch.ca/time-dissolve-british-commonwealth/5794389" rel="nofollow">https://www.globalresearch.ca/time-dissolve-british-commonwealth/5794389</a></p>
			<div id="atatags-26942-63306b9697b67"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-63306b9697b67',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Is%20It%20Time%20to%20Dissolve%20the%20British%20Commonwealth%3F&body=https%3A%2F%2Fcounterinformation.wordpress.com%2F2022%2F09%2F24%2Fis-it-time-to-dissolve-the-british-commonwealth%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="97befec258" data-email-share-track-url="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-156708" class="share-linkedin sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-156708" class="share-twitter sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-156708" class="share-facebook sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-156708" class="share-pinterest sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-google"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-google sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=custom-1343174441" target="_blank" title="Click to share on Google+" ><span style="background-image:url(&quot;http://db.tt/GCubwsvw&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-custom share-custom-counterinformation"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-counterinformation sd-button share-icon no-text" href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/?share=custom-1362882644" target="_blank" title="Click to share on Counter Information" ><span style="background-image:url(&quot;http://db.tt/ZIBtFZQn&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Counter Information (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21030639-156708-63306b96993ba' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=21030639&amp;post_id=156708&amp;origin=counterinformation.wordpress.com&amp;obj_id=21030639-156708-63306b96993ba' data-name='like-post-frame-21030639-156708-63306b96993ba' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
					<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/15c9ee8271a4fa013ac92fa5b1afd7f9?s=90&#038;d=identicon&#038;r=R' class='avatar avatar-90' height='90' width='90' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Jaime C.</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Uncovering the mainstream media lies			<a class="author-link" href="https://counterinformation.wordpress.com/author/chilcuyo/" rel="author">
				View all posts by Jaime C.			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2022-09-24">
		<i class="fa fa-clock-o"></i>
		September 24, 2022	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://counterinformation.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
	
	<p class="post-tags"><i class="fa fa-tag"></i><a href="https://counterinformation.wordpress.com/tag/monarchy/" rel="tag">Monarchy</a>, <a href="https://counterinformation.wordpress.com/tag/u-k/" rel="tag">U.K.</a></p>
					
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://counterinformation.wordpress.com/2022/09/24/criticism-of-the-pharma-cartel-and-its-business-with-disease-is-becoming-mainstream/" rel="prev">Criticism of the Pharma Cartel and Its ‘Business with Disease’ Is Becoming&nbsp;Mainstream</a></div><div class="nav-next"><a href="https://counterinformation.wordpress.com/2022/09/24/ukraines-zelensky-presents-his-alleged-peace-formula-at-the-un-general-assembly/" rel="next">Ukraine’s Zelensky Presents His Alleged “Peace Formula” at the UN General&nbsp;Assembly</a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://counterinformation.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="741355eaa5" /><input type="hidden" name="_wp_http_referer" value="/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='156708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af0ab296b3" /></p>
<input type="hidden" name="genseq" value="1664117654" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="181"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</article> <!-- /post -->


		</div> <!-- /content -->

		

	<aside class="sidebar fright" role="complementary">
		<div id="search-2" class="widget widget_search"><div class="widget-content clear"><form role="search" method="get" class="search-form" action="https://counterinformation.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div><div id="media_image-72" class="widget widget_media_image"><div class="widget-content clear"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="100" height="100" src="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" class="image wp-image-48123 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="48123" data-permalink="https://counterinformation.wordpress.com/counterinfo/" data-orig-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png" data-orig-size="100,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="counterinfo" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" data-large-file="https://counterinformation.files.wordpress.com/2015/01/counterinfo.png?w=100" /></div></div><div id="meta-3" class="widget widget_meta"><div class="widget-content clear"><h3 class="widget-title">Start</h3>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://counterinformation.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://counterinformation.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://counterinformation.wordpress.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div></div><div id="block-6" class="widget widget_block widget_media_image"><div class="widget-content clear">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://counterinformation.files.wordpress.com/2021/10/counterc150.png?w=400" alt="" class="wp-image-144504" width="274" height="274" /><figcaption class="wp-element-caption"> (Blogger)<a>https://counterinformationblog.blogspot.com/</a></figcaption></figure>
</div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-content clear"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://counterinformation.wordpress.com/2022/09/01/" aria-label="Posts published on September 1, 2022">1</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/02/" aria-label="Posts published on September 2, 2022">2</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/03/" aria-label="Posts published on September 3, 2022">3</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/04/" aria-label="Posts published on September 4, 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://counterinformation.wordpress.com/2022/09/05/" aria-label="Posts published on September 5, 2022">5</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/06/" aria-label="Posts published on September 6, 2022">6</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/07/" aria-label="Posts published on September 7, 2022">7</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/08/" aria-label="Posts published on September 8, 2022">8</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/09/" aria-label="Posts published on September 9, 2022">9</a></td><td>10</td><td><a href="https://counterinformation.wordpress.com/2022/09/11/" aria-label="Posts published on September 11, 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://counterinformation.wordpress.com/2022/09/12/" aria-label="Posts published on September 12, 2022">12</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/13/" aria-label="Posts published on September 13, 2022">13</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/14/" aria-label="Posts published on September 14, 2022">14</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/15/" aria-label="Posts published on September 15, 2022">15</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/16/" aria-label="Posts published on September 16, 2022">16</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/17/" aria-label="Posts published on September 17, 2022">17</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/18/" aria-label="Posts published on September 18, 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://counterinformation.wordpress.com/2022/09/19/" aria-label="Posts published on September 19, 2022">19</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/20/" aria-label="Posts published on September 20, 2022">20</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/21/" aria-label="Posts published on September 21, 2022">21</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/22/" aria-label="Posts published on September 22, 2022">22</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/23/" aria-label="Posts published on September 23, 2022">23</a></td><td><a href="https://counterinformation.wordpress.com/2022/09/24/" aria-label="Posts published on September 24, 2022">24</a></td><td id="today">25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://counterinformation.wordpress.com/2022/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">The World News</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif"><img width="202" height="202" src="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif" class="image wp-image-2402 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="2402" data-permalink="https://counterinformation.wordpress.com/rotating_earth_animation/" data-orig-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif" data-orig-size="202,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="rotating_earth_animation" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif?w=202" data-large-file="https://counterinformation.files.wordpress.com/2011/03/rotating_earth_animation.gif?w=202" /></a></div></div><div id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-content clear"><div id="google_translate_element"></div></div></div><div id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-content clear">
		<a class="wordpress-follow-button" href="https://counterinformation.wordpress.com" data-blog="21030639" data-lang="en" data-show-follower-count="true">Follow Counter Information on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-content clear">
		<h3 class="widget-title">September 25, 2022</h3>
		<ul>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/us-sets-a-bad-example-on-this-crucial-un-agenda/">US sets a bad example on this crucial UN&nbsp;agenda</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/manipulating-the-weather-is-part-of-the-military-arsenal-it-should-be-part-of-the-climate-discussion-prof-michel-chossudovsky/">“Manipulating the Weather is Part of the Military Arsenal, It should be Part of the Climate Discussion”: Prof. Michel&nbsp;Chossudovsky</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/us-nato-intent-to-damage-russian-chinese-relations/">US-NATO Intent to Damage Russian-Chinese&nbsp;Relations?</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/ukraines-zelensky-presents-his-alleged-peace-formula-at-the-un-general-assembly/">Ukraine’s Zelensky Presents His Alleged “Peace Formula” at the UN General&nbsp;Assembly</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/" aria-current="page">Is It Time to Dissolve the British&nbsp;Commonwealth?</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/criticism-of-the-pharma-cartel-and-its-business-with-disease-is-becoming-mainstream/">Criticism of the Pharma Cartel and Its ‘Business with Disease’ Is Becoming&nbsp;Mainstream</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/the-arc-of-a-covenant-the-united-states-israel-and-the-fate-of-the-jewish-people/">“The Arc of a Covenant” — The United States, Israel, and the Fate of the Jewish&nbsp;People</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/case-dismissed-victory-for-parents-and-their-children-louisiana-department-of-health-ldh-official-repeals-covid-shot-mandate-for-school/">Case Dismissed: Victory for Parents and Their Children. Louisiana Department of Health (LDH) Official Repeals COVID Shot Mandate for&nbsp;School</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/according-to-joe-biden-the-pandemic-is-over-57676-new-cases-in-the-u-s-in-the-last-24-hours/">According to Joe Biden: “The Pandemic is Over”, 57,676 New Cases in the U.S. in the Last 24&nbsp;Hours</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/24/kievs-foiled-attack-against-a-russia-turkey-pipeline/">Kiev’s Foiled Attack Against a Russia-Turkey&nbsp;Pipeline</a>
											<span class="post-date">September 24, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/us-senates-cia-torture-report-to-remain-secret-for-national-security/">US Senate’s CIA Torture Report to Remain Secret for ‘National&nbsp;Security’</a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/us-urges-top-un-court-to-dismiss-irans-frozen-assets-claim/">US Urges Top UN Court to Dismiss Iran’s Frozen Assets&nbsp;Claim</a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/what-in-the-hell-was-washington-thinking/">What in the Hell Was Washington&nbsp;Thinking?</a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/from-special-military-operation-to-open-war/">From ‘Special Military Operation’ to Open&nbsp;War</a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/stop-the-escalatory-ladder-in-ukraine-we-want-to-get-off/">Stop the Escalatory Ladder in Ukraine, We Want to Get&nbsp;Off</a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/graphene-covid-kill-shots-let-the-evidence-speak-for-itself-7/">Graphene COVID Kill Shots: Let the Evidence Speak for&nbsp;Itself</a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/bundestag-resolution-defending-peace-and-freedom-in-europe-germany-will-risk-europes-security-by-exhausting-its-stocks-for-ukrainian-military/">Bundestag Resolution: “Defending peace and freedom in Europe”. Germany Will Risk Europe’s Security by Exhausting Its Stocks for Ukrainian&nbsp;Military</a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/why-this-is-more-dangerous-than-the-cuban-missile-crisis-helen-caldicott/"><em><strong>Why This Is More Dangerous Than the Cuban Missile Crisis – Helen Caldicott</strong></em></a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/donbass-and-the-special-military-operation-to-liberate-it-from-the-neo-nazi-regime/"><strong>Donbass and the special military operation to liberate it from the neo-Nazi&nbsp;regime</strong></a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/dear-friends-xi-and-putin-project-unity/"><strong>‘Dear Friends’ Xi and Putin: Project&nbsp;Unity</strong></a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/more-disinformation-from-israel/"><strong>More Disinformation from&nbsp;Israel</strong></a>
											<span class="post-date">September 23, 2022</span>
									</li>
											<li>
					<a href="https://counterinformation.wordpress.com/2022/09/23/bombshell-announcement-igor-danchenko-was-fbi-operative/"><strong>&#8216;Bombshell announcement&#8217;: Igor Danchenko was FBI operative</strong></a>
											<span class="post-date">September 23, 2022</span>
									</li>
					</ul>

		</div></div><div id="pages-3" class="widget widget_pages"><div class="widget-content clear"><h3 class="widget-title">Start here</h3>
			<ul>
				<li class="page_item page-item-2"><a href="https://counterinformation.wordpress.com/about/">About</a></li>
<li class="page_item page-item-8135"><a href="https://counterinformation.wordpress.com/links/">Links</a></li>
<li class="page_item page-item-4467"><a href="https://counterinformation.wordpress.com/documentaries/">Videos</a></li>
			</ul>

			</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="dark" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/counter_info" href="https://twitter.com/counter_info">My Tweets</a></div></div><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/blogci/">Facebook Page</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/blogci/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogci/"><a href="https://www.facebook.com/blogci/">Facebook Page</a></blockquote></div>
		</div>
		</div></div><div id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><div class="widget-content clear"><h3 class="widget-title">Posts I Like</h3><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2022/09/15/the-kharkov-game-changer/' title='The Kharkov Game-Changer&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2022/09/ukraine-war-machine.jpeg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2022/09/15/the-authorization-for-use-of-military-force-aumf-repeal-the-iraq-war-authorization-repeal-americas-forever-wars/' title='The Authorization for Use of M&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2022/09/us-navy-afghanistan-400x263-1.webp?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2022/09/15/isis-rises-from-the-dust-in-the-syrian-desert-a-surge-of-violence-and-terror/' title='ISIS Rises from the Dust in th&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2022/09/syrian-arab-army-soldiers-saa-400x228-1.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2022/09/17/climate-instability-worldwide-does-the-us-military-own-the-weather-weaponizing-the-weather-as-an-instrument-of-modern-warfare/' title='Climate Instability Worldwide:&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2022/09/weather-warfare.webp?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2022/09/15/chris-hedges-monarchs-belong-in-the-dustbin-of-history/' title='Chris Hedges: Monarchs Belong&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2022/09/queen-x.jpeg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://counterinformation.wordpress.com/2022/09/16/ukraine-sliding-into-a-real-war/' title='Ukraine Sliding Into a Real Wa&hellip; on Counter Information' class='bump-view' data-bump-view='pil'><img src='https://counterinformation.files.wordpress.com/2022/09/us-ukraine-russia-400x340-1.webp?w=800&#038;resize=200%2C200'/></a></div></div></div></div><div id="linkcat-174433348" class="widget widget_links"><div class="widget-content clear"><h3 class="widget-title">Social Networks</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/blogci/"><img src="https://counterinformation.files.wordpress.com/2017/07/facebook16.png"  alt="Facebook "  /> Facebook</a>
0</li>
<li><a href="https://www.linkedin.com/uas/login"><img src="https://counterinformation.files.wordpress.com/2017/07/linkedin-icon-e1428187934974.png"  alt="Linkedin "  /> Linkedin</a>
0</li>
<li><a href="https://www.pinterest.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/pinterest16.png"  alt="Pinterest "  /> Pinterest</a>
0</li>
<li><a href="https://www.stumbleupon.com/"><img src="https://counterinformation.files.wordpress.com/2017/07/stumbleupon-e1428187954735.png"  alt="Stumbleupon "  /> Stumbleupon</a>
0</li>
<li><a href="https://twitter.com/Counter_info"><img src="https://counterinformation.files.wordpress.com/2017/07/twitter16.png"  alt="Twitter "  /> Twitter</a>
0</li>
<li><a href="https://www.youtube.com/channel/UCOKjDqAZectgEE_zLAkevGA"><img src="https://counterinformation.files.wordpress.com/2015/04/youtube-logo-e1428141085987.png"  alt="YouTube "  /> YouTube</a>
0</li>

	</ul>
</div></div>
<div id="linkcat-3897162" class="widget widget_links"><div class="widget-content clear"><h3 class="widget-title">Alternative Information</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.alternet.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/alternet-e1440199157799.jpg"  alt="Alternet "  /> Alternet</a>
0</li>
<li><a href="http://altoarizona.com/">Alto Arizona</a>
0</li>
<li><a href="http://www.antiwar.com/">Anti War com</a>
0</li>
<li><a href="http://www.buzzflash.com/">BUZZFLASH</a>
0</li>
<li><a href="http://cadtm.org/English"><img src="https://counterinformation.files.wordpress.com/2015/08/cadtm-e1440199169358.jpg"  alt="CADTM "  /> CADTM</a>
0</li>
<li><a href="https://counterinformationblog.blogspot.com/"><img src="https://counterinformation.files.wordpress.com/2020/03/logocounte80.jpg"  alt="Counter Information "  /> Counter Information</a>
0</li>
<li><a href="http://www.counterpunch.org/">Counterpunch</a>
0</li>
<li><a href="http://www.democracynow.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/500px-democracy_now_logo-svg_-300x210-e1440199245327.png"  alt="Democracy Now "  /> Democracy Now</a>
0</li>
<li><a href="http://www.fair.org/blog/">FAIR</a>
0</li>
<li><a href="http://www.marxist.ca/">Fightback</a>
0</li>
<li><a href="http://www.firethistime.net/">Fire this time</a>
0</li>
<li><a href="http://www.globalresearch.ca/"><img src="https://counterinformation.files.wordpress.com/2018/01/gres80.png"  alt="Global Research "  /> Global Research</a>
0</li>
<li><a href="http://www.handsoffvenezuela.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/41569_123588384363596_9454_n-e1440199261460.jpg"  alt="Hands off Venezuela "  /> Hands off Venezuela</a>
0</li>
<li><a href="http://www.infowars.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/4sp_eea-e1440210101794.jpeg"  alt="Info Wars "  /> Info Wars</a>
0</li>
<li><a href="http://www.johnpilger.com/">John Pilger</a>
0</li>
<li><a href="http://linhdinhphotos.blogspot.com/">Linhdi photos</a>
0</li>
<li><a href="http://www.motherjones.com/"><img src="https://counterinformation.files.wordpress.com/2015/08/mother-jones-logo-150x150-e1440199217382.jpg"  alt="Mother Jones "  /> Mother Jones</a>
0</li>
<li><a href="http://occupywallst.org/"><img src="https://counterinformation.files.wordpress.com/2015/08/ocuppy-e1440199229406.jpg"  alt="Occupy Wall Street "  /> Occupy Wall Street</a>
0</li>
<li><a href="http://english.pravda.ru/"><img src="https://counterinformation.files.wordpress.com/2015/08/ie-logo1-e1440210087183.gif"  alt="Pavda.ru News "  /> Pavda.ru News</a>
0</li>
<li><a href="http://www.pbs.org/newshour/">PBS</a>
0</li>
<li><a href="https://contralapropagandamediatica.blogspot.com/" title="Spanish"><img src="https://counterinformation.files.wordpress.com/2018/07/palter80.jpg"  alt="Periódico Alternativo Spanish"  title="Spanish" /> Periódico Alternativo</a>
Spanish
0</li>
<li><a href="http://www.propublica.org/">PROPUBLICA</a>
0</li>
<li><a href="https://twitter.com/LeeCamp?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img src="https://counterinformation.files.wordpress.com/2021/10/redacted80.png"  alt="Redacted Tonight "  /> Redacted Tonight</a>
0</li>
<li><a href="https://www.telesurtv.net/english"><img src="https://counterinformation.files.wordpress.com/2018/01/nsilsoqz_80.jpg"  alt="Telesur (English) "  /> Telesur (English)</a>
0</li>
<li><a href="http://www.independent.co.uk/opinion/commentators/fisk/">The Independent (Robert Fisk)</a>
0</li>
<li><a href="http://www.tnr.com/">The New Republic</a>
0</li>
<li><a href="https://www.youtube.com/user/TheRealNews"><img src="https://counterinformation.files.wordpress.com/2015/08/187973_16512617979_3696384_n-e1440199130557.jpg"  alt="The Real News "  /> The Real News</a>
0</li>
<li><a href="http://www.voltairenet.org/en"><img src="https://counterinformation.files.wordpress.com/2015/08/venezuela-developed-unarmed-45732224-e1440210129901.jpg"  alt="Voltaire net "  /> Voltaire net</a>
0</li>
<li><a href="http://en.blog.wordpress.com/">WordPress.com News</a>
0</li>
<li><a href="https://www.wsws.org/en/"><img src="https://counterinformation.files.wordpress.com/2015/08/wsws-e1440210116155.jpg"  alt="World Socialist web site "  /> World Socialist web site</a>
0</li>

	</ul>
</div></div>
<div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Email Address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="21030639"/>
					<input type="hidden" name="source" value="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="02e098eb56" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 566 other followers				</div>
						</div>
			
</div></div><div id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-content clear"><div class='widgets-multi-column-grid'><ul><li><a href='http://thefreeonline.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0f7116a8d2e05d9ef3aaa81093436c9f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d69f98c90497422438b44f6768181e88?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://boraest.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c09f3a3119857e0d9f35056fc30632fc?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://calculusofdecay.com'><img alt='' src='https://0.gravatar.com/avatar/97d6ab1e1b20872a128cf5f1518dcdb8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diestrong.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c26a933398602b6462ff77d8db61455e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.oom2.com"><img alt='' src='https://2.gravatar.com/avatar/2a9b332e43069a85f0a304dd47689d2c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.stuartjeannebramhall.com"><img alt='' src='https://0.gravatar.com/avatar/c2402c9a56cd43bb694532a128ab5c8e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://blogfactorycouk.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9729fbea6d0b12eefd601319f420104e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://klauskadur.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/aa3d195f96b1113c8f3ffcfb9d3328b1?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/670d1c34ad3cf9a971bcf40512a1715e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></div></div><div id="archives-2" class="widget widget_archive"><div class="widget-content clear"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://counterinformation.wordpress.com/2022/09/'> September 2022 </option>
	<option value='https://counterinformation.wordpress.com/2022/08/'> August 2022 </option>
	<option value='https://counterinformation.wordpress.com/2022/07/'> July 2022 </option>
	<option value='https://counterinformation.wordpress.com/2022/06/'> June 2022 </option>
	<option value='https://counterinformation.wordpress.com/2022/05/'> May 2022 </option>
	<option value='https://counterinformation.wordpress.com/2022/04/'> April 2022 </option>
	<option value='https://counterinformation.wordpress.com/2022/03/'> March 2022 </option>
	<option value='https://counterinformation.wordpress.com/2022/02/'> February 2022 </option>
	<option value='https://counterinformation.wordpress.com/2022/01/'> January 2022 </option>
	<option value='https://counterinformation.wordpress.com/2021/12/'> December 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/10/'> October 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/07/'> July 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/06/'> June 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/05/'> May 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/03/'> March 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/02/'> February 2021 </option>
	<option value='https://counterinformation.wordpress.com/2021/01/'> January 2021 </option>
	<option value='https://counterinformation.wordpress.com/2020/12/'> December 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/10/'> October 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/07/'> July 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://counterinformation.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://counterinformation.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://counterinformation.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://counterinformation.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://counterinformation.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://counterinformation.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://counterinformation.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://counterinformation.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://counterinformation.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://counterinformation.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://counterinformation.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://counterinformation.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://counterinformation.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://counterinformation.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://counterinformation.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://counterinformation.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://counterinformation.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://counterinformation.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://counterinformation.wordpress.com/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="media_image-75" class="widget widget_media_image"><div class="widget-content clear"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="249" src="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" class="image wp-image-78137 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg 300w, https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=150&amp;h=125 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78137" data-permalink="https://counterinformation.wordpress.com/stop_israel_us_saudi_arabia_turkey_qatar_/" data-orig-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg" data-orig-size="300,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stop_israel_us_saudi_arabia_turkey_qatar_" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/12/stop_israel_us_saudi_arabia_turkey_qatar_.jpg?w=300" /></div></div><div id="media_image-74" class="widget widget_media_image"><div class="widget-content clear"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://secure.canadians.org/ea-action/action?ea.client.id=1899&#038;ea.campaign.id=57634"><img width="300" height="150" src="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" class="image wp-image-77108 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg 300w, https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=150&amp;h=75 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="77108" data-permalink="https://counterinformation.wordpress.com/nestlewater-assembly/" data-orig-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg" data-orig-size="300,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nestlewater-assembly" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2016/11/nestlewater-assembly.jpg?w=300" /></a></div></div><div id="media_image-62" class="widget widget_media_image"><div class="widget-content clear"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/sik120btqzl6vwko3hgo"><img width="300" height="330" src="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" class="image wp-image-56758 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg 300w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=136&amp;h=150 136w, https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273&amp;h=300 273w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="56758" data-permalink="https://counterinformation.wordpress.com/waronsy-2/" data-orig-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg" data-orig-size="300,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="waronsy" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=273" data-large-file="https://counterinformation.files.wordpress.com/2015/08/waronsy.jpg?w=300" /></a></div></div><div id="text-60" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">9/11 Explosive Evidence</h3>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/Ddz2mw2vaEg?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</div></div><div id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content clear"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>712,026 hits</li>
		</ul>
		</div></div><div id="block-3" class="widget widget_block widget_media_image"><div class="widget-content clear">
<figure class="wp-block-image size-large"><a href="https://counterinformation.files.wordpress.com/2021/08/12191086_497496213766088_366422834828071416_n.jpg"><img loading="lazy" width="400" height="283" src="https://counterinformation.files.wordpress.com/2021/08/12191086_497496213766088_366422834828071416_n.jpg?w=400" alt="" class="wp-image-143566" /></a></figure>
</div></div><div id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><div class="widget-content clear"><h3 class="widget-title">Blogs I Follow</h3><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ourworldlegends.com' title='Our World Legends.' data-id='wpcom-bubble-jp_blogs_i_follow-2-1' class='bump-view' data-bump-view='bif'><img alt='' src='https://idreamofninjablog.files.wordpress.com/2016/03/dream-inner-ninja-gif5.gif?w=100' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://shatara46.wordpress.com' title='~Burning Woman~' data-id='wpcom-bubble-jp_blogs_i_follow-2-2' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/c5a3474553d1c781aada774f2580f4fa?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://plumbingandpipefitter.wordpress.com' title='Plumber and Hardware' data-id='wpcom-bubble-jp_blogs_i_follow-2-3' class='bump-view' data-bump-view='bif'><img alt='' src='https://plumbingandpipefitter.files.wordpress.com/2020/06/cropped-254-722-478822-20200129_220908-1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://counterpointorg.com' title='Counterpoint' data-id='wpcom-bubble-jp_blogs_i_follow-2-4' class='bump-view' data-bump-view='bif'><img alt='' src='https://counterpointsorg.files.wordpress.com/2018/11/cropped-sock-ra-tees.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://julieanneda.wordpress.com' title='Thoughts of a Wolf in Sheep&#039;s Clothing' data-id='wpcom-bubble-jp_blogs_i_follow-2-5' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/7d792c73557383643d0ac6317a6873a7?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://declarationofopinion.wordpress.com' title='Declaration Of Opinion' data-id='wpcom-bubble-jp_blogs_i_follow-2-6' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/c9a12431d1b6de4429a1a263863a7243?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://pethumansite.wordpress.com' title='Pet Human' data-id='wpcom-bubble-jp_blogs_i_follow-2-7' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/ff82fb3b92f377057957811b0009c184?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://piazzadcara.wordpress.com' title='Piazza della Carina' data-id='wpcom-bubble-jp_blogs_i_follow-2-8' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/09a87b3d82104713ef7edc6dfeb03dfa?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://goddogsandmiracles.wordpress.com' title='God, dogs, and miracles' data-id='wpcom-bubble-jp_blogs_i_follow-2-9' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/fd02d4c1523691f7f150a3e396f992e3?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ppjg.me' title='The PPJ Gazette' data-id='wpcom-bubble-jp_blogs_i_follow-2-10' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/de83f9c58af50b51f9d73111a028df0a?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://blogfactory.co.uk' title='©  blogfactory' data-id='wpcom-bubble-jp_blogs_i_follow-2-11' class='bump-view' data-bump-view='bif'><img alt='' src='https://blogfactorycouk.files.wordpress.com/2021/07/cropped-images-6-1.jpeg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://envirowatchrangitikei.wordpress.com' title='Rangitikei Environmental Health Watch' data-id='wpcom-bubble-jp_blogs_i_follow-2-12' class='bump-view' data-bump-view='bif'><img alt='' src='https://envirowatchrangitikei.files.wordpress.com/2019/09/cropped-1.-1791-resized.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://thealchemistsstudioca.wordpress.com/' title='The Alchemist&#039;s Studio' data-id='wpcom-bubble-jp_blogs_i_follow-2-13' class='bump-view' data-bump-view='bif'><img alt='' src='https://rakupottery.ca/wp-content/uploads/2018/11/cropped-FORakuGroup2.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://eclipsedwords.wordpress.com/' title='eclipsedwords.wordpress.com/' data-id='wpcom-bubble-jp_blogs_i_follow-2-14' class='bump-view' data-bump-view='bif'><img alt='' src='https://eclipsedwords.wpcomstaging.com/wp-content/uploads/2018/04/cropped-site-logo-2.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://thechroniclesofhistory.com' title='THE CHRONICLES OF HISTORY ' data-id='wpcom-bubble-jp_blogs_i_follow-2-15' class='bump-view' data-bump-view='bif'><img alt='' src='https://thechroniclesofhistory.files.wordpress.com/2017/12/lhertzel_1303424945_quill-pen.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://festivalforpoetry.com' title='POETRY FESTIVAL. Submit to site for FREE. Submit for actor performance. Submit poem to be made into film. ' data-id='wpcom-bubble-jp_blogs_i_follow-2-16' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/e8c21ae549cd311d8cdd135c47196b66?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://limitlesstravelling.com/' title='Limitless Travelling With K' data-id='wpcom-bubble-jp_blogs_i_follow-2-17' class='bump-view' data-bump-view='bif'><img alt='' src='https://limitlesstravelling.com/wp-content/uploads/2018/11/cropped-1384531236-1-1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://emmahistory625603948.wordpress.com' title='Emma&#039;s History Review' data-id='wpcom-bubble-jp_blogs_i_follow-2-18' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/d326315f4e5a2cacaad8d657d268178d?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://dispatchesfromtheasylum.com' title='Dispatches from the Asylum' data-id='wpcom-bubble-jp_blogs_i_follow-2-19' class='bump-view' data-bump-view='bif'><img alt='' src='https://dispatchesfromtheasylum.files.wordpress.com/2017/07/cropped-img_1382-3.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://documentaryshortfilmfestival.com' title='Documentary Film Festival. Los Angeles &amp; Toronto' data-id='wpcom-bubble-jp_blogs_i_follow-2-20' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/2e64b8b44cabc95296166a77d764648c?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=R' class='avatar avatar-200' height='200' width='200' /></a></div></div><div style='clear: both;'></div></div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-content clear"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Corona Policy Aimed at “Changing Behavior,” Not Improving Health. | The Most Revolutionary Act" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://stuartbramhall.wordpress.com/2022/09/22/corona-policy-aimed-at-changing-behavior-not-improving-health/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://stuartbramhall.wordpress.com/2022/09/22/corona-policy-aimed-at-changing-behavior-not-improving-health/" rel="nofollow">Corona Policy Aimed&hellip;</a> on <a href="https://counterinformation.wordpress.com/2022/09/21/covid-measures-biggest-social-conformity-event-in-history-corona-policy-was-aimed-at-changing-behavior-not-at-improving-health/#comment-56764">COVID Measures: Biggest “Socia&hellip;</a></td></tr><tr><td title="Eric" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://calculusofdecay.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/97d6ab1e1b20872a128cf5f1518dcdb8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://calculusofdecay.com" rel="nofollow">Eric</a> on <a href="https://counterinformation.wordpress.com/2022/09/19/back-door-proliferation-the-iaea-aukus-and-nuclear-submarine-technology/#comment-56762">Back Door Proliferation: The I&hellip;</a></td></tr><tr><td title="technofiend1" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://blogfactorycouk.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9729fbea6d0b12eefd601319f420104e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://blogfactorycouk.wordpress.com" rel="nofollow">technofiend1</a> on <a href="https://counterinformation.wordpress.com/2022/09/18/history-hitler-was-financed-by-the-federal-reserve-and-the-bank-of-england/#comment-56734">History: Hitler was Financed b&hellip;</a></td></tr><tr><td title="Eric" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://calculusofdecay.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/97d6ab1e1b20872a128cf5f1518dcdb8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://calculusofdecay.com" rel="nofollow">Eric</a> on <a href="https://counterinformation.wordpress.com/2022/09/17/us-senate-report-on-cia-torture-methods-to-remain-classified/#comment-56732">US Senate report on CIA tortur&hellip;</a></td></tr><tr><td title="Ukraine Sliding Into a Real War – Counter Information | AGR Daily News" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://agrdailynews.com/2022/09/16/ukraine-sliding-into-a-real-war-counter-information/" rel="nofollow"><img alt='' src='https://agreenroad.files.wordpress.com/2020/05/cropped-agreenroad.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://agrdailynews.com/2022/09/16/ukraine-sliding-into-a-real-war-counter-information/" rel="nofollow">Ukraine Sliding Into&hellip;</a> on <a href="https://counterinformation.wordpress.com/2022/09/16/ukraine-sliding-into-a-real-war/#comment-56723">Ukraine Sliding Into a Real&hellip;</a></td></tr>				</table>
				</div></div><div id="text-61" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">2015 NEW Loose Change 3rd Edition! MUST SEE! 9/11 Truth</h3>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/9qIATAMWq3E?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</div></div><div id="linkcat-330530766" class="widget widget_links"><div class="widget-content clear"><h3 class="widget-title">More Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.kpfk.org/player/"><img src="https://counterinformation.files.wordpress.com/2015/08/kpfk-e1440199193949.jpeg"  alt="KPFK "  /> KPFK</a>
0</li>
<li><a href="https://www.presstv.ir/"><img src="https://counterinformation.files.wordpress.com/2015/08/presstv-e1440231210451.jpg"  alt="Press TV "  /> Press TV</a>
0</li>
<li><a href="http://www.rt.com/on-air/"><img src="https://counterinformation.files.wordpress.com/2015/08/rt-news-e1440231193259.png"  alt="RT on line "  /> RT on line</a>
0</li>
<li><a href="http://www.telesurtv.net/english/index.html"><img src="https://counterinformation.files.wordpress.com/2015/08/bws4kjgimaaylfo-e1440199117541.jpg"  alt="Telesur (english) "  /> Telesur (english)</a>
0</li>

	</ul>
</div></div>
<div id="text-39" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">The American Dream</h3>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/tGk5ioEXlIM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div></div>
		</div></div><div id="media_image-56" class="widget widget_media_image"><div class="widget-content clear"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq"><img width="300" height="400" src="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" class="image wp-image-48024 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg 300w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=113&amp;h=150 113w, https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225&amp;h=300 225w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="48024" data-permalink="https://counterinformation.wordpress.com/kblair/" data-orig-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kblair" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=225" data-large-file="https://counterinformation.files.wordpress.com/2014/12/kblair.jpg?w=300" /></a></div></div><div id="text-38" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">Hillary Clinton on Gaddafi: We came, we saw, he died</h3>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/Fgcd1ghag5Y?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div></div>
		</div></div><div id="text-51" class="widget widget_text"><div class="widget-content clear">			<div class="textwidget"><a href="http://www2.clustrmaps.com/counter/maps.php?url=http://blogtherealnews.wordpress.com" id="clustrMapsLink"><img src="http://www2.clustrmaps.com/counter/index2.php?url=http://blogtherealnews.wordpress.com" style="border:0;" alt="Locations of visitors to this page" title="Locations of visitors to this page" />
</a></div>
		</div></div><div id="text-52" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">Two American Families</h3>			<div class="textwidget"><p style="font-size:11px;font-family:Arial, Helvetica, sans-serif;color:#808080;margin-top:5px;background:transparent;text-align:center;width:300px;">Watch <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://video.pbs.org/video/2365024447" target="_blank" rel="noopener">Two American Families</a> on PBS. See more from <a style="text-decoration:none !important;font-weight:normal !important;height:13px;color:#4eb2fe !important;" href="http://www.pbs.org/wgbh/pages/frontline/" target="_blank" rel="noopener">FRONTLINE.</a></p></div>
		</div></div><div id="media_image-64" class="widget widget_media_image"><div class="widget-content clear"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dl.dropboxusercontent.com/u/39679719/Anti-capitalism_cbig.gif"><img width="300" height="374" src="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" class="image wp-image-43699 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="43699" data-permalink="https://counterinformation.wordpress.com/anti-capitalism_300/" data-orig-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif" data-orig-size="300,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anti-capitalism_300" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=241" data-large-file="https://counterinformation.files.wordpress.com/2014/08/anti-capitalism_300.gif?w=300" /></a></div></div><div id="media_image-55" class="widget widget_media_image"><div class="widget-content clear"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.justforeignpolicy.org/iraq"><img width="350" height="349" src="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" class="image wp-image-15107 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg 350w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=150&amp;h=150 150w, https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300&amp;h=300 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="15107" data-permalink="https://counterinformation.wordpress.com/busho/" data-orig-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg" data-orig-size="350,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="busho" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2013/06/busho.jpeg?w=350" /></a></div></div><div id="media_image-63" class="widget widget_media_image"><div class="widget-content clear"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/s/z7e3e6y6wfezwo1wr9eo"><img width="280" height="364" src="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" class="image wp-image-33936 aligncenter attachment-300x364 size-300x364" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png 280w, https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=115 115w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33936" data-permalink="https://counterinformation.wordpress.com/0315_syria_saban-pdf-box/" data-orig-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png" data-orig-size="280,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="0315_syria_saban.pdf   Box" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=231" data-large-file="https://counterinformation.files.wordpress.com/2013/09/0315_syria_saban-pdf-box-e1378044266680.png?w=280" /></a></div></div><div id="text-62" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">Docs</h3>			<div class="textwidget"><p>&#8220;Al-Qaida&#8217;s Foreing fighters in Iraq&#8221;<br />
CTCForeingfighter.19.Dec07.pdf)</p>
<p>&#8220;Report of the Independent Civil Society Fact-Finding<br />
Mission to Libya&#8221; (FFM_Lybia-report.pdf)</p>
<p>&#8220;Rebuilding America&#8217;s defenses&#8221; (RebuildingamericasDefenses.pdf)<br />
&#8220;U.S strategy toward sub-saharian Africa&#8221;<br />
(africa_strategy_2.pdf)</p>
<p>&#8220;Report on the &#8220;Left-ti-Die&#8221; Boat&#8221;<br />
(final-draft-public.pdf)</p>
<p>&#8220;Saving Syria: Assessing Options for Regime Change&#8221;<br />
(0315_syria_saban.pdf)</p>
<p>&#8220;Defense strategy for the 1900s&#8221; (naarpr_Defense.pdf)</p>
<p>&#8220;Combating Terrorism in Libya Through Dialogue an Reintegration&#8221; (RSIS_libya.pdf)</p>
<p>&#8220;Report of the Working group on the Universal periodic review&#8221; (A-HRC-16-15.pdf)</p>
<p>&#8220;Universal Declaration of Human Rights&#8221; (Declaration_eng.pdf)</p>
<p>&#8220;The Declaration Of Independence&#8221; (decind.pdf)</p>
</div>
		</div></div><div id="media_image-76" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Box Net</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue"><img width="340" height="279" src="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=340" class="image wp-image-117179  attachment-340x279 size-340x279" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg 340w, https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=150 150w, https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=300 300w" sizes="(max-width: 340px) 100vw, 340px" data-attachment-id="117179" data-permalink="https://counterinformation.wordpress.com/boxnet-logo/" data-orig-file="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg" data-orig-size="340,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boxnet-logo" data-image-description="" data-image-caption="" data-medium-file="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=300" data-large-file="https://counterinformation.files.wordpress.com/2020/02/boxnet-logo.jpeg?w=340" /></a></div></div>			<div id="atatags-286348-63306b96b4682"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-63306b96b4682',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>	</aside><!-- /sidebar -->


	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="text-42" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">Box</h3>			<div class="textwidget"><a href="https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue">https://app.box.com/embed_widget/s/7d8b8c7ffb0368d6abf0?view=list&#038;sort=date&#038;direction=ASC&#038;theme=blue</a></div>
		</div></div>					</div>
				</div>

			 <!-- /sidebar-2 -->

			 <!-- /sidebar-3 -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
						<div id="text-49" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">disclaimer</h3>			<div class="textwidget"><div><span style="font-family:&quot;"><div class="boxed"></div></span></div><div><span style="font-family:&quot;">  <span style="font-weight:bold;">Counter Information published all articles following the <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons</a> rule. If you don't want your article to appear in this blog email me and I will remove it asap.</span><span style="font-family:&quot;"></span></span></div><div><span style="font-family:&quot;"></span></div></div>
		</div></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><div class="widget-content clear"><h3 class="widget-title">Tags</h3><a href="https://counterinformation.wordpress.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.574358974359pt;" aria-label="911 (144 items)">911</a>
<a href="https://counterinformation.wordpress.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 12.164102564103pt;" aria-label="Afghanistan (458 items)">Afghanistan</a>
<a href="https://counterinformation.wordpress.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 8.4307692307692pt;" aria-label="Africa (137 items)">Africa</a>
<a href="https://counterinformation.wordpress.com/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-4" style="font-size: 12.953846153846pt;" aria-label="Asia (585 items)">Asia</a>
<a href="https://counterinformation.wordpress.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-5" style="font-size: 12.020512820513pt;" aria-label="Australia (440 items)">Australia</a>
<a href="https://counterinformation.wordpress.com/tag/biotechnology-and-gmo/" class="tag-cloud-link tag-link-115106522 tag-link-position-6" style="font-size: 8.3589743589744pt;" aria-label="Biotechnology and GMO (135 items)">Biotechnology and GMO</a>
<a href="https://counterinformation.wordpress.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-7" style="font-size: 9.0051282051282pt;" aria-label="Brazil (164 items)">Brazil</a>
<a href="https://counterinformation.wordpress.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-8" style="font-size: 13.671794871795pt;" aria-label="Canada (739 items)">Canada</a>
<a href="https://counterinformation.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-9" style="font-size: 14.174358974359pt;" aria-label="China (863 items)">China</a>
<a href="https://counterinformation.wordpress.com/tag/civil-rights/" class="tag-cloud-link tag-link-10941 tag-link-position-10" style="font-size: 9.5794871794872pt;" aria-label="Civil rights (197 items)">Civil rights</a>
<a href="https://counterinformation.wordpress.com/tag/climate-change-2/" class="tag-cloud-link tag-link-34918988 tag-link-position-11" style="font-size: 8.7179487179487pt;" aria-label="Climate Change (150 items)">Climate Change</a>
<a href="https://counterinformation.wordpress.com/tag/crimes-against-humanity/" class="tag-cloud-link tag-link-462641 tag-link-position-12" style="font-size: 9.9384615384615pt;" aria-label="Crimes against Humanity (223 items)">Crimes against Humanity</a>
<a href="https://counterinformation.wordpress.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-13" style="font-size: 10.082051282051pt;" aria-label="Cuba (232 items)">Cuba</a>
<a href="https://counterinformation.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-14" style="font-size: 10.010256410256pt;" aria-label="Daesh (229 items)">Daesh</a>
<a href="https://counterinformation.wordpress.com/tag/economy/" class="tag-cloud-link tag-link-8590 tag-link-position-15" style="font-size: 10.728205128205pt;" aria-label="Economy (289 items)">Economy</a>
<a href="https://counterinformation.wordpress.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-16" style="font-size: 9.7230769230769pt;" aria-label="Egypt (209 items)">Egypt</a>
<a href="https://counterinformation.wordpress.com/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-17" style="font-size: 11.302564102564pt;" aria-label="Environment (348 items)">Environment</a>
<a href="https://counterinformation.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-18" style="font-size: 16.687179487179pt;" aria-label="Europe (1,960 items)">Europe</a>
<a href="https://counterinformation.wordpress.com/tag/fake-news/" class="tag-cloud-link tag-link-56075 tag-link-position-19" style="font-size: 11.446153846154pt;" aria-label="Fake News (366 items)">Fake News</a>
<a href="https://counterinformation.wordpress.com/tag/false-flag/" class="tag-cloud-link tag-link-297292 tag-link-position-20" style="font-size: 8.7179487179487pt;" aria-label="False Flag (149 items)">False Flag</a>
<a href="https://counterinformation.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-21" style="font-size: 11.374358974359pt;" aria-label="France (357 items)">France</a>
<a href="https://counterinformation.wordpress.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-22" style="font-size: 11.374358974359pt;" aria-label="Germany (356 items)">Germany</a>
<a href="https://counterinformation.wordpress.com/tag/global-economy/" class="tag-cloud-link tag-link-63766 tag-link-position-23" style="font-size: 13.671794871795pt;" aria-label="Global Economy (742 items)">Global Economy</a>
<a href="https://counterinformation.wordpress.com/tag/global-research/" class="tag-cloud-link tag-link-1674328 tag-link-position-24" style="font-size: 9.3641025641026pt;" aria-label="Global Research (187 items)">Global Research</a>
<a href="https://counterinformation.wordpress.com/tag/greece/" class="tag-cloud-link tag-link-2756 tag-link-position-25" style="font-size: 11.087179487179pt;" aria-label="Greece (320 items)">Greece</a>
<a href="https://counterinformation.wordpress.com/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-26" style="font-size: 14.820512820513pt;" aria-label="History (1,082 items)">History</a>
<a href="https://counterinformation.wordpress.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-27" style="font-size: 9.7230769230769pt;" aria-label="India (207 items)">India</a>
<a href="https://counterinformation.wordpress.com/tag/intelligence/" class="tag-cloud-link tag-link-14066 tag-link-position-28" style="font-size: 13.384615384615pt;" aria-label="Intelligence (675 items)">Intelligence</a>
<a href="https://counterinformation.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-29" style="font-size: 14.533333333333pt;" aria-label="Iran (987 items)">Iran</a>
<a href="https://counterinformation.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-30" style="font-size: 12.953846153846pt;" aria-label="Iraq (593 items)">Iraq</a>
<a href="https://counterinformation.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-31" style="font-size: 8.9333333333333pt;" aria-label="ISIS (162 items)">ISIS</a>
<a href="https://counterinformation.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-32" style="font-size: 15.897435897436pt;" aria-label="Israel (1,513 items)">Israel</a>
<a href="https://counterinformation.wordpress.com/tag/israels-occupation/" class="tag-cloud-link tag-link-7331295 tag-link-position-33" style="font-size: 11.517948717949pt;" aria-label="Israel’s Occupation (374 items)">Israel’s Occupation</a>
<a href="https://counterinformation.wordpress.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-34" style="font-size: 9.8666666666667pt;" aria-label="Japan (216 items)">Japan</a>
<a href="https://counterinformation.wordpress.com/tag/julian-assange/" class="tag-cloud-link tag-link-6097817 tag-link-position-35" style="font-size: 10.153846153846pt;" aria-label="Julian Assange (238 items)">Julian Assange</a>
<a href="https://counterinformation.wordpress.com/tag/law-and-justice/" class="tag-cloud-link tag-link-35712 tag-link-position-36" style="font-size: 14.461538461538pt;" aria-label="Law and Justice (964 items)">Law and Justice</a>
<a href="https://counterinformation.wordpress.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-37" style="font-size: 12.666666666667pt;" aria-label="Libya (533 items)">Libya</a>
<a href="https://counterinformation.wordpress.com/tag/media-disinformation/" class="tag-cloud-link tag-link-6309671 tag-link-position-38" style="font-size: 15.538461538462pt;" aria-label="Media Disinformation (1,335 items)">Media Disinformation</a>
<a href="https://counterinformation.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-39" style="font-size: 8pt;" aria-label="Mexico (118 items)">Mexico</a>
<a href="https://counterinformation.wordpress.com/tag/middle-east-north-africa/" class="tag-cloud-link tag-link-593595 tag-link-position-40" style="font-size: 13.45641025641pt;" aria-label="Middle East &amp; North Africa (698 items)">Middle East &amp; North Africa</a>
<a href="https://counterinformation.wordpress.com/tag/midle-east/" class="tag-cloud-link tag-link-3676565 tag-link-position-41" style="font-size: 12.164102564103pt;" aria-label="Midle East (454 items)">Midle East</a>
<a href="https://counterinformation.wordpress.com/tag/militarization-and-wmd/" class="tag-cloud-link tag-link-122459808 tag-link-position-42" style="font-size: 11.805128205128pt;" aria-label="Militarization and WMD (405 items)">Militarization and WMD</a>
<a href="https://counterinformation.wordpress.com/tag/nato-2/" class="tag-cloud-link tag-link-34966149 tag-link-position-43" style="font-size: 15.610256410256pt;" aria-label="NATO (1,381 items)">NATO</a>
<a href="https://counterinformation.wordpress.com/tag/north-africa/" class="tag-cloud-link tag-link-113938 tag-link-position-44" style="font-size: 8pt;" aria-label="North Africa (119 items)">North Africa</a>
<a href="https://counterinformation.wordpress.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-45" style="font-size: 10.65641025641pt;" aria-label="North Korea (283 items)">North Korea</a>
<a href="https://counterinformation.wordpress.com/tag/nuclear-war/" class="tag-cloud-link tag-link-160948 tag-link-position-46" style="font-size: 8.8615384615385pt;" aria-label="Nuclear War (158 items)">Nuclear War</a>
<a href="https://counterinformation.wordpress.com/tag/oil-and-energy/" class="tag-cloud-link tag-link-10621732 tag-link-position-47" style="font-size: 10.082051282051pt;" aria-label="Oil and Energy (231 items)">Oil and Energy</a>
<a href="https://counterinformation.wordpress.com/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-48" style="font-size: 10.871794871795pt;" aria-label="Opinion (300 items)">Opinion</a>
<a href="https://counterinformation.wordpress.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-49" style="font-size: 9.6512820512821pt;" aria-label="Pakistan (204 items)">Pakistan</a>
<a href="https://counterinformation.wordpress.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-50" style="font-size: 15.107692307692pt;" aria-label="Palestine (1,173 items)">Palestine</a>
<a href="https://counterinformation.wordpress.com/tag/paul-craig-roberts/" class="tag-cloud-link tag-link-126562 tag-link-position-51" style="font-size: 11.876923076923pt;" aria-label="Paul Craig Roberts (419 items)">Paul Craig Roberts</a>
<a href="https://counterinformation.wordpress.com/tag/police-state/" class="tag-cloud-link tag-link-1955 tag-link-position-52" style="font-size: 11.302564102564pt;" aria-label="Police State (349 items)">Police State</a>
<a href="https://counterinformation.wordpress.com/tag/police-state-civil-rights/" class="tag-cloud-link tag-link-96400078 tag-link-position-53" style="font-size: 13.241025641026pt;" aria-label="Police State &amp; Civil Rights (648 items)">Police State &amp; Civil Rights</a>
<a href="https://counterinformation.wordpress.com/tag/poverty-social-inequality/" class="tag-cloud-link tag-link-163672324 tag-link-position-54" style="font-size: 9.1487179487179pt;" aria-label="Poverty &amp; Social Inequality (173 items)">Poverty &amp; Social Inequality</a>
<a href="https://counterinformation.wordpress.com/tag/regime-change/" class="tag-cloud-link tag-link-424982 tag-link-position-55" style="font-size: 10.369230769231pt;" aria-label="Regime Change (255 items)">Regime Change</a>
<a href="https://counterinformation.wordpress.com/tag/rusophobia/" class="tag-cloud-link tag-link-378042555 tag-link-position-56" style="font-size: 9.6512820512821pt;" aria-label="Rusophobia (202 items)">Rusophobia</a>
<a href="https://counterinformation.wordpress.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-57" style="font-size: 17.405128205128pt;" aria-label="Russia (2,437 items)">Russia</a>
<a href="https://counterinformation.wordpress.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-58" style="font-size: 12.020512820513pt;" aria-label="Saudi Arabia (439 items)">Saudi Arabia</a>
<a href="https://counterinformation.wordpress.com/tag/science-and-medicine/" class="tag-cloud-link tag-link-227783 tag-link-position-59" style="font-size: 17.333333333333pt;" aria-label="Science and Medicine (2,387 items)">Science and Medicine</a>
<a href="https://counterinformation.wordpress.com/tag/selected-articles/" class="tag-cloud-link tag-link-203526 tag-link-position-60" style="font-size: 11.517948717949pt;" aria-label="Selected Articles (370 items)">Selected Articles</a>
<a href="https://counterinformation.wordpress.com/tag/sub-saharan-africa/" class="tag-cloud-link tag-link-145348 tag-link-position-61" style="font-size: 8.574358974359pt;" aria-label="sub-Saharan Africa (142 items)">sub-Saharan Africa</a>
<a href="https://counterinformation.wordpress.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-62" style="font-size: 17.835897435897pt;" aria-label="Syria (2,791 items)">Syria</a>
<a href="https://counterinformation.wordpress.com/tag/terrorism/" class="tag-cloud-link tag-link-2300 tag-link-position-63" style="font-size: 11.087179487179pt;" aria-label="Terrorism (325 items)">Terrorism</a>
<a href="https://counterinformation.wordpress.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-64" style="font-size: 12.307692307692pt;" aria-label="Turkey (481 items)">Turkey</a>
<a href="https://counterinformation.wordpress.com/tag/u-k/" class="tag-cloud-link tag-link-831765 tag-link-position-65" style="font-size: 16.4pt;" aria-label="U.K. (1,766 items)">U.K.</a>
<a href="https://counterinformation.wordpress.com/tag/u-s/" class="tag-cloud-link tag-link-769956 tag-link-position-66" style="font-size: 22pt;" aria-label="U.S. (10,746 items)">U.S.</a>
<a href="https://counterinformation.wordpress.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-67" style="font-size: 15.610256410256pt;" aria-label="Ukraine (1,387 items)">Ukraine</a>
<a href="https://counterinformation.wordpress.com/tag/un/" class="tag-cloud-link tag-link-700 tag-link-position-68" style="font-size: 8.7179487179487pt;" aria-label="UN (149 items)">UN</a>
<a href="https://counterinformation.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-69" style="font-size: 19.774358974359pt;" aria-label="USA (5,228 items)">USA</a>
<a href="https://counterinformation.wordpress.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-70" style="font-size: 12.523076923077pt;" aria-label="Venezuela (506 items)">Venezuela</a>
<a href="https://counterinformation.wordpress.com/tag/war-agenda/" class="tag-cloud-link tag-link-79204450 tag-link-position-71" style="font-size: 14.605128205128pt;" aria-label="War Agenda (995 items)">War Agenda</a>
<a href="https://counterinformation.wordpress.com/tag/warmongers/" class="tag-cloud-link tag-link-283413 tag-link-position-72" style="font-size: 10.584615384615pt;" aria-label="Warmongers (277 items)">Warmongers</a>
<a href="https://counterinformation.wordpress.com/tag/war-propaganda/" class="tag-cloud-link tag-link-2275437 tag-link-position-73" style="font-size: 9.7230769230769pt;" aria-label="War Propaganda (206 items)">War Propaganda</a>
<a href="https://counterinformation.wordpress.com/tag/world/" class="tag-cloud-link tag-link-1857 tag-link-position-74" style="font-size: 11.517948717949pt;" aria-label="World (368 items)">World</a>
<a href="https://counterinformation.wordpress.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-75" style="font-size: 10.728205128205pt;" aria-label="Yemen (285 items)">Yemen</a></div></div><div id="text-63" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">Notice</h3>			<div class="textwidget"><p>The publication of this blog is non-profit, the images that are placed in the news are downloaded from internet search platforms, if you ever see an image or file of your property on this page, write to me to remove it immediately.</p>
</div>
		</div></div><div id="text-34" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget"><div><span style="font-family:&quot;"><div class="boxed"></div></span></div><div><span style="font-family:&quot;">  <span style="font-weight:bold;">Counter Information publish all articles following the <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons</a> rule. If you don't want your article to appear in this blog email me and I will remove it asap.</span><span style="font-family:&quot;"></span></span></div><div><span style="font-family:&quot;"></span></div></div>
		</div></div><div id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><div class="widget-content clear"><p><a href="https://www.internetdefenseleague.org/"><img src="https://www.internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div></div><div id="rss-14" class="widget widget_rss"><div class="widget-content clear"><h3 class="widget-title"><a class="rsswidget" href="https://landdestroyer.blogspot.com/feeds/posts/default" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://landdestroyer.blogspot.com/" title="">Land Destroyer</a></h3><ul><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2022/09/us-provocations-over-taiwan-and.html' title='September 3, 2022 (Brian Berletic - New Eastern Outlook) - The early August visit by US House Speaker Nancy Pelosi took place amid heavy protests from Beijing. The visit was a blatant violation of Washington’s bilateral agreement with Beijing regarding the “One China” policy as well as a violation of international law regarding political independence and ter [&hellip;]'>US Provocations Over Taiwan and Beijing’s Steady Remedy</a> <span class="rss-date">September 3, 2022</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2022/08/chinas-growing-military-might.html' title=' August 18, 2022 (Brian Berletic - New Eastern Outlook) - What many in the West at first dismissed as a tantrum thrown by Beijing over the unauthorized visit of US Speaker of the House Nancy Pelosi to Taiwan appears instead to be a carefully thought-out strategy designed to incrementally reassert Chinese sovereignty over the island territory. Beijing’s abili [&hellip;]'>China’s Growing Military Might</a> <span class="rss-date">August 18, 2022</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2022/08/update-on-russian-ops-in-ukraine-august.html' title='August 14, 2022 (The New Atlas) - Update on Russian military operations in Ukraine for August 14, 2022.Russian forces continue to make incremental progress along the Siversk-Bakhmut defense line even according to pro-Ukrainian sources; There is no sign of any Ukrainian offensive around Kherson, even according to the Western media;Another US-supplied HIMARS h [&hellip;]'>Update on Russian Ops in Ukraine (August 14, 2022)</a> <span class="rss-date">August 13, 2022</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2022/08/china-gives-america-taste-of-its-own.html' title='August 12, 2022 (Brian Berletic - New Eastern Outlook) - Under the US’ own one China policy, Washington recognizes there is only one China, that Taiwan is a part of China, and that there is only one government of China, the People’s Republic of China (PRC) in Beijing. Despite this, the US undermines Chinese sovereignty over Taiwan by treating the island as a [&hellip;]'>China Gives America a Taste of its own Geopolitics</a> <span class="rss-date">August 12, 2022</span> <cite>Land Destroyer</cite></li><li><a class='rsswidget' href='https://landdestroyer.blogspot.com/2022/07/polands-position-as-next-ukraine.html' title='July 30, 2022 (Brian Berletic - New Eastern Outlook) - While Western governments and the Western media continue clinging to the hope of an eventual “victory” for Kiev’s forces in Ukraine, the “frontline” is quietly being moved back to western Ukraine and even Poland just across the border. Recent pledges by NATO as well as arms deliveries this year and next [&hellip;]'>Poland’s Position as the “Next Ukraine”</a> <span class="rss-date">July 30, 2022</span> <cite>Land Destroyer</cite></li></ul></div></div><div id="rss-15" class="widget widget_rss"><div class="widget-content clear"><h3 class="widget-title"><a class="rsswidget" href="https://thiscantbehappening.net/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://thiscantbehappening.net/" title="&#039;...a major destabilizing influence&#039;">This Can&#8217;t Be Happening!</a></h3><ul><li><a class='rsswidget' href='https://thiscantbehappening.net/for-the-head-of-a-nation-that-invaded-and-destroyed-iraq-on-a-fake-claim-of-a-threat-posed-by-alleged-weapons-of-mass-destruction-accusing-russia-of-invading-ukraine-is-epic-hypocrisy-russia-at-least/' title=''>US Hypocrisy Knows No Limits</a> <span class="rss-date">September 21, 2022</span><div class='rssSummary'>President Biden’s condemnation of Russia at the UN on Wednesday, where he claimed Russia had violated the UN Charter by invading Ukraine, a country he ludicrously posed “no threat” to its larger neighbor, is epic hypocrisy coming from the leader of a country that not long ago invaded and destroyed Iraq based on a total … Continue reading &quot;US Hypocrisy K [&hellip;]</div> <cite>Dave LIndorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/does-the-post-stroke-fetterman-have-the-cognitive-ability-to-be-a-us-senator/' title=''>Does the Post-Stroke Fetterman Have the Cognitive Ability to be a US Senator?</a> <span class="rss-date">September 19, 2022</span><div class='rssSummary'>  TV doctor and quack medicine hustler Mehmet Oz, the candidate running for an open Senate seat on the Republican line in Pennsylvania, has been hammering away on his opponent,  Democratic Lt. Gov. John Fetterman, who suffered a  serious stroke four and a half months ago.  Oz has been saying Fetterman, who since the stroke … Continue reading &quot;Does the P [&hellip;]</div> <cite>Dave LIndorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/bs-on-bg-putin-biden-are-two-peas-in-an-anti-pot-pod/' title=''>BS on BG – Putin &amp; Biden are Two Peas in an Anti-Pot Pod</a> <span class="rss-date">September 12, 2022</span><div class='rssSummary'>Russia’s politically motivated persecution of American basketball superstar Brittany Griner highlights multiple hypocrisies and myths that swirl around marijuana. Russian authorities arrested Griner at a Moscow airport in mid-February 2022. Authorities charged her with smuggling hash oil, a liquid processed from the marijuana (cannabis) plant. Griner has dis [&hellip;]</div> <cite>Linn Washington</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/why-are-liberals-defending-the-outrageous-secrecy-of-this-supposedly-democratic-nation/' title=''>Why are Liberals Defending the Outrageous Secrecy of this Supposedly ‘Democratic’ Nation?</a> <span class="rss-date">September 10, 2022</span><div class='rssSummary'>  Ever since President Harry Truman, in 1947, turned the wartime Office of Strategic  Services (OSS)  into the Orwellian-named Central Intelligence Agency (CIA)  and converted the Army’s code-breaking Signal Intelligence Service (SIS)  into the National Security Agency (NSA), this country has been in the process of becoming not even a pseudo democracy, but a [&hellip;]</div> <cite>Dave LIndorff</cite></li><li><a class='rsswidget' href='https://thiscantbehappening.net/across-the-way-2/' title=''>Across the way 2</a> <span class="rss-date">September 4, 2022</span><div class='rssSummary'>Across the way In a field by the road Sits redfox looking for a forest. Any woods will do. His home was just clear-cut So he sits in a low spot at the bend With nowhere to go. Looking rather lost as one evicted But across the way Who cares? Do I? Do you? For … Continue reading &quot;Across the way 2&quot; The post Across the way 2 appeared first on This Can [&hellip;]</div> <cite>Gary Lindorff</cite></li></ul></div></div><div id="text-35" class="widget widget_text"><div class="widget-content clear">			<div class="textwidget"><p><a href="http://s03.flagcounter.com/more/yx"><img src="http://s03.flagcounter.com/count/yx/bg=D9FAFF/txt=000000/border=CC1B3E/columns=9/maxflags=200/viewers=0/labels=1/pageviews=1/" alt="Free counters!" border="0" /></a></p>
</div>
		</div></div><div id="gravatar-3" class="widget widget_gravatar"><div class="widget-content clear"><p><img alt='' src='https://2.gravatar.com/avatar/e8ab3eb62ebe94e10887e2aad773945d?s=96&#038;d=identicon&#038;r=R' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /></p>
</div></div><div id="text-40" class="widget widget_text"><div class="widget-content clear">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Licence" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" /></a><br /><span>Counter Information</span> by <a href="https://counterinformation.wordpress.com" rel="cc:attributionURL">Jaime C.</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div>
		</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="To the top" href="#">Up &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/baskerville-2","blog_id":21030639,"post_id":156708,"reason_brown":1,"reason_mature":1,"reason_blog_unsafe":1,"reason_post_safe":1}
		] );
	}
</script><div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ourworldlegends.com" class="bump-view" data-bump-view="bif">Our World Legends.</a><p><small>Past+Present. World Legends Reloaded+Retold. Martial+More.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://shatara46.wordpress.com" class="bump-view" data-bump-view="bif">~Burning Woman~</a><p><small>This WordPress.com site is for thoughts from &quot;the other side&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://plumbingandpipefitter.wordpress.com" class="bump-view" data-bump-view="bif">Plumber and Hardware</a><p><small>Responsible Plumbing for clean portable water and safe sanitation.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://counterpointorg.com" class="bump-view" data-bump-view="bif">Counterpoint</a><p><small>&quot;International Topics, discussed logically&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://julieanneda.wordpress.com" class="bump-view" data-bump-view="bif">Thoughts of a Wolf in Sheep&#039;s Clothing</a><p><small>Musings from someone who is NOT a Sheeple...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://declarationofopinion.wordpress.com" class="bump-view" data-bump-view="bif">Declaration Of Opinion</a><p><small>{Mark Catlin&#039;s Blog} Agitate, Educate and Organise</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pethumansite.wordpress.com" class="bump-view" data-bump-view="bif">Pet Human</a><p><small>Political and social commentary</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://piazzadcara.wordpress.com" class="bump-view" data-bump-view="bif">Piazza della Carina</a><p><small>Geopolitics and Foreign Policy ... english and italian</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://goddogsandmiracles.wordpress.com" class="bump-view" data-bump-view="bif">God, dogs, and miracles</a><p><small>How I learned about God, and how dogs were involved</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ppjg.me" class="bump-view" data-bump-view="bif">The PPJ Gazette</a><p><small>PPJ Gazette copyright ©</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://blogfactory.co.uk" class="bump-view" data-bump-view="bif">©  blogfactory</a><p><small>Truth  News</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://envirowatchrangitikei.wordpress.com" class="bump-view" data-bump-view="bif">Rangitikei Environmental Health Watch</a><p><small>Watching our environment ... our health ... and corporations ... exposing lies and corruption</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thealchemistsstudioca.wordpress.com/" class="bump-view" data-bump-view="bif">The Alchemist&#039;s Studio</a><p><small>Raku pottery, vases, and gifts</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://eclipsedwords.wordpress.com/" class="bump-view" data-bump-view="bif">eclipsedwords.wordpress.com/</a><p><small>Aspire To Inspire</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thechroniclesofhistory.com" class="bump-view" data-bump-view="bif">THE CHRONICLES OF HISTORY </a><p><small>READING INTO THE PAST .....</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://festivalforpoetry.com" class="bump-view" data-bump-view="bif">POETRY FESTIVAL. Submit to site for FREE. Submit for actor performance. Submit poem to be made into film. </a><p><small> </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://limitlesstravelling.com/" class="bump-view" data-bump-view="bif">Limitless Travelling With K</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://emmahistory625603948.wordpress.com" class="bump-view" data-bump-view="bif">Emma&#039;s History Review</a><p><small>Want to find out about interesting historical topics and books?</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://dispatchesfromtheasylum.com" class="bump-view" data-bump-view="bif">Dispatches from the Asylum</a><p><small>“The story so far: In the beginning the Universe was created. This has made a lot of people very angry and been widely regarded as a bad move.”   ― Douglas Adams</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://documentaryshortfilmfestival.com" class="bump-view" data-bump-view="bif">Documentary Film Festival. Los Angeles &amp; Toronto</a><p><small>Submit your feature or short DOC and get it showcased at the FEEDBACK Film Festival</small></p></div></div></div>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202238z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-15c9ee8271a4fa013ac92fa5b1afd7f9">
	</div>
	<div class="grofile-hash-map-97d6ab1e1b20872a128cf5f1518dcdb8">
	</div>
	<div class="grofile-hash-map-9729fbea6d0b12eefd601319f420104e">
	</div>
	<div class="grofile-hash-map-e8ab3eb62ebe94e10887e2aad773945d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/counterinformation.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/counterinformation.wordpress.com\/wp-login.php?action=logout&_wpnonce=86ba952418","homeURL":"https:\/\/counterinformation.wordpress.com\/","postID":"156708","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-baskerville-2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://counterinformation.wordpress.com">
				<img alt='' src='https://counterinformation.files.wordpress.com/2021/10/cropped-logcounter.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Counter Information			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 566 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="21030639" />
										<input type="hidden" name="source" value="https://counterinformation.wordpress.com/2022/09/24/is-it-time-to-dissolve-the-british-commonwealth/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="02e098eb56" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2022%2F09%2F24%2Fis-it-time-to-dissolve-the-british-commonwealth%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://counterinformation.wordpress.com">
				<img alt='' src='https://counterinformation.files.wordpress.com/2021/10/cropped-logcounter.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Counter Information			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://counterinformation.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fcounterinformation.wordpress.com%2F2022%2F09%2F24%2Fis-it-time-to-dissolve-the-british-commonwealth%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2022%2F09%2F24%2Fis-it-time-to-dissolve-the-british-commonwealth%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1qf1R-ELy">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/21030639/posts/156708">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/counterinformation.wordpress.com\/2022\/09\/24\/is-it-time-to-dissolve-the-british-commonwealth\/":156708};
	</script>
						<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.async = true;
		idl.src = 'https://members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyljEEOwjAMBD9EsIogUg+ItxTHQi6JbcVJ+/2CRG+IC7fd0e7AagFVGkmD0oPl/mBxmKnZhM9PB6uaOjZWgfJKmRxwqtqdMvjKRjXcu6RMR3Q/wN/OfbqDX9pKbirOC4WFE+kX8r7fynWIl3g+jWMc5g1SXV4A?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/counterinformation.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bc298630d9","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/counterinformation.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcounterinformation.wordpress.com%2F2022%2F09%2F24%2Fis-it-time-to-dissolve-the-british-commonwealth%2F","blog_id":"21030639","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=21030639&v=wpcom&tz=-4&user_id=0&subd=counterinformation","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJylUtlywjAM/KE6bqDD8NLpp3R8KEGJfNSyCf37mgYKAwy93uz17kpaWU5RmOAz+CwHlha2aCDumoEf5NmTKyJS6dGzJByB5VuBAhvlLUG6QzbBuQqJWTRcAJfCk0pTMCPLRdOum1YwukggEmybhbTIeXaaSdWq32QdrnrOG3C1aCxaasUjpC1SdVnsxTxirEI/ii6YwqLDX8k7gh0T2tPs6A0VO8+ITvXAFJQF2zj0tzhOcfDp/fz5J4V7ClrRLcNjsAki3bQ928qEtofMsgbYs8CaAVGYLq539APkqMx4uMuYgi0mY/DytbYkO2VAhzAKcLom8GefPGHOkERGB3VXcMdJ2Tqx0Crtg62aehI5Ve+rP/bz8rogWWlUCoWBvthH4JuM1YjsIItl8zjbHYEufZL/kcvc2HGJfQh9/R51Ws+kMlwBh0Zf3HO7Wi3b9bp9Wg8fb998Dw=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEEOwjAMBD+EayGghAPiLVFwi6vEtuKk/T5cuKCK02pGmsXNIKk0koalg+U+szhWclNxXglWfpLumKGwDIsfcP8hxardKcNmScsP/ulMvcGUI1f0V6ws83c/0aPcj+PlFG7XEM7LG7WjRmI='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://counterinformation.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21030639','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21030639','v':'wpcom','tz':'-4','user_id':'0','post':'156708','subd':'counterinformation'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNHguOUlpaTFsa0l8Ym10cCZwMXJmUS4wJUhXRElYYUpiV21Kd289NnxGQ1IzdH5KJjFRUkRRUlkyPzNNMy12XUZlK1VEaF9ZMkRhXS9kfnpXU3U3LUtbLSZsakpoUnExOGVDJWhWOEx+UExXX1szODVrXXU4U1N6W3hlXX44Z0hhT2VrW01wQjdjSXRMYTN0SUomOXhdSHo0fllzQSxMRGZ2SjE/dkNrQV8uXThyZmpOdS9Ka0JJTFMrK2MzPzdEdyxJbFQxeWRfbUtHeXpNVWN0c1RTSXlbXVVWLGJdMSxTJUlXdCVBT1E/al0wRjQwfjk3JWtjTlNTVDFYJj1kMi8weVsxYT1oVjVWY1d5TE5+R2VPYT1veVQyXURxL0lIW0IuOC4uRVZPNG9LSHM2PWZNcVJDaT9VTWJQQ0QuV0xbWXk5STJNVWhpUzBbRDQ0JjZjdndPSjBEJXpsMVdTZV91ZitwST84VXxhdyVLeCtFeDYsQStqc2lhM2NDXzJhbm1RcTBCTS09OWhxZVVtVDBjYmZudk5rZ1h1OX5YR0IuQnlbOEdGTjJ4UGs0OVhPLHxJV0Y='}]);
_stq.push([ 'clickTrackerInit', '21030639', '156708' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.328 seconds
	238252 bytes batcached for 300 seconds
-->
